ACRO.ECOLE - 8400 acronymes de l'école
Suivant

ACRO.ECOLE - 8400 acronymes de l'école

Site acro.ecole.free.fr

Version 1.21 - édité le 03 Nov 2004 à 11:26

Rendu par SAXON 6.5.2 from Michael Kay

Copyright © 2004 Jean-Luc NAIL - www acro.ecole.free.fr - email jean-luc.nail @ univ-lehavre.fr (sans les espaces)

Historique des versions
Version 1.21 | 5 novembre 2004
8400 acronymes.
Version 1.20 | 21 juin 2004
8000 acronymes, 3150 liens externes. Dédoublonnage.
Version 1.13 | 18 avril 2004
7600 acronymes, 2830 liens externes.
Version 1.12 | 18 mars 2004
7200 acronymes, 2700 liens externes.
Version 1.11 | 12 février 2004
6900 acronymes, 2600 liens externes.
Version 1.10 | 10 décembre 2003
6700 acronymes. Version de transition, essentiellement des corrections d'erreurs sur demandes.
Version 1.09 | 10 octobre 2003
6600 acronymes. 2600 liens internes et externes.
Version 1.08 | 25 septembre 2003
6500 acronymes. 2600 liens internes et externes.
Version 1.07 | 20 août 2003
6400 acronymes. 2500 liens internes et externes. Quelques nouveautés, quelques corrections.
Version 1.06 | 21 mars 2003
Version mineure, plutôt anniversaire d'ailleurs. Le nombre d'acronymes atteint désormais les 6100. Les liens vers des sites web approchent maintenant le nombre de 2200. Quelques retouches ont été faites après les remarques des personnes concernées.
Version 1.05 | 25 juillet 2002
Le nombre d'acronymes passe à 6000. Les liens vers des sites web sont au nombre de 2100.
Version 1.04 | 15 juin 2002
Amélioration de la mise en page. Par le biais de calibrages des formats XSL-FO, le document PDF se réduit d'une cinquantaine de pages. Le nombre d'acronymes monte à 5500. Les liens vers des sites web sont au nombre de 2080.
Version 1.03 | 1er mai 2002
Retouches mineures de présentation des documents de sortie. Le nombre d'acronymes passe à 5000 dont 1000 pour la simple lettre C. Les liens vers des sites web sont au nombre de 1900.
Version 1.02 | 16 avril 2002
Nouvelle amélioration de l'aspect général des documents produits. Le dictionnaire passe à 4700 acronymes.
Version 1.01 | 26 mars 2002
Amélioration de l'aspect général des documents produits, en particulier des fichiers PDF. Le dictionnaire comporte 4500 acronymes.
Version 1.0 | 21 mars 2002
Version initiale. Deux formats sont diffusés, PDF et CHM. 4460 acronymes

Introduction

On trouvera dans ce document la signification de plus de 8400 acronymes de l'école francophone

La version PDF a été obtenue avec Apache Project's FOP tools, la version RTF avec XMLmind FO Converter XFC-09, le tout provenant d'un passage par DocBook et ses feuilles de style. Les versions HTML, XHTML et HTML Hepl sont issues directement des DocBook XSL Stylesheets de Norman Walsh.

Qu'il soit ici remercié, lui ainsi que tous ceux qui ont contribué à l'élaboration de XSLT pour en faire un langage d'exception.

Table des matières

Chiffres
Lettre A - 1233 acronymes
Lettre B - 228 acronymes
Lettre C - 1966 acronymes
Lettre D - 346 acronymes
Lettre E - 841 acronymes
Lettre É - 11 acronymes
Lettre F - 462 acronymes
Lettre G - 279 acronymes
Lettre H - 75 acronymes
Lettre I - 784 acronymes
Lettre J - 35 acronymes
Lettre K - 3 acronymes
Lettre L - 241 acronymes
Lettre M - 205 acronymes
Lettre N - 54 acronymes
Lettre O - 223 acronymes
Lettre P - 263 acronymes
Lettre Q - 3 acronymes
Lettre R - 234 acronymes
Lettre S - 552 acronymes
Lettre T - 71 acronymes
Lettre U - 271 acronymes
Lettre V - 25 acronymes
Lettre W - 3 acronymes
Lettre X - 3 acronymes
Lettre Y - 1 acronyme
Lettre Z - 34 acronymes

Chiffres

3IL - institut d'ingénierie informatique de Limoges - site www.3il.fr/

Suivant
Lettre A - 1233 acronymes


Lettre A - 1233 acronymes
Précédent Suivant

Lettre A - 1233 acronymes

A3IE - institut d'informatique d'entreprise, Evry, France - site www.iie.cnam.fr/

AAA - association des archéologues d'Aquitaine - site www.cths.fr/SOCSAV/an_cadre.shtm

AAAA - american association against acronyms abuse (association américaine contre l'abus d'acronymes) - source www.educnet.education.fr/documentation/guide/sigles.htm

AAAEA - association africaine pour l'alphabétisation et l'éducation des adultes, Nairobie, Kénya

AAAS - association américaine pour l'avancement de la science, Washington, USA - site shr.aaas.org/

AAASA - association pour l'avancement des sciences agricoles en Afrique, Addis-Abéba, Éthiopie

AAC - attaché d'administration centrale

AACE - association for the advancement of computing in education

AACEPNBA - association des agents comptables des établissements publics nationaux et des budgets annexes - site www.cpu.fr/institutions/aac/presentation/presentation.html

AACSB - american assembly of collegiate schools of business, association internationale d'accréditation d'écoles de commerce

AACU - association des agents comptables d'université - site www.cpu.fr/Aacu/Default.asp

AADRAD - association d'aide, de documentation et de recherche pour adultes doués - site aadrad.free.fr

AAE - association un avenir par l'école - site web647.petrel.ch/

AAEEP - association pour l'assurance des élèves de l'enseignement public

AAEETP - association des anciens élèves des écoles techniques et professionnelles, Genève, Suisse

AAEIAE - accueil des anciens élèves de l'institut d'administration des entreprises - site www.iae-paris.org/internautie/viewLinks.php4?firstLetter=C

AAF - association des archivistes français - site www.abf.asso.fr/

AAH - allocation aux adultes handicapés

AAP

  • arts appliqués, série du bac

  • académie africaine pour la paix, ONG

AAPCGA - association alsacienne pour les chiens-guides d'aveugles, école

AAPEI - association des amis et parents d'enfants inadaptés

AAPO - association d'analyse psycho-organique

AAQ - association des archivistes du Québec - site www.archivistes.qc.ca/

AARRG - apprentis agitateurs pour un réseau de résistance globale, collectif adhérent du R@S - site www.ras.eu.org/www.aarrg.org

AAS - association African solidarité, Burkina Fasso

AAST - arab academy for science, technology and maritime transport, Algérie - site www.aast.edu/

AASU

  • attaché d'administration scolaire et universitaire

  • all African student union

AATF - american association of teachers of french, Université du Texas à San Antonio, USA

AAUC - universities art association of Canada, association d'art des universités du Canada - site www.uaac-aauc.com/

AAUL - association africaine des utilisateurs de logiciels libres - site aaul.logiciels-libres.org/

ABA - association pour le bien des aveugles et malvoyants - site websound.unige.ch/abage/

ABCD - agence de coopération des bibliothèques des centres de documentation et des services d'archives Poitou-Charentes - site www.culture.gouv.fr/poitou-charentes/assos/abcd/

ABCDF - association des responsables des bibliothèques et centres de documentation de recherche d'expression française

ABCDG - association nationale de bibliothèques Guyane Francaise, Cayenne, Guyane Française, bizarre, bizarre comme acronyme

ABCEDF - association des responsables des bibliothèques et centres de documentations universitaires et de recherche d'expression française - site en Belgique bib1.ulb.ac.be/abcdef/ab_men.htm, au Canada www.refer.qc.ca/ABCDEF/

ABD - association belge de documentation site www.synec-doc.be/abd-bvd

ABE - allocation de base exceptionnelle

ABES

  • agence bibliographique de l'enseignement supérieur - site www.abes.fr/

  • association pour le bien-être social, Cotonou, Bénin

ABF - association des bibliothécaires français - site www.abf.asso.fr/

ABG - association Bernard Gregory - site www.abg.asso.fr/

ABISS - atelier biologique informatique statistique sociolinguistique, Rouen, France - site www.univ-rouen.fr/ABISS

ABN - agence bibliographique nationale - site www.bnf.fr/web-bnf/infopro/editeurs/abn.htm

ABORD - association apprentissage de base par ordinateur - site www.abord-ch.org/

ABQLA - association des bibliothécaires du Québec - site www.abqla.qc.ca/abqlaf.html

ABRC - association des bibliothèques de recherche du Canada - site www.carl-abrc.ca/

ABSAUM - association des bibliothèques de la santé affiliées à l'université de Montréal

ABSC - association des bibliothèques de la santé du Canada - site www.med.mun.ca/chla/french/

ABTI - applications bureautiques télé informatiques et réseaux

ABTL - association belge des technologues de laboratoire - site www.bvlt-abtl.org/

ABU - association des bibliophiles universels - site cedric.cnam.fr/ABU/

ABUL - association bordelaise des utilisateurs de logiciels libres - site abul.org/

ABVA - association bien vivre en Afrique, Lomé, Togo

AC! - agir ensemble contre le chomage - association fondatrice de ATTAC site www.ac.ras.eu.org/

AC3L - association camerounaise linux logiciels libres - site www.cm.refer.org/ac3l

ACA - agent de constatation ou d'assiette

ACAATO - association of colleges of applied arts technology of Ontario - site www.acaato.on.ca/

ACACC - association des cartothèques et archives cartographiques du Canada - site yoda.sscl.uwo.ca/assoc/acml/

ACADI - association de cadres dirigeants de l'industrie pour le progrès social et économique

ACAE - association des centres d'accueil d'enfants, Lausanne, Suisse - sitewww.acae.ch/

ACAPELA - appui concerté aux personnels de l'éducation - Lyon académie

ACAPS - association des chercheurs en activités physiques et sportives

ACAQ - association des centres d'accueil du Québec

ACARU - association canadienne d'administrateurs de recherche universitaire

ACB - association des conservateurs de bibliothèques, a remplacé l'AENSB - site www.alexid.fr/acb

ACBD - association canadienne des bibliothèques de droit - site www.callacbd.ca/

ACBM - association canadienne des bibliothèques, archives, et centres de documentation musicaux - site theta.library.yorku.ca/caml/

ACBMO - association cantonale bernoise des maîtresses d'ouvrage

ACC - administration commerciale et comptable, série du BEP

ACC-SV - actions concertées coordonnées en sciences du vivant

ACCA - association for creative contemporary arts - site www.acca.ch

ACCAP - assemblée consultative des conseillers assistants en psychologie, à la FCPL, fédération des centres PMS libres

ACCC - association des collèges communautaires du Canada - site www.accc.ca/

ACCCS - association canadienne des commissions/conseils scolaires - site www.cdnsba.org/

ACCES

  • action culturelle contre les exclusions et les ségrégations

  • accueil de chercheurs des pays d'Europe centrale dans les séminaires, tout un programme - site www.education.gouv.fr/int/acces.htm

  • actualisation continue des connaissances des enseignants en sciences - site www.inrp.fr/recherche/rech_miss.htm

ACCORD

  • application coordonnée de comptabilité d'ordonancement et de règlement des dépenses de l'État. Projet interministériel de modernisation financière de tous les ministères.

  • association culturelle communication et rencontres didactiques

  • association conviviale de coordination pour la prévention des détenus

ACCRE - aide aux chômeurs créateurs ou repreneurs d'entreprise

ACCT - agence de coopération culturelle et technique

ACCTE - association pour la coopération culturelle transfontalière en Europe - site www.ac-nancy-metz.fr/Associations/ACCTE/

ACDE - association canadienne des doyens d'éducation

ACDEAULF - association canadienne d'éducation des adultes des universités de langue française

ACDI - agence canadienne de développement international - site www.acdi-icda.gc.ca/

ACE - association canadienne d'éducation - site www.acea.ca/french/

ACEA - association canadienne pour les études avancées

ACÉD - association canadienne de l'éducation à distance - site www.cade-aced.ca/

ACEDLE - association des chercheurs et enseignants didacticiens des langues étrangères, Strasbourg, France - site umb.u-strasbg.fr/depart/dilanet/acedle1.htm

ACEE - association des clubs d'entrepreneurs étudiants du Québec - site www.acee.qc.ca/ceefrancophonie.html

ACEEA - association canadienne pour l'étude de l'éducation des adultes

ACEES - association communication étudiants de l'enseignement supérieur

ACEFQ - association chrétienne d'éducateurs au foyer du Québec - site www.geocities.com/acheq_acefq/fr_cs3.html

ACEL - association des cercles d'étudiants luxembourgeois - site acel.org/

ACELF - association canadienne d'éducation de langue française - site www.acelf.ca/revue/

ACEMO - activité et condition d'emploi de la main-d'oeuvre, au ministère de l'emploi et de la solidarité

ACEP

  • association communautaire pour l'emploi et le partage

  • association culturelle d'éducation populaire

ACEPCE - association chourafae pour l'éducation préscolaire et la culture de l'enfant, Chefchaouen Maroc

ACERE - actions et coordination enseignement recherche entreprises - site wwwusers.imaginet.fr/~acere/

ACEREP - association du centre d'études et de réalisations pour l'éducation permanente

ACÉS - association canadienne pour les études supérieures - site www.uottawa.ca/associations/cags-aces/

ACESS - association canadienne des écoles de service social

ACF - action contre la faim

ACFA - analyse des coûts de la formation administrative

ACFAC - association des centres de formation en approches corporelles

ACFAJ - association culturelle franco-allemande pour la jeunesse - site www.acfaj.org

ACFAS - association canadienne-française pour l'avancement des sciences, devenue association francophone pour le savoir

ACFCI

  • association des chambres françaises de commerce et d'industrie

  • assemblée des chercheurs français de communication et de l'industrie

ACFO - association canadienne-française de l'Ontario - site www.acfomi.org/

ACHE - association de la Haute-Egypte pour l'éducation et le développement - site mapage.noos.fr/pleiade67/amishauteegypte.html

ACI - actions concertées incitatives,création du ministère - site www.recherche.gouv.fr/recherche/aci/default.htm

ACIESTI - association catholique internationale des enseignants et chercheurs en sciences et techniques de l'information - site www.comunica.unisinos.br/aciesti/body_statuts.htm

ACIHL - centre arabe pour l'éducation au droit international humanitaire et aux droits humains - site www.acihl.org/home.htm

ACIREPH - association pour la création d'instituts de recherche sur l'enseignement de la philosophie

ACJ - à coeur joie - site acj.musicanet.org

ACJVD - association culturelle des jeunes volontaires pour le développement, Sokodé, Togo

ACL - association for computational linguistics

ACLIF - association des chercheurs en linguistique française - site www.chez.com/aclif/

ACM - agenda des conférences de mathématiques - site acm.emath.fr/

ACMO - agent chargé de la mise en oeuvre des règles d'hygiène et de sécurité

ACNAT - action communautaire pour la conservation de la nature

ACNEP - association des classes de neige de l'enseignement privé

ACOEF - alliance canadienne des organismes d'éducation et de formation - site www.caeto.ca/aboutus/index_f.shtml

ACOF - association des conseillers d'orientation de France

ACOFOR - association pour la coordination de la formation

ACOLAD - apprentissages collaboratifs à distance - site acolad.u-strasbg.fr/

ACOLQ - association des collèges du Québec

ACOSS - agence centrale des organismes de Sécurité Sociale

ACOULL - association congolaise des utilisateurs logiciels libres - site www.acoull.org/

ACP

  • pays d'Afrique, des Caraïbes et du Pacifique

  • activité complémentaires des personnels

ACPAU - association canadienne du personnel administratif universitaire

ACPBU - association canadienne des petites bibliothèques universitaires

ACPPU - association canadienne des professeures et professeurs d'université - site www.caut.ca/

ACPRI - association canadienne de planification et de recherches institutionnelles - site www.cirpa-acpri.ca/

ACPU - association canadienne des professeurs d'université

ACPUE - association canadienne des programmes universitaires d'ergothérapie

ACQ - action courte qualifiante, exemple CAPBac Pro 1 an

ACQS - american council for Québec studies - site www.acqs.org/

ACRAU - agence pour les constructions, les réhabilitations et l'architecture universitaire

ACRO - amateurs de créations robotiques originales - site www.robotik.com/concours/coupe2002/homolog.htm

ACS - agent contractuel subventionné

ACSAQ - association des commissions scolaires anglophones du Québec - site www.qesba.qc.ca/

ACSEL - association pour le commerce et les services en ligne - site www.acsel.asso.fr/

ACSEPLD - association canadienne pour la santé, l'éducation physique, le loisir et la danse, Ottawa Canada - site www.cahperd.ca/f/acsepld/liens.htm

ACSF - association des centres serveurs français, est devenu le GFII par fusion à l'GFFIL

ACSQ - association des cadres scolaires du Québec - site www.acsq.qc.ca/

ACSSQ - association des centres de services sociaux du Québec

ACTA - association de coordination technique agricole - site www.acta.asso.fr/

ACTIA - association de coordination technique pour les industries agro-alimentaire

ACTIF - association pour la coordination des techniques d'information et de formation des personnels sanitaires

ACTIM - agence pour la coopération technique, industrielle et économique

ACTRA - alliance of canadian cinema, television and radio artists

ACTS - african center for technologies studies, Nairobi, Kenya - site www.acts.or.ke/

ACUCES - association du centre universitaire de coopération économique et sociale

ACURIL - association des bibliothèques universitaires, de recherche et institutionnelles de la Caraïbe - site acuril.rrp.upr.edu/que3.htm

ACUT - association de culture universitaire et technique

ACV - administration cantonale vaudoise

ADA - adjoint administratif

ADADB - association pour le développement des activités documentaires au Bénin

ADAE - agence pour le développement de l'administration électronique, remplace l'ATICA - site www.adae.pm.gouv.fr/

ADAF - association de développement amour sans frontières, Kinshasa Kasa-vubu, Congo

ADAGIO - aide à la démarche analytique de gestion informatisée et optimisée

ADAGP - association des auteurs des arts graphiques et plastiques - site www.adagp.fr/

ADAM - association d'anthropologie méditerranéenne - site adam.mmsh.univ-aix.fr/

ADAMI - administration des droits des artistes et musiciens interprètes

ADAP

  • association diffusion aides pédagogiques

  • association pour la dématérialisation des achats publics - site adap.objectis.net/presentation

ADAPT - association pour la réinsertion sociale et professionnelle des personnes handicapées - site www.ladapt.net/

ADARF - adjoint administratif de la recherche et formation - espèce en voie de disparition

ADARUQ - association des administratrices et administrateurs de recherche universitaire du Québec - site www.adaruq.org/

ADASEA - association départementale des associations de sauvegarde de l'enfance et de l'adolescence

ADATEEP - association départementale pour les transports éducatifs de l'enseignement public

ADATO - association d'aide aux jeunes en difficulté

ADAUH - association pour le développement et l'animation de l'université du Havre

ADAVE - association du développement de l'audiovisuel dans l'enseignement

ADBDP - association des directeurs de bibliothèques départementales - site www.adbdp.asso.fr/

ADBGV - association des directeurs de bibliothèques de grandes villes - site www.adbgv.asso.fr/

ADBS - association des bibliothécaires et documentalistes spécialisés - site national www.adbs.fr/ et en région www.galilo.net/normandie-adbs/

ADBU - association des directeurs et des personnels de direction des bibliothèques universitaires et de la documentation - site www-sv.cict.fr/adbu/

ADCF - assemblée des communautés de France - site www.intercommunalites.com

ADCS - association pour le développement de la culture scientifique

ADCUEFE - association des centres universitaires d'études françaises pour étrangers - site www.fle-universite.com/

ADDAL - association des doctorants et docteurs d'Alsace, Strasbourg, France - site addal.u-strasbg.fr/

ADDES - association pour le développement de la documentation sur l'économie sociale

ADDH - association pour la défense des droits de l'homme, Kribi, sud Cameroun - site www.addh.info

ADDNB - association pour le développement des documents numériques en bibliothèques - site www.addnb.org/

ADEA - association pour le développement de l'éducation en Afrique - site www.adeanet.org/fr_index.html

ADEAF - association pour le développement de l'enseignement de l'allemand - site www.ac-nancy-metz.fr/enseign/allemand/adeaf/

ADÉBAUL - association des étudiant(e)s en agronomie de l'université Laval, membre de la CADEUL

ADEBD - association des diplômes de l'école de bibliothécaires-documentalistes

ADEC - association de défense des chômeurs

ADECEM - association des chercheurs universitaires sur la Corse - site adecem.free.fr/

ADED-UPPA - association des docteurs et des doctants de l'université de Pau et des Pays de l'Adour - site guilde.jeunes-chercheurs.org/Assos/carte/asso-120.html

ADEEH - association des étudiants en histoire, université du Québec à Chicoutimi - site www.uqac.ca/~adeeh/

ADEFA - association départementale emploi formation agriculture

ADEFOR - association pour le développement de la formation ouverte à distance

ADEIC - association de défense, d'éducation et d'information des consommateurs

ADELE

  • association pour le développement du logement étudiant - site www.adele.org/

  • administration électronique, projet de l'ADAE - site www.adae.pm.gouv.fr/rubrique.php3?id_rubrique=59

ADELF - association des écrivains de langue française

ADELS - association pour la démocratie locale et sociale - site www.globenet.org/adels

ADEME - agence de l'environnement et de la maîtrise de l'énergie - site www.ademe.fr/

ADEMIR - association pour le développement dans l'enseignement de la micro-informatique et des réseaux - site www.ademirnet.com/what.html

ADEMS - association des étudiants de medecine de Saint-Etienne - site www.multimania.com/adems/

ADEN - association des documentalistes de l'éducation nationale

ADEP - agence nationale pour le développement de l'éducation permanente

ADEPS - administration de l'éducation physique et des sports, en Belgique

ADEPSOC - association pour le développement de l'enseignement de promotion sociale catholique, en Belgique

ADÉPUL - association des étudiants et étudiantes en physique de l'université Laval, membre de la CADEUL

ADER - administration en réseau - intranet inter-administrations basé sur le web, ce réseau est opérationnel depuis juin 2000

ADERA - association pour le développement de l'enseignement et des recherches auprès des universités, des centres de recherche et des entreprises d'Aquitaine, voilà des gens qui savent faire court !

ADERF - association pour le développement et la recherche en rééducation fonctionnelle - site www.bvamyfra.fr/recole.htm

ADERMIP - agence pour le développement de la recherche en Midi-Pyrénées

ADERS - association pour le développement économique du bassin Rhône-Sud - site www.aders.com/sites.html

ADES - association départementale d'éducation pour la santé

ADESA - association des diplômés de l'école supérieure des affaires

ADESC - association des directions de l'enseignement spécial secondaire libre catholique francophone, en Belgique

ADESP - association des directeurs de l'enseignement primaire chrétien subventionné, en Belgique

ADEST - association pour la mesure des sciences et des techniques - site www-com.grenet.fr/adest

ADF - assemblée des départements de France - site www.departement.org/

ADFE - association démocratique des français à l'étranger - site www.francais-du-monde.net/

ADFI - associations de défense des familles et de l'individu

ADFPLE - association pour la défense du français et du patrimoine linguistique européen

ADG - association des documentalistes du Gabon

ADI

  • agence pour le développement de l'informatique

  • association des directeurs

ADIBIPUQ - association des directeurs de bibliothèques publiques du Québec

ADIBRA - association des directeurs du Brabant, enseignement secondaire, en Belgique

ADIE - association pour le droit à l'initiative économique

ADIFE - association pour le développement de l'information vers les Français de l'étranger et le monde francophone

ADIFLOR - association pour la diffusion internationale francophone de livres, ouvrages et revues

ADIGECS - association des directeurs généraux des commissions scolaires - site www.adigecs.qc.ca/accueil.html

ADIGES - association des directeurs d'institutions genevoises d'éducation spécialisée, Suisse

ADIJ - association pour le développement de l'informatique juridique

ADIL - association départementale pour l'information sur le logement

ADILI - association des directeurs de Liège, pour l'enseignement secondaire

ADILUX - association des directeurs du Luxembourg, enseignement secondaire

ADIMA - association pour le développement du multimedia en Alsace - site www.adima.asso.fr/htm/associ.htm

ADINA - association des directeurs de Namur, enseignement secondaire

ADIP - association pour le dévelopement de la technologie et de la recherche dans les industries pharmaceutiques et biologiques

ADIRS - association pour le développement de l'information et de la recherche sur la sexualité - site www.adirs.org/

ADISC - association pour le développement des initiatives sportives et culturelles - site www.adisc.be/

ADISTE - association pour la diffusion de l'information scientifique et technique - site adiste.atlanpole.fr/

ADIT - agence pour la diffusion de l'information technologique - site www.adit.fr/

ADITE - association pour le développement et l'insertion des technologies éducatives - site adite.asso.fr

ADIUT - assemblée des directeurs d'IUT - site www.iut-fr.org

ADMEE - association pour le développement des méthodologies d'évaluation en éducation en Europe, Suisse - site www.irdp.ch/admee/

ADMÉÉ - association pour le développement de la mesure et de l'évaluation en éducation, Canada - site www.uottawa.ca/associations/admee

ADMES - association pour le développement des méthodes de formation dans l'enseignement supérieur

ADOES - association pour le développement des organismes de l'économie sociale

ADOSEN - action et documentation santé pour l'éducation nationale - site www.ccomcen.org/htm/fiches/Adosen.htm

ADPF - association pour la diffusion de la pensée française

ADPI - les amis du pangolin international, inc., Gaithersburg, USA - site www.lesamisdupangolin.org

ADPIC - accord sur les aspects des droits de propriété intellectuelle qui touchent au commerce, signé à Marrakech, le 15 avril 1994, ou TRIPS en anglais

ADR

  • allocation de dégagement pour la recherche

  • allocation de remplacement

ADRE - administration de la recherche, UCL,Belgique - site www.adre.ucl.ac.be/

ADREG - association pour la diffusion de la recherche sur l'entrepreneuriat et la gestion - www.adreg.net/

ADRI - agence nationale pour le développement des relations interculturelles - site www.adri.fr/

ADRIQ - association des directeurs de recherche industrielle du Québec

ADSL - association du doctorat scientifique lyonnais - site www.univ-lyon1.fr/adsl/

ADSS - association des enseignants tessinois du degré supérieur

ADT - adjoint technique

ADUA - association des usagers de l'administration et des services publics - site www.adua.com/

ADULLACT - association des développeurs et des utilisateurs de logiciels libres pour les administrations et les collectivités territoriales, à l'initiative de plusieurs villes, communautés urbaines, conseils généraux et régionaux et le soutien d'associations comme l'AFUL, l'APRIL, l'APRONET, ILLICO ou ARTESI Ile de France - site www.adullact.org

ADVP - aide au développement vocationnel et personnel

AE - académie de l'entrepreneuriat - site www.entrepreneuriat.com/

AEA - atelier d'expression artistique

AÉA - association des étudiants en archivistique, université de Laval, membre de la CADEUL

AÉACT - association des étudiant(e)s en actuariat, université Laval, membre de la CADEUL

AEAP - association des étudiant(e)s en arts plastiques, membre de la CADEUL

AEAT - association des enseignants d'activités technologiques - site www.aeat-edu.org/

AEB

  • association des écrivains belges de langue française

  • action éducative budgétaire

AÉBEPP - association étudiante du baccalauréat en enseignement préscolaire et primaire, université Laval, membre de la CADEUL

AÉBMUL - association des étudiants en biochimie et microbiologie de l'Université Laval, membre de la CADEUL

AÉBUL - association des étudiants et étudiantes en biologie de l'université Laval, membre de la CADEUL

AEBUM - association des étudiants en bibliothéconomie de l'Université de Montréal, devenue l'AEEEBSI

AEC

  • association des écrivains canadiens

  • association d'études canadiennes - site www.acs-aec.ca/

  • attestation d'études collégiales

AECE - adjoint d'enseignement chargé d'enseignement

AECF - arrêté de l'exécutif de la communauté française, Belgique

AECI - agencia española de cooperación internacional

AÉCPUL - association étudiante en communication publique de l'Université Laval, membre de la CADEUL

AECQ - association des enseignants de la construction du Québec

AECSE - association des enseignants et chercheurs en sciences de l'éducation - site www.inrp.fr/aecse/Accueil.htm

AED

  • aides-éducateurs, emplois jeunes de l'Education nationale - info www.education.gouv.fr/aed/default.htm

  • association des étudiants et étudiantes en droit, université de Laval, membre de la CADEUL

  • aide éducative à domicile

  • association des étudiants en droit de Genève - site www.unige.ch/dinf/?etudiants/etudiants.html/aed/

AEDE - association européenne des enseignants

AEDEF - association des étudiant(e)s du département d'études françaises de l'uiversité de Montréal - site www.fas.umontreal.ca/ETFRA/association.htm

AÉDÉFUL - association des étudiants et étudiantes de la direction des études françaises de l'Université Laval, membre de la CADEUL

AÉDÉPUL - association étudiante du département d'éducation physique de l'université Laval, membre de la CADEUL

AEDTF - association européenne pour le développement du transport ferroviaire - site christophe.lachenal.free.fr/

AEE - administration de l'enseignement et des étudiants, université de Liège - site www.ulg.ac.be/aee/

AÉÉA - association des étudiants et étudiantes en anthropologie de l'université Laval, membre de la CADEUL

AÉÉC - association des étudiants en études cinématographiques, université de Laval, membre de la CADEUL

AÉECGUL - association des étudiants en communication graphique de l'Université Laval, membre de la CADEUL

AEECSM - association des étudiants et des étudiantes aux cycles supérieurs de l'université McGill

AEEDRM - association des éditeurs pour l'exploitation des droits de reproduction mécanique, France

AEEEBSI - association des étudiantes et étudiants de l'EBSI, Montréal - site www.ebsi.umontreal.ca/aeeebsi/histoire.html

AEEFO - association des enseignantes et des enseignants franco-ontariens

AÉÉH - association des étudiants et étudiantes en histoire, université de Laval, membre de la CADEUL

AEEI - association des étudiants et des étudiantes en informatique, université du Québec à Chicoutimi - site dimcinfo.uqac.ca/~informatique

AEENAP - association des étudiantes et étudiants de l'école nationale d'administration publique - site www.colba.net/~aeenap/aeenap.htm

AÉÉPCPUL - association des étudiants et étudiantes au premier cycle en psychologie de l'université Laval, membre de la CADEUL

AÉÉQ - association des étudiants et étudiantes en ethnologie du Québec, membre de la CADEUL

AEES - année européenne d'éducation par le sport, en Belgique

AÉÉSCO - association des étudiants et étudiantes en sciences de l'orientation, université Laval, membre de la CADEUL

AÉÉSIUL - association des étudiantes et étudiants en sciences infirmières de l'université Laval, membre de la CADEUL

AÉÉSPUL - association des étudiants et étudiantes en science politique de l'université Laval, membre de la CADEUL

AÉESUL - association des étudiant(e)s en enseignement secondaire de l'université Laval, membre de la CADEUL

AEEVTPLF - association des établissements francophones d'enseignement supérieur vétérinaire totalement ou partiellement de langue française - site www.cirad.fr/agro_ct/ras/aeevtplf.html

AEF - agence éducation formation, source d'informations précieuses sur l'enseignement, faites l'essai, c'est gratuit, pub également gratuite !!! - site www.l-aef.com

AEFC

  • association des étudiants français au Canada - site www3.sympatico.ca/aefc/

  • analyses études formation conseil - site www.l-aef.com/

AEFE

  • agence pour l'enseignement du français à l'étranger - site www.aefe.diplomatie.fr/

  • association éducation formation entreprise

AEFM - association des enseignants de français de Mauritanie

AEFNB - association des enseignantes et des enseignants francophones du Nouveau-Brunswick - site www.aefnb.nb.ca/

AEFO - association des enseignantes et des enseignants franco-ontariens - site franco.ca/aefo/

AEFPO - association pour l'école francophone au Proche Orient

AÉFUL

  • association des étudiants en foresterie de l'Université Laval, membre de la CADEUL

  • association des étudiant(e)s en finance et assurance de l'université Laval, membre de la CADEUL

AÉGCH - association des étudiants en génie chimique, université Laval, membre de la CADEUL

AÉGCUL - association des étudiants en génie civil de l'université Laval, membre de la CADEUL

AÉGÉP - association des étudiants et étudiantes en génie physique, université Laval, membre de la CADEUL

AÉGML - association des étudiants et étudiantes de génie des matériaux et de la métallurigique de l'université Laval, membre de la CADEUL

AÉGMN - association des étudiants et étudiantes en génie minier, université Laval, membre de la CADEUL

AÉGMUL - association des étudiants et étudiantes en génie mécanique de l'université Laval, membre de la CADEUL

AÉGREGAUL - association des étudiant(e)s en génie rural et génie alimentaire de l'université Laval, membre de la CADEUL

AÉGSO - association des étudiant(e)s en gestion des systèmes d'opérations, université Laval, membre de la CADEUL

AÉGUI - association des étudiants et étudiantes en gestion urbaine et immobilière de l'université Laval, membre de la CADEUL

AÉGUL

  • association des étudiants et étudiantes en géomatique de l'Université Laval, membre de la CADEUL

  • association des étudiants et étudiantes en géographie de l'Université Laval, membre de la CADEUL

  • association des étudiants et étudiantes en géologie et génie géologique de l'université Laval, membre de la CADEUL

AEGUQAC - association des étudiants en génie, université du Québec à Chicoutimi - site www.uqac.ca/~aeeguqac

AÉHA - association des étudiants et étudiantes en histoire de l'art, université de Laval, membre de la CADEUL

AEHEC - association des étudiants des HEC - site www.hec.ca/aehec

AEI - action éducative et innovante

AEL - année européenne des langues, année 2001 - sites www.eurolang2001.org www.ael2001.ciep.fr

AELE - association européenne de libre échange, Genève 20, Suisse

AELIA - association d'études linguistiques interculturelles africaines, dissoute

AELPL

  • association européenne des linguistes et professeurs de langues

  • association européenne des linguistes et professeurs de langues

AÉMDUL - association des étudiants en médecine dentaire de l'université Laval, membre de la CADEUL

AEMO - action éducative en milieu ouvert

AENSB - association de l'école nationale supérieure de bibliothécaires, a été remplacée par l'association des conservateurs de bibliothèques

AEOM - association des étudiants d'origine malgache - site www.aeom.sgdg.org

AEP

  • association d'étudiants en polytechnique - site step.polymtl.ca/~aep/

  • association d'éducation populaire

AEPE - association des étudiants et étudiantes au programme d'espagnol, université de Laval, membre de la CADEUL

AEPGN - association des étudiants pour la prévention de la guerre nucléaire, Mons-Hainaut, Belgique - site sme.belgium.eu.net/~ieu01683/aepgn/presentation.html

AEPI - agence d'études et de promotion de l'Isère - site www.grenoble-isere.com/index2.html

AÉPLUL - association des étudiants et étudiantes en physiothérapie de l'université Laval, membre de la CADEUL

AEPQ - association d'éducation préscolaire du Québec

AEPS - animation éducative périscolaire

AÉPUC - association pour l'éducation permanente dans les universités du Canada - site cauce-aepuc.ca/

AEPUD - association des étudiants du pôle universitaire déodatien - site www.iutsd.uhp-nancy.fr/viut/contenu.htm

AER - allocataire d'enseignement et de recherche

AERRIM - association d'études et de recherches sur les relations interethniques et les migrations, université de Nice-Sophia Antipolis - site www.unice.fr/urmis-soliis/

AES

  • allocation d'éducation spéciale

  • administrative, économique et sociale, filière des universités

AÉSAL - association des étudiants en sciences de l'administration de l'université Laval, membre de la CADEUL

AÉSCUL - association des étudiants et étudiantes en sciences comptables de l'université Laval, membre de la CADEUL

AESE - association des étudiant(e)s en sciences économiques - site www.aese.ch/doc.php?doc=credits

AESGUL - association des étudiants en sciences et génie de l'Université Laval, membre de la CADEUL

AÉSIO - association des étudiants en systèmes d'information oganisationnels,université Laval, membre de la CADEUL

AÉSMUL - association des étudiants en statistique et en mathématiques de l'université Laval, membre de la CADEUL

AESS

  • association des étudiants en sciences sociales, université Laval, membre de la CADEUL

  • association étudiante du secteur des sciences - site www.aessuqam.ca/

AESSUQAM - association étudiante du secteur des sciences de l'UQAM - site www.repertoire.uqam.ca/?detail_u10957

AET - association européenne de terminologie - site www.eaft-aet.net/

AÉT - association des étudiants en théologie, université Laval, membre de la CADEUL

AETFAT - association pour l'étude taxonomique de la flore d'Afrique tropicale, Rosières, Belgique

AÉTUL - association des étudiants et étudiantes en traduction de l'Université Laval, membre de la CADEUL

AEU - attestation d'études universitaires

AEVLL - association des anciens élèves de l'ENS Vaugirard Louis Lumière - site www.aevll.org/

AFA

  • action de formation alternée

  • association française des anthropologues - site www.afa.msh-paris.fr/

AFAA

  • association française d'action artistique - site www.afaa.asso.fr/

  • association des facultés d'agronomie d'Afrique

AFAC - association pour la formation et l'animation culturelle

AFADI - actions des femmes africaines pour le développement intégré, Lomé Togo

AFAE - association française des administrateurs de l'éducation - site perso.wanadoo.fr/afae/

AFAFE - association franco-arabe pour la formation et l'éducation, Argenteuil, France

AFAIRE - association favoriser le dévelopement de la filière affaires internationale de l'université du Havre

AFAL - association francophone d'amitié et de liaison - site site.voila.fr/afal_france/index.html

AFAPMS - association francophone des agents psycho-médico-sociaux, en Belgique

AFAQ

  • association française pour l'assurance qualité - site www.afaq.fr/

  • association des formateurs d'adultes du Québec

AFAS - association féminine d'aide et de soutien aux veuves et orphelins du sida

AFAT - association française d'action touristique

AFAU - association française des amblyopes unilatéraux - site www.voiretprevoir.net/

AFAV - association française d'analyse de la valeur

AFB

  • ateliers de formation de base

  • association française pour la biomasse

AFC - association francophone de comptabilité - site www.afc-cca.com/

AFCA - association de formation des cadres de l'industrie et de l'administration en langue française

AFCET - association française pour la cybernétique économique et technique, Paris

AFCO

  • association franco-coréenne de l'université du Havre - site www.univ-lehavre.fr

  • association franco-coréenne, Le Havre

AFCOSID - association française des conseillers en organisation des systèmes d'information pour le développement

AFD

  • agence française de développement - site www.afd.fr/index.cfm

  • allocation de fin de droits

AFDAS - fonds d'assurance formation des salariés du spectacle, des loisirs, du cinéma, de l'audiovisuel et de la publicité

AFDC - association des facultés dentaires du Canada

AFDD - association française des détenteurs de documents

AFDET - association française pour le développement de l'enseignement technique

AFDG - association française pour le développement de la géographie, Nantes, France

AFDI - association francophone pour la didactique de l'informatique

AFDIE - association française pour le développement de l'intelligence économique - site www.upmf-grenoble.fr/adest/organis.html#AFDIE

AFE - aide financière aux études - site www.afe.gouv.qc.ca/

AFEA - association française des études américaines - site afea.univ-savoie.fr/

AFEC

  • association francophone d'éducation comparée - site afecinfo.free.fr/afec/index.htm

  • association de formation et d'enseignement continu

AFED - association femmes et développement

AFEE

  • association française de l'édition électronique - site www.afee.org

  • association pour la formation des enseignants en Europe

AFEF - association française des enseignants de français www.citeweb.net/afef/

AFEI - association française pour l'étiquetage d'information

AFEL - association facultaire des étudiant(e)s en lettres, université de Laval, membre de la CADEUL

AFELSH - association des facultés et établissements de lettres et sciences humaines des universités d'expression française, Université Laval, Québec, Canada

AFEM - association française du multimédia - site www.afee.org

AFEMAM - association française pour l'étude du monde arabe et musulman, Tours, France - site www.afemam.asso.fr/

AFEP - association française pour les enfants précoces - site www.afep.asso.fr/

AFEV - association de la fondation étudiante pour la ville - site www.univers-cite.info/pdf/

AFF - allocation de fin de formation

AFFDU - association française des femmes diplômées des universités - site www.ifuw.org/france/

AFFI - association française des femmes ingénieurs

AFFS - allocation de formation de fin de stage

AFI

  • année francophone internationale - site www.francophone.net/AFI/

  • association des foyers internationaux - site www.afi.asso.fr/

AFIA - association française pour l'intelligence artificielle - site www.afia.polytechnique.fr/

AFICH - association de la filière infocom du Havre, c'est un département d'IUT, ça - site afich.galilo.net/

AFIDES - association francophone internationale des directeurs d'établissements scolaires, Québec - site www.afides.qc.ca/

AFIET - association française des ingénieurs en équipement technique - site www.afiet.asso.fr/pages/liens_e.htm

AFIGH - fonds pour l'insertion professionnelle des personnes handicapées

AFIH - association fribourgeoise des institutions s'occupant de personnes handicapées ou inadaptées , Suisse

AFIHM - association francophone d'interaction homme-machine - site www.afihm.org/

AFIJ - association pour favoriser l'insertion des jeunes diplômés

AFIJH - association fribourgeoise des instituts pour jeunes handicapés, Suisse

AFIP

  • association de formation et d'information pour le développement d'initiatives rurales - site www.globenet.org/afip

  • fonctions d'intérêt prioritaire au CNRS - site web.dsi.cnrs.fr/afip/owa/consult.accueil

AFIR - association de formation des imprimeurs rotativistes - site www.afir.net/fr/Accueil.htm

AFIREM - association française d'information et de recherche sur l'enfance maltraitée - info www.social.gouv.fr/famille-enfance/doss_pr/34_000505.htm

AFIRSE - association francophone internationale de recherche scientifique en éducation

AFITE - association française des ingénieurs et techniciens de l'enseignement

AFJB - association des femmes juristes du Bénin

AFL - association française pour la lecture - site www.lecture.org/

AFLS - association française de lutte contre le sida

AFM - association française contre les myopathies - site www.afm-telethon.asso.fr/

AFMA - association pour la formation des métiers de l'artisanat

AFMC - association des facultés de médecine du Canada

AFME - agence française pour la maîtrise de l'énergie

AFMJF - association française des magistrats de la jeunesse et de la famille

AFMR - association pour la formation en milieu rural

AFNIC - association française de nommage internet en coopération

AFNIL - agence francophone pour la numérotation internationale du livre, Paris

AFNOG - Africa network operators' group - site www.afnog.org/

AFNOR - association française de normalisation - site www.afnor.fr/

AFNU - association française pour les nations unies

AFOGEC - association pour la formation générale et continue

AFORP - association pour la formation et le perfectionnement du personnel des entreprises industrielles de la région parisienne

AFORPROMA - association pour la formation professionnelle continue en menuiserie agencement

AFORTEC - association pour la formation aux techniques industrielles

AFORTS - association francaise des organismes de formation et de recherche en travail social - site www.aforts.com/

AFP - attestation de formation professionnelle

AFPA - association pour la formation professionnelle des adultes - site www.afpa.fr/

AFPC

  • alliance de la fonction publique du Canada

  • association pour la formation professionnelle continue

  • alliance de la fonction publique du Canada - site www.psac.com/home-f.shtml

AFPETP - association pour la formation des professionnels de l'enseignement technique privé

AFPFE - association pour la formation professionnelle française à l'étranger - site www.afpfe.org/

AFPI - association pour la formation et la promotion dans l'industrie

AFPMO - association pour la formation professionnelle de la main d'oeuvre

AFPNL - association française de programmation neuro-linguistique

AFPS

  • association française des psychologues scolaires - site perso.infonie.fr/afps/

  • attestation de formation aux premiers secours - site www.protectioncivile.org/AFPS.htm

  • association française de psycho somatothérapie

AFPU - association française des presses d'université, Nancy, France

AFR - allocation de formation-reclassement des ASSEDIC

AFRE

  • allocation de formation réadaptation à l'emploi

  • allocation de formation-reclassement

AFREF - association française des responsables de formation

AFS

  • association française de somatothérapie

  • attestation de formation spécialisée

AFSA - attestation de formation spécialisée approfondie

AFSEA - association française pour la sauvegarde de l'enfance et de l'adolescence - info www.emploisjeunes-idf.org/html/accord-cadre/afsea.html

AFSSA

  • association des études françaises en Afrique Australe

  • agence française de sécurité sanitaire des aliments

AFSSE - agence française de sécurité sanitaire environnementale.

AFSTE - association française pour les stages techniques à l'étranger, Albi, France

AFT

  • association pour le développement de la formation dans les transports

  • american federation of teachers, fédération américaine des enseignants

  • ateliers de formation par le travail

AFTI - association française d'informatique théorique

AFTIM - association française des techniciens et ingénieurs de sécurité et des médecins du travail

AFUL - association francophone des utilisateurs linux et des logiciels libres - site www.aful.org

AFUSIE - association française des utilisateurs de systèmes d'information électroniques - site www.afusie.asso.fr/

AFUU - association française des utilisateurs d'Unix et systèmes ouverts

AGA

  • agent administratif

  • association de gestion agréée

  • approche globale d'apprentissage

AGAD - agent d'administration des services déconcentrés

AGADES - accès généralisé à la documentation électronique spécialisée

AGAFO - alliance des groupes d'alphabétisation francophone de l'Ontario - site www.nald.ca/agafo.htm

AGAPE

  • application de gestion automatisée des professeurs des écoles - application informatique

  • association groupe Apple pour l'éducation

AGARF - agent administratif de la recherche et formation - espèce en voie de disparition

AGAT - laboratoire d'arithmétique, géométrie, analyse, topologie, université de Lille - site www-gat.univ-lille1.fr/

AGATE - agence nationale pour les aides techniques et l'édition adaptée pour les personnes déficientes visuelles

AGBCC - association pour la gestion des bilans de compétences pour cadres

AGBD - association genevoise des bibliothécaires diplômés - site www.bbs.ch/AGBD/agbd.htm

AGCC - association pour la gestion des conventions de conversion

AGCF - arrêté du gouvernement de la communauté française, Belgique

AGCH - association des étudiants en Génie Civil du Havre

AGCS - accord général sur le commerce des services, grosse berta de l'organisation mondiale du commerce contre entre autre les services publics et l'éducation nationale, GATS en anglais - info www.france.attac.org/site/page.php?idpage=2266

AGEAM - association pour la gérance d'écoles d'apprentissage maritime

AGECIF - association pour la gestion du congé individuel de formation

AGED - allocation de garde d'enfant à domicile

AGÉDUL - association générale des étudiants en diététique de l'université Laval, membre de la CADEUL

AGÉÉCAA - association générale des étudiant(e)s en économie agro-alimentaire, université Laval, membre de la CADEUL

AGEEFEP - association générale des étudiants et des étudiantes de la faculté de l'éducation permanente de l'Université de Montréal - site www.ageefep.qc.ca/

AGEEIT - association genevoise des enseignants de l'école d'ingénieurs et des écoles techniques, Suisse

AGÉÉPP - association générale des étudiants et étudiantes prégradué(e)s en philosophie, université de Laval, membre de la CADEUL

AGÉÉTUL - association générale des étudiants et étudiantes en théâtre de l'université Laval, membre de la CADEUL

AGEF - association gabonaise des enseignants de français, Libreville, Gabon

AGEFAFORIA - association pour la gestion du fonds d'assurance formation des salariés des industries du secteur agro-alimentaire

AGEFAL - association pour la gestion des fonds de l'alternance

AGEFIPH - association nationale de gestion des fonds pour l'insertion des personnes handicapées - site www.agefiph.asso.fr/

AGEFMA - association pour la gestion de l'environnement de la formation en Martinique - site www.agefma.asso.fr/

AGEFOS-PME - réseau régional de l'AFOS-PME, visiblement, ce n'est pas un acronyme

AGEIAF - association générale des étudiants et étudiantes de l'Institut Armand-Frappier - site www.iaf.uquebec.ca/INRS-IAF/Etudiants/Index.html

AGEJE - association genevoise des éducatrices du jeune enfant, Suisse

AGEL - association générale des étudiants de Limoges, affiliée à la FSE

AGÉMUL - association générale des étudiants en musique de l'université Laval, membre de la CADEUL

AGEN - SGEN-CFDT au Maroc

AGEP

  • SGEN-CFDT en Algérie

  • association genevoise des écoles privées, Genève, Suisse - site www.agep.ch/

AGÉP - association générale des étudiants en pharmacie de l'université Laval, membre de la CADEUL

AGERA - association des grandes écoles d'ingénieurs de la région Rhône-Alpes - site www.agera.asso.fr/

AGÉRIUL - association générale des étudiant(e)s en relations industrielles de l'université Laval, membre de la CADEUL

AGERS - administration générale de l'enseignement et de la recherche scientifique - site www.agers.cfwb.be/

AGESSHALCU - association générale étudiante des secteurs sciences humaines, arts, lettres et communications de l'UQAM, raccourci de AGEsshalcUQUAM - site www.agesshalcuqam.org/

AGET - association générale des étudiants de Toulouse, affiliée à la FSE

AGÉTAAC - association générale des étudiants en agriculture, alimentation et consommation, université Laval, membre de la CADEUL

AGEUQAH - association générale des étudiants - université du Québec à Hull

AGEUQTR - association générale des étudiant(e)s de l'UQTR - site www.uqtr.uquebec.ca/AGEUQTR

AGF

  • association des géographes français

  • asociacion guatemalteca de la francofonia, Guatemala

AGGIMQ - association des graduées et gradués de l'Institut maritime du Québec - site www.imq.qc.ca/aggimq/index.htm

AGIEM - association générale des institutrices et instituteurs des écoles et classes maternelles publiques - site www.agiem.fr/

AGILE - association of geographic information laboratories in Europe - site www.uniroma1.it/DICEA/AGILE.htm

AGIR

  • administration générale et intendances rassemblées

  • agence de gestion d'information et de recherche - site www.natquest.com/french/produits.html

AGIRC - association générale des institutions de retraites des cadres

AGL - assemblée générale des étudiants de Louvain - site www.agl.ucl.ac.be

AGLAE - gestion du dossier social de l'étudiant - application informatique

AGLIA - association du grand littoral atlantique

AGNES - application de gestion nationale des entrées sociales

AGOER - association genevoise des organismes d'éducation et de rééducation, Suisse

AGORA - aide à la gestion optimisée des ressources IATOSS - application informatique

AGORAH - agence pour l'observation de la Réunion, l'aménagement, l'habitat - site www.agorah.com/menu.htm

AGPE - administration générale des personnels de l'enseignement, Belgique

AGPP - Association genevoise des psychologues, Genève, Suisse - site www.psy-ge.ch

AGREEPDDI - assemblée générale des responsables d'établissements et des écoles publiques délivrant le diplôme d'ingénieur

AGRICE - programme spécifique "agriculture pour la chimie et l'énergie"

AGT - agent technique

AGU - union géophysique américaine

AGULF - association générale des usagers de la langue française, Paris

AHE - activité hors enseignement

AHES - accord intercantonal sur les hautes écoles spécialisées, Suisse

AHI - association pour l'histoire et l'informatique - site panoramix.univ-paris1.fr/UFR09/memvive/index.htm

AHICF - association pour l'histoire des chemins de fer en France - site www.trains-fr.org/ahicf

AHILA - association des historiens latino-américains européens

AHRIA - association des hauts responsables informatiques dans l'administration

AHU

  • assistant hospitalo-universitaire

  • assistant hospitalier universitaire

AI3L - association ivoirienne de linux et des logiciels libres - site www.ai3l.ci/

AIAF - association internationale des archives francophones, Montréal, Québec

AIAL - académie internationale des arts et des lettres

AIB - association internationale de bibliologie - site ssb.artemis.jussieu.fr/ssb/re/bibliolo/aib/accueil.htm

AIBM - association internationale des bibliothèques, archives et centres de documentation musicaux - site www.cilea.it/music/iaml/iamlhome.htm

AICCA - association internationale de coopération culturelle et artistique

AICF

  • association internationale de coopération francophone

  • action internationale contre la faim

AICL - association internationale des critiques littéraires

AIDA

  • associazione italiana per la documentazione avanzata

  • association internationale de défense des artistes victimes de la répression dans le monde, Bruxelles

AIDAT - assistance informatique décentralisée de l'académie de Toulouse

AIDBA

  • association internationale des documentalistes, bibliothécaires et archivistes Saint-Louis, Sénégal

  • association internationale pour le développement de la documentation, des bibliothèques et des archives en Afrique, Dakar, Sénégal

AIDE

  • association interrégionale des directeurs d'école, Belgique

  • association pour l'information de la dyslexie de l'enfant

AIDEA - association internationale pour l'étude du droit de l'Egypte ancienne - site perso.club-internet.fr/thot_web/

AIDELF - association internationale des démographes de langue française

AIDEP - association des inspecteurs et directeurs d'école primaire de la Suisse romande et du Tessin, Suisse - site www.forres.ch/aidep/

AIDO - association affaires internationales disciplines orientales, Le Havre

AIDUF - association internationale des docteurs des universités de France

AIE - aides individualisées exceptionnelles

AIEA - agence internationale de l'énergie atomique

AIEAF - association internationale des éditeurs africains francophones, Abidjan, Côte-d'Ivoire

AIEFS - association des inspectrices en économie familiale de Suisse

AIEIA - association internationale des écoles et instituts d'administration - site www.iiasiisa.be/ecoles/fesites.htm

AIÉQ - association internationale des études québécoises

AIESEC

  • association internationale des étudiants en sciences économiques et commerciales - site ge.aiesec.ch/

  • association internationale des étudiants en sciences économiques et commerciales, université du Québec à Chicoutimi - site www.uqac.ca/aiesec/

AIESI - association internationale des écoles en sciences de l'information, Paris, France

AIETS - association internationale des écoles de travail social

AIF

  • allocation d'insertion et de formation

  • agence intergouvernementale de la francophonie - site agence.francophonie.org/

AIFA - association internationale francophone des aînés, Sainte-Foy, Québec - site francophone.net/aifa

AIFF - association internationale des femmes francophones, Nouakchott, Mauritanie - site www.francophonie.org/oing/aiff/index.html

AIHUS - association inter hospitalo universitaire de sexologie - site www.aihus.org/

AIIBR - association des ingénieurs industriels et ingénieurs techniciens de Bruxelles - site www.ufiib.be/aiibr/history.html

AIJF - association internationale de la jeunesse francophone, Dakar, Sénégal

AIL - fédération des amis de l`instruction laïque des Bouches-du Rhône - site www.seagoing.com/federation-des-ail/

AILA - association internationale de linguistique appliquée, Suisse

AILF - association des informaticiens de langue française - site www.francophonie.net/ailf/ email ailf@francophonie.net

AIM

  • application de l'informatique à la médecine

  • association internationale de la mutualité - site www.aim-mutual.org/

AIME - american invitational mathematics examination

AIMF - association internationale des maires francophones - site www.aimf.asso.fr/

AIMS - association internationale de management stratégique - site www.strategie-aims.com/

AINTD - association des anciens élèves de l'INTD - site www.aintd.org/

AIP

  • association indépendante des professeurs de l'enseignement secondaire, professionnel et supérieur du canton de Neuchâtel, Suisse

  • atelier interétablissements de productique Dauphiné-Savoie - site www-aipds.inpg.fr/

AIPELF - association internationale de pédagogies expérimentales de langue française, est devenue l'AFIRSE

AIPJ - action internationale pour la justice - site www.chez.com/aipj/

AIPLF - assemblée internationale des parlementaires de langue française - site www.regionamerique.aiplf.org/

AIPU - association internationale de pédagogie universitaire - site www.uqtr.uquebec.ca/aipu/

AIREPME - association internationale de recherche en entrepreneuriat et en PME - site www.airepme.univ-metz.fr/

AIRHM - association internationale de recherche pour les handicapés mentaux, francophone

AIS - adaptation et intégration scolaire

AISCOBAM - aide scolaire bénévole aux adolescents malades - site www.ac-nancy-metz.fr/pres-etab/aiscobam/default.html

AISLF - association internationale des sociologues de langue française, université de Toulouse 2 - site www.univ-tlse2.fr/aislf

AISS - association internationale de la sécurité sociale - site www.issa.int/

AISSE

  • accueil information soutien au service des enseignants

  • groupe accueil information soutien au service des enseignants,rectorat de Rouen - site www.ac-rouen.fr/rectorat/profession_grh_aisse/une.htm

AIT - institut de technologie d'Aukland, Nouvelle Zélande

AITCV - Asian institute of technology center in Vietnam, Hanoi, Vietnam - site www.ait.ac.th/ait/aitcv/

AITEC - association internationale de techniciens, experts et chercheurs - fondatrice de ATTAC site www.globenet.org/aitec/

AITED - association internationale des télévisions d'éducation et de découverte - site www.aited.asso.fr/

AITRES - association interdisciplinaire des thésards de Rennes-I sciences - site www.irisa.fr/adoc/Aitres/

AIU - association internationale des universités - site www.unesco.org/iau/fre/index_fr.html

AIUS - amicale des informaticiens de l'université de Strasbourg - site www-aius.u-strasbg.fr/modules.php?name=Presentation

AIUTA - association internationale des universités du troisième âge - site www.aiuta.asso.fr/

AIVA - association internationale des villes d'avenir

AIVP - association internationale villes ports, Le Havre, France - site www.aivp.com/

AJAS - association jeunesse action solidarité, Kaolack Sénégal - site www.ajas.be.tf

AJE - association des journalistes de l'éducation

AJETA - association d'aide aux jeunes, étudiants, travailleurs et apprentis, Suisse

AJHL - association pour un judaïsme humaniste et laïque - site www.ajhl.org

AJIT - aide aux jeunes pour l'innovation technologique

AJOL - african journals online - site www.inasp.info/ajol/

AJPDE - association des juristes praticiens des droits de l'enfant

AJPF - association des journalistes de la presse francophone, Dakar Sénégal

AJSL - association jeunes scientifiques Luxembourg - site www.ltam.lu/ajsl/

ALA - american library association

ALADEN - attaché de langues des administrations et des entreprises

ALAI - association littéraire et artistique internationale

ALAMO - atelier de littérature assistée par ordinateur

ALASS - association latine pour les systèmes de santé - site www.alass.org/fr/

ALBA - académie libanaise des beaux-arts - site www.alba.edu/index.htm

ALBAD - association luxembourgeoise des bibliothécaires, archivistes et documentalistes, Luxembourg

ALCEMS - association lorraine pour le développement des chorales ensembles musicaux scolaires - site www.ac-nancy-metz.fr/Associations/alcems/default.htm

ALE - agence locale pour l'emploi

ALEFPA - association laïque pour l'éducation et la formation professionnelle des adolescents - site www.ccomcen.org/htm/fiches/Alefpa.htm

ALENA - accord de libre échange nord-américain, ou NAFTA

ALER - allocation d'enseignement et de recherche

ALERTE - association lutte contre l'érosion et réhabilitation totale de l'environnement, Port-au-Prince, Haïti

ALES - association des linguistes de l'enseignement supérieur

ALF

  • allocation de logement familial

  • association des ludothèques françaises

  • avenir de la langue française

ALFA

  • association des libraires francophones d'Afrique

  • animation loisirs familiaux action sociale

ALFR - alliance française de Moldavie - site www.alfr.md/presentation/

ALI - association luxembourgeoise des ingénieurs - site www.aliai.lu/aliai/ali/ali.htm

ALICA - alliance pour la circulation de l'art - site www.3e-imperial.org/alica/communique.htm

ALICE

  • athénée de Luxembourg information communication environment - site www.eun.lu/education/projets.html

  • association apprendre à apprendre, lire, informer, compter, écrire

ALISE - association for library and information science education

ALIT - association luxembourgeoise des ingénieurs techniciens - site www.aliai.lu/aliai/alit/alit.htm

ALLIED - alliance pour l'éducation et et le développement, Lomé Togo

ALMF - anciens du lycée mixte de Fez, Maroc

ALMS - agent local de médiation sociale

ALPA - association de lutte contre la piraterie audiovisuelle

ALPE - association laïque des parents d'élèves

ALPEFPA - association laïque pour l'éducation et la formation professionnelle des adolescents

ALS - allocation logement à caractère social

ALSIC - apprentissage des langues et systèmes d'information et de communication, revue - site alsic.univ-fcomte.fr

ALT - aide au logement temporaire

ALUC - association luxembourgeoise des universitaires catholiques, Luxembourg

ALUR - association pour le logement universitaire à Roanne

AMADE - association mondiale des amis de l'enfance

AMCSTI - association des musées et centres pour le développement de la culture scientifique, technique et industrielle

AMDE - association mauricienne des directeurs d'école - site www.amde.net/

AMDED - association marocaine pour le développement durable, Témara, Maroc

AME - association des mathématiciens de l'école polytechnique fédérale de Lausanne

AMEF

  • association marocaine des enseignants de français

  • association des maîtres en formation, Suisse

AMENGEES - école nouvellele du génie de l'eau et de l'environnement, Strasbourg, France - site www-engees.u-strasbg.fr/

AMEPS - école des arts et métiers enseignement de promotion sociale, en Belgique

AMESAT - association des moniteurs de l'enseignement supérieur de l'académie de Toulouse - site www-sv.cict.fr/amesat/

AMET - association des ingénieurs arts et métiers de l'enseignement technologique

AMEUS - association de la maîtrise en environnement de l'Université de Sherbrooke

AMF - association des maires de France

AMG - assistance médicale gratuite

AMGVF - association des maires des grandes villes de France

AMI

  • accord multilatéral sur l'investissement

  • ATOS : mouvement sur internet - site www2.certi.adc.education.fr/ami

AMIE - organisme de coopération internationale contribuant au mieux-être des enfants - site www.amie.ca/

AMIS - action molenbeekoise d'insertion socio-professionnelle, en Belgique

AMN - allocataire moniteur normalien

AMOA - assistance à la maîtrise d'ouvrage

AMOPA - association des membres de l'ordre des palmes académiques - site www.amopa.asso.fr/index.htm

AMQ

  • association mathématique du Québec - site www.mlink.net/~amq/AMQ/index.html

  • action modulable qualifiante, CAP modulable

AMTEC - association for media and technology in education in Canada

AMUE - agence pour la modernisation des universités et établissements, est visiblement devenue agence de mutualisation des universités et établissements. Créée en 1997 pour 5 ans, c'est surtout l'éditeur des logiciels APOGEE, HARPEGE etc...

AMUL - association malagasy des utilisateurs de logiciels libres et linux - site www.amul.mg/

ANABAD - asociación española de archiveros bibliotecarios, museólogos y documentalistas - site www.anabad.org/presenta.htm

ANACEJ - association nationale des conseils d'enfants et de jeunes

ANACT - agence nationale pour l'amélioration des conditions de travail - site www.anact.fr/

ANADFI - union nationale des associations de défense des familles et de l'individu

ANAE - association nationale animation éducation

ANAFE - association nationale d'assistance aux frontières pour les étrangers, association adhérente du R@S - info mailto:apeis@freesurf.fr

ANAIS - anAlyse interactive des séries temporelles

ANASE - association des nations de l'Asie du Sud-Est, créée en 1967, Jakarta, c'est aussi ASEAN

ANATEEP - association nationale pour les transports éducatifs de l'enseignement public - site www.anateep.asso.fr/

ANCC - association nationale des collèges carrières - site www.nacc.ca/

ANCE

  • agence nationale pour la création d'entreprise

  • association nationale des communautés éducatives - site www.ance.org/

ANCR - agence nationale de création en régions

ANCREAI - association nationale des CREAI - info www.creai-ra.org/creai/reseau.html

ANCV - agence nationale pour les chèques-vacances

ANDASS - association nationale des directeurs d'action sociale et de santé des conseils généraux, Rosny sous bois, France - info www.social.gouv.fr/famille-enfance/doss_pr/34_000505.htm

ANDCP - association nationale des directeurs et cadres de la fonction personnel -site www.andcp.fr/

ANDDOM - association nationale pour le développement des départements d'outre-mer

ANDEP

  • association nationale des documentalistes de l'enseignement privé

  • agence nationale pour le développement de l'éducation permanente

ANDEV - association nationale des directeurs de l'éducation des villes de France - site www.andev.com.fr/

ANDIE - association neuchâteloise des directeurs d'institutions d'éducation, Suisse

ANDML - association nationale des directeurs de missions locales

ANDRA - agence nationale pour les déchets radioactifs - site www.andra.fr/

ANECAH - association nationale d'éducation de chiens d'assistance pour handicapés, Alençon et Paris

ANEFE - association nationale des écoles françaises de l'étranger

ANEFLE - association nationale des enseignants de français langue étrangère

ANEJ - aide pour les emplois-jeunes - site www.anej.org/

ANEJI - association nationale des éducateurs de jeunes inadaptés

ANEMF - association nationale des étudiants en médecine de France

ANEN - association nationale pour le développement de l'éducation nouvelle à l'école

ANEP - association neuchâteloise des école privées des cantons de Neuchâtel, Jura et Berne, Suisse - site www.anep.ch/

ANESTAPS - association nationale des étudiants en sciences et techniques des activités physiques et sportives - site www.fage.asso.fr/rezo/ficheanestaps.htm

ANFA - association nationale pour la formation automobile

ANFH - association nationale pour la formation hospitalière

ANFI - association normande de formation et d'insertion

ANGAP - association nationale pour la gestion des aires protégées, Madagascar

ANGOA - association nationale de gestion des oeuvres audiovisuelles

ANIFOP - association nationale interprofessionnelle pour le développement de la formation professionnelle et technique dans l'industrie

ANIFRMO - association nationale interprofessionnelle pour la formation rationnelle de la main d'oeuvre

ANIL - association nationale d'information logement

ANIS - approche nationale de l'information sociale

ANIT

  • agence nationale de l'information touristique

  • association nationale des intervenants en toxicomanie

ANLA - laboratoire d'analyse non linéaire appliquée, université de Toulon Var - site www.univ-tln.fr/~anla/index.html.fr

ANLCI - agence nationale de lutte contre l'illettrisme

ANMEA - association neuchâteloise des maisons d'enfants et adolescents, Suisse

ANMEP - association neuchâteloise des maîtres de l'enseignement professionnel, Suisse, devenue en 1994 la SAEN

ANOP - association nationale des organisations de psychologues

ANPA - agence nationale de prévention de l'alcoolisme

ANPASE - association nationale des personnels et acteurs de l'action sociale en faveur de la famille

ANPE - agence nationale pour l'emploi - site www.anpe.fr/

ANPEA - association nationale de parents d'enfants aveugles - site perso.wanadoo.fr/anpea/edit.htm

ANPEDA - association nationale des parents d'enfants déficients auditifs - info orphanet.infobiogen.fr/associations/ANPEDA/ANPEDA.html

ANPEIP - association nationale pour les enfants intellectuellement précoces

ANPESF - association nationale des professionnels en économie sociale et familiale

ANPETS - agence nationale Pour l'emploi des travailleurs salariés

ANPFB - association nationale des professeurs de français du Burkina Faso

ANRDCUD - association nationale des responsables de développement des centres universitaires décentralisés

ANRED - agence nationale pour la récupération et l'élimination des déchets

ANRS - agence nationale de recherches sur le sida - site igs-server.cnrs-mrs.fr/anrs/

ANRT - agence nationale de la recherche technique - site www.anrt.asso.fr/

ANSE - association nationale pour les stages à l'étranger

ANSI - american national standard institute

ANSTJ - association nationale sciences techniques jeunesse - site anstj.mime.univ-paris8.fr/

ANT

  • agent non titulaire

  • agence nationale pour l'insertion et la promotion des travailleurs d'Outre-mer

ANTARES

  • application des nouvelles technologies au recrutement des enseignants du supérieur

  • application nationale du traitement des approvisionnements des réserves et des stocks

ANTER - aménagement numérique du territoire pour l'éducation et la recherche - site www.educnet.education.fr/equip/anter.htm

ANTES - association neuchâteloise des travailleurs de l'éducation spécialisée, Suisse

ANTIDE - action nationale d'ingénierie du développement des territoires

ANTIPODE - antennes intelligentes pour le haut débit, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/index_net.htm

ANUIES - association nationale des universités et des institutions d'enseignement supérieur, Mexique - site www.anueis.mx/

ANVAR - agence nationale de valorisation des activités de recherche

ANVIE - association nationale pour la valorisation interdisciplinaire des sciences de l'Homme et de la société

AOA - attestation d'orientation A, en Belgique

AOASR - attestation d'orientation A sous réserve, en Belgique

AOB - attestation d'orientation B, en Belgique

AOBSR - attestation d'orientation B sous réserve, en Belgique

AOC - attestation d'orientation C, en Belgique

AOCSR - attestation d'orientation C sous réserve, en Belgique

AOMAS - association des organisateurs de mesures actives du marché du travail en Suisse - site www.aomas.ch/

AOROC - archéologies d'Orient et d'Occident, CNRS - Ecole Normale Supérieure - site www.archeo.ens.fr/

APA

  • allocation personnalisée à l'autonomie - projet d'allocation qui remplacerait la prestation spécifique dépendance (PSD) par une prestation universelle, égale sur tout le territoire

  • apprentissage des sciences expérimentales par l'autonomie, Suisse

  • atelier de pratique artistique

  • activités pédagogiques d'animation

APAC - attaché principal d'administration centrale

APACHE - association pour l'amélioration des conditions d'hospitalisation des enfants

APAD

  • aide pédagogique à domicile

  • association action de partenaires pour l'appui au développment, N'djaména, Tchad

APAF - alliance panafricaine pour la promotion de la francophonie, Douala, Cameroun

APAI - association de professionnels, autisme et intégration - site apai.free.fr/

APAJ - association pédagogique d'accueil aux jeunes, en Belgique

APAJH - association pour adultes et jeunes handicapés - Site www.apajh.org/

APALT - association de promotion de l'apprentissage dans la logistique et le transport

APAM - association pour les personnes aveugles ou malvoyantes - site www.multimania.com/pierreg/APAM.html

APAME - association de professeurs d'activités manuelles éducatives, a donné naissance à l'AEAT

APAP - association des professeurs d'arts plastiques

APAPE - association pour l'accueil de personnalités étrangères

APARA - association pour l'animation et la recherche en astronomie

APARO - association pour l'application des recommandations orthographiques, Belgique - site juppiter.fltr.ucl.ac.be/FLTR/ROM/ess.html

APASU - attaché principal d'administration scolaire et universitaire

APAU - attaché principal d'administration universitaire

APB - association parole bégaiement

APBD - association professionnelle des bibliothècaires documentalistes, 7100 La Louvière, Belgique - site www.apbd.be/

APBG - association des professeurs de biologie et géologie - site www.apbg.asso.fr/

APC - association du personnel de l'administration générale de la confédération - site apcwww.epfl.ch/

APCEA - association parlementaire pour la coopération euro-arabe - site www.medea.be/index.html?page=11lang=fridx=

APCG - association des présidents de conseils généraux

APCM - assemblée permanente des chambres de métiers

APD - aide publique au développement

APE

  • allocation parentale d'éducation

  • association de parents d'élèves

  • activité principale de l'entreprise

  • assemblée parlementaire européenne

  • atelier de préparation à l'emploi

APEA - anthropologie du processus enseignement-apprentissage, Université Pierre Mendès-France, Grenoble - site www.upmf-grenoble.fr/sciedu/Apea.html

APÉAL - association des programmes en études anglaises à Laval, membre de la CADEUL

APEC

  • association pour l'emploi des cadres - site www.apec.asso.fr/

  • association professionnelle des enseignantes et enseignants en commerce - site www.site-apec.qc.ca/

  • association provinciale des enseignantes et enseignants protestants du Québec

APECITA - association pour l'emploi des cadres ingénieurs et techniciens de l'agriculture

APECO-GO - association des parents d'élèves du cycle d'orientation de la Golette - site wwwedu.ge.ch/co/golette/c_parents/apeco_go.html

APECS - association pédagogique culturelle et sportive de Saint-Dié-des-Vosges - site www.ac-nancy-metz.fr/ia88/iensaintdie/apecs.htm

APED

  • association des professionnelles de l'enfance en difficulté, Suisse

  • appel pour une école démocratique - site users.skynet.be/aped/ www.ecoledemocratique.org/

APEDA - association de parents d'enfants en difficultés d'apprentissage du langage écrit

APEDYS - union des associations de parents d'enfants dyslexiques

APEEI - association Pour l'éducation de l'enfance inadaptée

APEEMQ - association professionnelle des enseignants en équipement motorisé du Québec

APEFC - association des professionnels de l'enseignement du français au collégial, Québec

APEFE - association pour la promotion de l'éducation et de la formation à l'étranger - site www.apefe.org/entree.html

APEIS - association pour l'emploi, l'information et la solidarité, association fondatrice de ATTAC, adhérente du R@S - site apeis.org/index.htm

APEJ - aide au premier emploi des jeunes

APEL - association des parents d'élèves de l'enseignement libre

APÉL - association des prégradué(e)s en économique de Laval, membre de la CADEUL

APEM

  • agence pour la promotion des échanges méditerranéens - site www.apem.net/

  • association pour la protection de l'enfance malheureuse, Parakou Bénin

APEMH - association des parents d'enfants mentalement handicapés, EschsurAlzette

APEMIQ - association pour les enseignants en mécanique industrielle du Québec

APEMS - accueil pour enfants en milieu scolaire, Suisse

APEP

  • association des parents d'élèves de l'enseignement privé

  • association populaire d'éducation permanente

  • association suisse des professeurs d'éducation physique aux écoles secondaires supérieures, Suisse

APÉP - association des professeurs de l'école polytechnique de Montréal

APEPS - association pour la promotion de l'enseignement plurilingue en Suisse - site www.apeps.ch/

APEQ - association des professeurs d'espagnol du Québec

APERAU - association pour la promotion de l'enseignement et de la recherche en aménagement et urbanisme - site www.aperau.org/

APERAV - association des personnels du rectorat de l'académie de Versailles

APERI - association d'aide aux personnes en voie de réinsertion

APERO - ajustement du plan d'études romand de mathématiques, Suisse

APERSU - amicale des personnels de l'université d'Angers - site www.univ-angers.fr/pagdiv.asp?ID=567langue=1

APESE - association pour l'éducation sexuelle à l'école, Suisse

APESS - association des professeurs de l'enseignement secondaire et supérieur, Luxembourg - site w3.restena.lu/apess/

APF

  • assemblée parlementaire de la francophonie - site www.francophonie.org/apf/

  • association des paralysés de France - site www.apf.asso.fr/

  • association de la presse francophone, Dakar, Sénégal

APFA - actions pour promouvoir le français des affaires

APFF - association de promotion de la francophonie en Flandre

APFRM - association des professeurs de français de Macédoine

APFS - association des professeurs de français de Serbie

APH - association des pédagogues hospitaliers, Belgique

APHG - association des professeurs d'histoire et de géographie de l'enseignement public

API - allocation parent isolé

APIDOC - association de promotion et d'information des doctorants Caennais, Caen, France - site apidoc.unicaen.fr/association/statuts/statuts.php

APIEQ - association pour l'éducation interculturelle du Québec - site www.cssh.qc.ca/coll/apeiq/index.html

APINC - association pour la promotion de l'internet non commercial - site www.apinc.org/

APISP - association des professeurs d'initiation aux sciences physiques

APIT - association des professeurs d'initiation technologique

APIU - attaché principal d'intendance universitaire

APJE - allocation pour jeune enfant

APL - aide personnalisée au logement

APLE

  • association pour la promotion des liaisons EPFL-Economie, EPFL, Lausanne, Suisse - site cast.epfl.ch/aple/index.htm

  • association parlementaire pour la liberté de l'enseignement

APLIS - ateliers permanents locaux d'individualisation des savoirs, dans l'académie de Poitiers

APLV - association des professeurs de langues vivantes

APM - association de la psychologie de la motivation

APMEP - association des professeurs de mathématiques de l'enseignement public - site www.univ-lyon1.fr/apmep/

APMF - association pour les maisons du futur

APOEC - association des pouvoirs organisateurs de l'enseignement catholique, Belgique

APOGEE - application pour l'organisation et la gestion des étudiants et des enseignements, éditée par l'AMUE

APOP - association pour les applications pédagogiques de l'ordinateur au post-secondaire - site apop.educ.infinit.net/

APOPL - association des pouvoirs organisateurs des PMS libres, Belgique

APP

  • atelier de pédagogie personnalisée

  • agence de presse pédagogique - site www.infobourg.qc.ca/

APPA

  • association pour la prévention de la pollution atmosphérique - site www.appa.asso.fr/index.htm

  • association de la presse panafricaine - liste de diffusion fr.groups.yahoo.com/group/presseafricaine

APPAP - association des professeurs de philosophie de l'académie de Poitiers - site www.mygale.org/felie/appap/index1.htm

APPEL

  • association professionnelle des personnels de l'enseignement libre, Belgique - site membres.lycos.fr/appelcgslb

  • amicale des peintres et plâtriers de l'ENNA de Lyon - site www.ac-nancy-metz.fr/Associations/APPEL/

APPEP - association des pupilles de l'enseignement public - site pour la Meuse www.ac-nancy-metz.fr/Associations/ADPEP55/default.htm

APPESL - association des parents pour la promotion de l'enseignement supérieur libre

APPPP - association des pêcheurs plaisanciers du pays pagan, c'est dans le Finistère et ça n'a rien à voir avec l'école...

APQFC - association pour la promotion de la qualité en formation continue

APRAD - association pluridisciplinaire pour la rercherche et l'action en matière de développement - site www.aprad.org/

APREF - association pour la recherche et l'expérimentation du fonctionnement du français

APRES

  • modèle de projection des effectifs d'élèves du second degré - application informatique

  • apprentissage professionnel, réinsertion économique et sociale, Belgique

APRETIC - association des personnes ressources et professeurs exploitant les TIC, Belgique

APRIEF - association pour la promotion de la recherche et de l'innovation pour, ou dans l'éducation et la formation, Suisse

APRIHSE - association pour la promotion, le rayonnement et les initiatives du département HSE de l'IUT du Havre

APRIL - association pour la promotion et la recherche en informatique libre - site www.april.org/

APRODI - association pour la promotion et le développement industriel

APROGED - association des professionnels de la GED - site www.mosarca.com/APROGED/index2.htm

APROTECT - association des professeurs techniques chefs de travaux, organisation de représentation de la corporation auprès de l'Institution, Ministère, rectorats, inspection ainsi que des partenaires de l'Education, fournisseurs, autres organisations - site www.aprotect.asso.fr

APS - activités physiques et sportives

APSA

  • activité physique et sportive artistique

  • activité physique et sportive adaptée

APSDS - association du personnel des services documentaires scolaires - site apsds.rtsq.qc.ca/

APSDT - association des professeurs de sténo-dactylographie traitement de texte, en Belgique

APSES - association des professeurs de sciences économie et sociales

APSIA - association (américaine) des écoles professionnelles en affaires internationales

APSQ - association des professeurs de sciences du Québec - site www.apsq.org/

APTDQ - association professionnelle des techniciennes et techniciens en documentation du Québec - site www.asted.org/aptdq

APTE - audiovisuel pour tous dans l'éducation

APTIC - atelier de pratique des technologies de l'information et de la communication

APTL - association de parents d'enfants et d'adolescents atteints de troubles du langage

APTS - association pour le perfectionnement des travailleurs sociaux, Suisse

APU - aide aux petites universités

APV - association des professeurs de vente - site www.ac-nancy-metz.fr/Associations/APV/

APVS-PVM - école d'architecture de Paris-Val-de-Seine, site de Paris-Val-de-Marne

AQA - attestation de qualification d'aptitude

AQAÉT - association québécoise de l'alternance études - travail - site www.inforoutefpt.org/aqaet

AQDLM - association québécoise des directrices et directeurs de loisir municipal

AQED - association québécoise pour l'éducation à domicile - site www.comblay.qc.ca/symposium2000.html

AQEF - association québécoise des écoles de français - site www.aqef.qc.ca/es/ecole.html

AQEFLS - association québécoise des enseignantes et des enseignants de français langue seconde - site www.mtl.net/aqefls

AQEI - association québécoise pour l'étude de l'imprimé

AQEIPS - association québécoise des étudiants ayant des incapacités au postsecondaire

AQEM - association québécoise de l'éthique et de l'enseignement moral - site www.aqem.qc.ca/

AQEP - association québécoise des éducateurs et éducatrices du primaire

AQERS - association québécoise des enseignantes et enseignants responsables de stages

AQESAP - association québécoise des éducatrices et éducateurs spécialisés en arts plastique

AQETA - association québécoise pour les troubles d'apprentissage

AQISEP - association québécoise d'information scolaire et professionnelle - site www.grics.qc.ca/aqisep

AQJM - association québécoise des jeux mathématiques - site www.mat.ulaval.ca/pages/aqjm/

AQOCI - association québécoise des organismes de coopération internationale

AQPC - association québécoise de pédagogie collégiale - site www.aqpc.qc.ca/

AQPEHV - association québécoise des parents d'enfants handicapés visuels

AQPERE - association québécoise pour la promotion de la nature et de l'environnement - site ecoroute.uqcn.qc.ca/educ/aqpere/

AQPF - association québécoise des professeurs de français - site aqpf.educ.infinit.net/

AQPMR - association québécoise des professeurs de morale et de religion

AQPPDT - association québécoise des professeures et professeurs de dessin technique

AQUADE - approche qualitative de la division élémentaire, Genève, Suisse

AQUFOM - association québécoise universitaire en formation des maîtres

AQUOPS - association québécoise des utilisateurs de l'ordinateur au primaire et au secondaire - site www.aquops.qc.ca/

AQWBJ - agence Québec Wallonie-Bruxelles pour la jeunesse - site www.aqwbj.org/

ARA - activité à responsabilité académique

ARAAF - aire de recherche et d'application d'activités et de formation

ARABEL - association de recherches acoustiques biologiques électro-radiologiques

ARAC - activité réduite et allocation de chômage

ARACT - agence régionale pour l'amélioration des conditions de travail

ARAMIS

  • association réseau des producteurs de données en santé publique

  • administration research actions management information system, système d'information sur les projets de recherche de l'administration fédérale, Suisse

ARAP - association de recherche et d'action pédagogique

ARC

  • association pour la recherche en cognisciences

  • Afrique-regards croisés

ARCADE - architecture de contrôle adaptative des environnements IP, c'est encore un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_10_ap00.htm

ARCADES - aide, reconversion, écoute, accompagnement pour les personnes

ARCAT - association de recherche, de communication et d'action pour le traitement du SIDA

ARCES - association des responsables communication de l'enseignement supérieur - site www.educnet.education.fr/superieur/arces.htm

ARCHE - association pour la recherche sur Chaville, son histoire et ses environs

ARCIR - action de recherche concertée d'initiative régionale

ARCOSP - association romande des conseillers en orientation scolaire et professionnelle, Suisse

ARD - agence régionale de développement

ARDED - association régionale pour le développement de l'enseignement à distance - site www.arded.asso.fr/

ARDEMI - association recherche et développement de l'enseignement multimédia et interactif - site 156.18.30.250/

ARDIPE - association romande des directeurs, directrices d'institutions de la petite enfance, Suisse

ARDM - association pour la recherche en didactique des mathematiques - site arrakis.univ-orleans.fr/ARDM

ARE

  • aide au retour à l'emploi

  • aide au renforcement de l'encadrement

  • activité à responsabilité établissement

ARECS - association pour la recherche en éducation et communication dans le domaine de la santé, des sciences humaines et de la vie

AREF - ARE-Formation

AREHN - agence régionale de l'environnement de Haute-Normandie - site www.arehn.asso.fr/index.php

ARENE - agence régionale de l'environnement et des nouvelles énergies Île-de-France - site www.areneidf.com/

AREQ - association des retraitées et retraités de l'enseignement du Québec - site www.ceq.qc.ca/fede/areq.htm

ARER - agence régionale de l'énergie Réunion - site www.arer.org/fra/pages/cadre.htm

ARES

  • association romande des enseignants secondaires, Suisse

  • association pour la rénovation des établissements scolaires

  • assises romandes de l'éducation spécialisée, Suisse

ARESER - association de reflexion sur les enseignements superieurs et la recherche

ARF

  • administration de recherche et formation - corps en voie de disparition en cette année 2000

  • association des régions de France

ARFA - association de recherches française d'astrométéorologie - site www.cths.fr/4Dcgi/www_SocSav/1546

ARFE

  • anneau des ressources francophones de l'éducation - site www.arfe-cursus.com/moteur1.htm

  • association des régions frontalières européennes, Suisse

ARGOS - analyse régionale des grandes orientations du schéma de formation

ARI - association romande des informaticiens - site www.ari-web.ch/default.htm

ARIA - applications et recherches en informatique pour l'architecture - site www.lyon.archi.fr/lecole/4A4/4A4N3.htm

ARIAD - association pour la recherche et l'information sur l'aide au développement

ARIADNE - alliance of remote institutional authoring and distribution networks for Europe, consortium européen pour le développement d'outils de formation sur Internet - site www.item-sup.org/Ariadne.htm

ARIC

  • association régionale d'information des collectivités territoriales - site www.aric.asso.fr

  • association pour la recherche interculturelle, Suisse

ARIEL - association for research with industrial and education links - site www.ariel.asso.fr/

ARIES - agence des relations internationales de l'enseignement supérieur

ARIFOR - association régionale pour l'information sur la formation et l'orientation - site www.arifor.asso.fr

ARION - programme de séjours d'étude pour spécialistes de l'éducation, Suisse

ARIR - alliance de recherche IREF/relais-femmes, UQAM, Québec - site www.unites.uqam.ca/arir/arir.htm

ARIS - association régionale pour l'insertion sociale et professionnelle des personnes en situation de handicap

ARISC - archives issues des sciences contemporaines au CNRS - site www.cnrs.fr/Archives/

ARIST - agence régionale d'information stratégique et technologique - site www.arist.tm.fr/

ARISTOTE - association française pour le développement des systèmes de communications informatiques, visiblement, ce n'est pas l'acronyme

ARIUT - association régionale d'IUT - site www.maformation.com/orientation/ori240.htm

ARL - atelier de raisonnement logique

ARLD - asociation romande des logopédistes diplômés, Suisse

ARLE - association refaire l'école - site www.arle.ch/

ARMASP

  • association romande des maîtres d'ateliers socio-professionnels, Suisse

  • association romande des maîtres socio-professionnels, Suisse

ARMES - association romande des maîtres pour l'enseignement spécialisé, Suisse

ARMESP - association romande des maîtres d'ateliers socio-professionnels, Suisse

ARMINES - école nationale supérieure des mines de Saint-Etienne

AROEVEN - association régionale des oeuvres éducatives et de vacances de l'éducation nationale - site www.foeven.asso.fr/

AROLE - association romande de littérature pour l'enfance et la jeunesse, Suisse

AROM - association pour la recherche en mathématique, Suisse

AROVEN - association régionale des oeuvres de vacances de l'éducation nationale

ARP - société civile des auteurs-réalisateurs-producteurs

ARPE

  • allocation de remplacement pour l'emploi

  • association de réflexion pour la plongée des enfants - site www.aquanaute.com/arpe/nouvelles/nouv40.htm

ARPEJ - association régionale presse enseignement jeunesse

ARPF - association roumaine des professeurs de français - site www.uaic.ro/lit/info.arpf

ARPIH - association romande pour le perfectionnement du personnel des institutions pour handicapés, Suisse

ARRCO - association des régimes de retraites complémentaires

ARRU - assemblée des représentants des réseaux universitaires, au CRU - site www.cru.fr/missions-structures/arru.html

ARS - allocation de rentrée scolaire

ARSEC - agence Rhône-Alpes de services aux entreprises culturelles

ARSEQCA - association régionale du sport étudiant de Québec et de Chaudière-Appalaches - site www.arseq.qc.ca/indx_pag/qarq.htm

ARSIE - association du réseau des systèmes d'information environnementale

ARSQ - association Rudolf Steiner de Québec - site www.mediom.com/~rsteiner/

ART - autorité de régulation des télécommunications - site www.art-telecom.fr/

ARTEM

  • atelier de recherche sur les textes médiévaux, Nancy, France - site www.univ-nancy2.fr/RECHERCHE/MOYENAGE/artem.html

  • art-technologie-management, Villa ARTEM

ARTEMIS - atelier de recherche en techniques mathématiques et informatique appliquées à la modélisation de systèmes, ancien laboratoire de l'IMAG

ARTES - association romande des travailleurs de l'enseignement spécialisé, Suisse

ARTFL - project for american and french research on the treasury of the french language, Chicago, USA - site humanities.uchicago.edu/ARTFL.html

ARTIAS - association romande et tessinoise des institutions d'action sociale, Suisse

ARTT - aménagement et réduction du temps de travail, s'applique à l'Éducation Nationale depuis le décret 2000-815 du 25 août 2000

ARUC - alliances de recherche universités-communautés

ARUCC - association des registraires des universités et collèges du Canada

ARVE - aménagement des rythmes de l'enfant

ARVEJ - aménagement du rythme de vie de l'enfant et du jeune

ASA

  • avantage spécifique d'ancienneté

  • aide supplémentaire d'attente

  • Asian students association

ASAE - annales du service des antiquités de l'Egypte, Le Caire

ASAFED - association africaine d'éducation pour le développement, Lomé, Togo

ASAL - association des services d'aide de Louvain-la-Neuve

ASAP

  • association des animateurs parascolaires, Suisse

  • programme aérologique automatique embarqué

ASATAF - association des standardistes et agents techniques aveugles de France - site www.braillenet.jussieu.fr/hv/asataf.htm

ASATOM - association pour les stages et l'accueil des techniciens d'Outre-mer

ASBAD - association sénégalaise des bibliothécaires, archivistes et documentalistes bibliothèque universitaire

ASBELPI - association belge des professeurs d'italien

ASBL - association sans but lucratif - association loi 1901

ASCA - association canadienne des administrateurs et des administratrices scolaire - site www.casa-acas.org/

ASCLIF - association des sexologues cliniciens francophones - site asclif.citeweb.net/bienvenu.html

ASE

  • agence spatiale européenne

  • aide sociale à l'enfance

ASECNA - agence pour la sécurité de la navigation aérienne en Afrique et à Madagascar - site www.asecna.com

ASEFOP - association suisse d'études pour la formation professionnelle, Suisse

ASELF - association suisse des éditeurs de langue française, Suisse

ASEM

  • agent spécialisé des écoles maternelles

  • association suisse des écoles de musique, Suisse

ASEP - association suisse d'éducation physique à l'école, Suisse

ASEPI - association au service des étudiants et professionnels en informatique, Lille

ASER - association pour la sécurité et l'éducation routière

ASEREP - association européenne de recherche et d'échanges pédagogiques, en Belgique

ASES - association des sociologues enseignants du supérieur - site persoweb.francenet.fr/~cibois/

ASETIN - association des étudiant(e)s en informatique, université Laval, membre de la CADEUL

ASEUCC - association des services aux étudiants des universités et collèges du Canada

ASF - allocation de soutien familial

ASFDU - association sénégalaise des femmes diplômées des universités

ASFFOR - association française formation

ASFORED - association nationale pour la formation et le perfectionnement professionnels dans les métiers du livre

ASGU - association des secrétaires généraux d'université - site www.cpu.fr/Asgu/default.asp

ASH - actualités sociales hebdomadaires - site www.ash.tm.fr/

ASHAPROF - association haïtienne des professeurs de français

ASI

  • assistant ingénieur - espèce menacée

  • actions de solidarité internationale - site www.airsolidarite.com/pages/bilan-asi.html

  • appui social individualisé

ASIC - association scientifique internationale du café, Paris, France

ASIE - aide à la saisie des indemnités en établissement, système d'information - site www.education.gouv.fr/syst/schema/glossaire.htm

ASIEE - école supérieure d'ingénieurs en électronique et électrotechnique, Amiens, France - site www.esiee-amiens.fr/

ASLA - association suisse de linguistique appliquée

ASLIB - association for information management - site www.aslib.co.uk/

ASMET - éducation et formation en météorologie satellitale pour l'Afrique

ASN - apprentissage symbolique-numérique - site www.univ-reunion.fr/~liremia/programmes/theme1.html

ASNAV - association nationale pour l'amélioration de la vue

ASNID - association des spécialistes nigériens de l'information documentaire, Niamey

ASNNC - association pour la sauvegarde de la nature en Nouvelle-Calédonie

ASOSP - association suisse pour l'orientation scolaire et professionnelle, Suisse - site www.svbasosp.ch/

ASOU

  • association suisse pour l'orientation universitaire, Suisse - site www.agab.ch/

  • association suisse pour l'orientation universitaire, Suisse

ASPF - association suisse des professeurs de français, Suisse - site www.hebline.com/aspf/

ASPFES - association suisse de planning familial et d'éducation sexuelle

ASPI - association suisse des professeurs d'immersion, Suisse

ASPLF - association des sociétés de philosophie de langue française

ASPQ - association des commissions scolaires protestantes du Québec

ASPROF - association salvadorienne des professeurs de français

ASSE - agent de service des services extérieurs

ASSEDEP - association des secrétaires de département des IUT

ASSEDIC - association pour l'emploi dans l'industrie et le commerce - site www.assedic.fr/unipublics.html

ASSELAF - association pour la sauvegarde et l'expansion du français

ASSESTA - association des étudiant(e)s en sciences et technologie des aliments, université Laval, membre de la CADEUL

ASSÉTAR - association des étudiantes et étudiants en architecture de l'Université Laval, membre de la CADEUL

ASSH - académie suisse des sciences humaines et sociales

ASSIP - association des inspecteurs principaux, Belgique

ASSM - académie suisse des sciences médicales

ASSN - académie suisse des sciences naturelles

ASSOLEI - association pour la promotion des carrières de logistique des échanges internationaux, Le Havre

ASSOVIM - association de soutien aux victimes des mines, Djibouti

ASSP - association sportive scolaire de Polynésie

ASSR

  • attestation scolaire de sécurité routière

  • arab social science research - site www.assr.org/

ASST - académie suisse des sciences techniques

ASSU - association du sport scolaire et universitaire

AST - agent des services techniques

ASTED - association pour l'avancement des sciences et des techniques de la documentation - site www.asted.org/

ASTER - accès aux services de télécommunications pour l'enseignement et la recherche

ASTI

  • association française des sciences et technologies de l'information - site asti.asso.fr/

  • association de soutien aux travailleurs immigrés, Luxembourg - site www.restena.lu/asti/cdaic/ASTI.html

ASTRE - c'est le nom du nouveau logiciel de paie de la maison des universités - www.cpu.fr/Amue/Astre.asp

ASTSD - agent des services techniques des services déconcentrés

ASTSE - agent des services techniques des services extérieurs

ASU - administration scolaire et universitaire, en 1998 on comptait 17906 membres du personnel de l'ASU

ASUH - association sportive de l'université du Havre

ASUR - association pour le sport universitaire à Roanne

ATAC - association technique pour l'action culturelle

ATALA - association pour le traitement automatique des langues - site www.atala.org/

ATAV - atelier technique audiovisuel, Suisse - site www.geneve.ch/dip/audiovisuel/welcome.html

ATD - affectation à titre définitif

ATDBA - association tunisienne des documentalistes, bibliothécaires et archivistes

ATE - alternance travail-études

ATEE - association pour la formation des enseignants en Europe, Suisse - site www.atee.org/

ATEN - atelier technique des espaces naturels - site www.espaces-naturels.fr/aten

ATENA - association technologies éducatives nouveaux apprentissages - site services.worldnet.net/atena/

ATEP - école d'art et de communication à Paris - site www.atep.fr/

ATEQ - association du transport écolier du Québec - site www.ateq.qc.ca/

ATER - attaché temporaire d'enseignement et de recherche

ATES - commission chargée de l'appréciation du travail des élèves du secondaire 1, Suisse

ATFALE - alliance de travail dans la formation et l'action pour l'enfance - site www.refer.org.ma/accueil/cop/atfale/plaq_fr.htm#debut

ATI - attestation temporaire d'invalidité

ATIAH - association transdisciplinaire pour l'informatique appliquée aux handicapés, Suisse

ATIC - agence des technologies de l'information et de la communication - site www.osslaw.org/motifs.html

ATICA - agence pour les technologies de l'information et de la communication dans l'administration, remplacée par l'ADAE - site www.atica.pm.gouv.fr/

ATIDEX - acquisition et traitement de données expérimentales

ATIEF - association des technologies de l'information pour l'éducation et la formation - site www.inrp.fr/atief/

ATILF - analyse et traitement informatique de la langue française - site www.inalf.fr/cgi-bin/atilf.exe?HTML=mep_tlfi.txt?CRITERE=BIENVENUE

ATLAS - association technique des laboratoires d'analyses et de synthèses - site atlas-lab.fr/

ATLF - association des traducteurs de langue française

ATMF - association des travailleurs magrébins de France - site www.atmf.org

ATOSS - personnel administratif, technicien, ouvrier, de service et de santé. On comptait selon la FSU 189 835 personnels ATOSS en activité dans les académies au 1er octobre 1999. 70,4% sont des femmes, 75,1% sont de catégorie C.

ATP - affectation à titre provisoire

ATPE - aide au travail personnel de l'élève

ATR - administration territoriale de la République - loi

ATRS - association togolaise pour la recherche scientifique, Lomé, Togo

ATSEM

  • agent technique de service d'école maternelle

  • agent territorial spécialisé des écoles maternelles

ATSM - agent territorial spécialisé d'école maternelle

ATTAC - association pour la taxation des transactions financières pour l'aide aux citoyens - mutation récente de "action pour une taxe Tobin d'aide aux citoyens" site attac.org/

ATTELOR - association pour le transfert de technologie en Lorraine

ATTF - association des techniciens territoriaux de France - site www.babel.net/~jmcattf/sommaire.html

ATULL - association tunisienne des logiciels libres, l'ATULL, as-tu deux ailes ? pour être libre, dixit - site www.atu2l.net/

AUA - association des universités africaines - site www.aau.org/

AUCC - association des universités et collèges du Canada - site www.aucc.ca/francais/dcu/index.html

AUCEN - association universitaire canadienne d'études nordiques

AUCPUA - association universitaire canadienne des programmes en urbanisme et aménagement

AUD - allocation unique dégressive

AUDIST - agence universitaire de documentation et d'information scientifique et technique

AUEF - association université-entreprise pour la formation - site auef.u-strasbg.fr/

AUF - agence universitaire de la francophonie - site www.lb.refer.org/index.htm

AUI - action d'urgence internationale - site www.aui-ong.org

AUL - anciens et amis de l'Université catholique de Louvain

AUN - asean universities network

AUPELF - association des universités partiellement ou entièrement de langue française, Paris

AUPF - association des universités populaires de France

AUR - agence d'urbanisme de la Réunion

AURAUR - atelier universitaire de recherche en aménagement urbain et rural, Rennes 2, France - site www.uhb.fr/recherche/index.htm

AUREFA - association universitaire régionale d'éducation et de formation des adultes

AURIF - association des utilisateurs de réseaux informatiques en Ile de France

AUSCAV - association universitaire des services et centres audio visuels et multimedia - site www.auscav.u-bordeaux2.fr/

AVDEP - association vaudoise des écoles privées - site www.avdep.ch/

AVEC - agir en ville nouvelle pour l'emploi des cadres

AVECO - association valaisanne des enseignants du cycle d'orientation, Suisse

AVFA - analyse des coûts de la formation administrative

AVIEA - association valaisanne des internats pour enfants et adolescents, Suisse

AVMDT - association vaudoise des maîtres de division terminale, Suisse

AVMES - association vaudoise des maîtres de l'enseignement spécialisé, Suisse - site www.spv-vd.ch/avmes/

AVMP - association vaudoise des maîtres et maîtresses de classes primaires, Suisse

AVN - association des villes numériques - site www.avn.info-europe.fr

AVOP - association vaudoise des organismes privés pour enfants, adolescents et adultes en difficultés - site www.avop.ch/

AVPE - association valaisanne des professionnels de la petite enfance, Suisse

AVPES - association valaisanne des professeurs de l'enseignement secondaire du deuxième degré, Suisse

AVRIST - association pour la valorisation de la recherche et de l'innovation scientifique et technique, Paris, France

AVS - auxiliaire de vie scolaire

AVTES - association vaudoise des travailleuses et travailleurs de l'éducation sociale - site www.avtes.ch/

AVU - african virtual university, université virtuelle d'Afrique

AWEX - agence wallonne à l'exportation

AX - association des anciens élèves de l'X

A_ET_I - syndicat de l'administration et de l'intendance, affilié à l'UNSA et anciennement à la FEN

Précédent | Niveau supérieur | Suivant
ACRO.ECOLE - 8400 acronymes de l'école | Sommaire | Lettre B - 228 acronymes


Lettre B - 228 acronymes

Lettre B - 228 acronymes

B2I - brevet informatique et internet - info www.education.gouv.fr/bo/2000/42/encart.htm

BA - bibliothécaire adjoint, en 1998 on comptait 3055 membres du personnel des bibliothèques toutes catégories confondues

BAA - baccalauréat en administration des affaires, Québec

BABORD - base bordelaise documentaire - site babord.u-bordeaux.fr/

BAD - banque africaine de développement - site www.afdb.org/

BAFA - brevet d'aptitude aux fonctions d'animateur de centre de vacances et de loisirs

BAFD - brevet d'aptitude aux fonctions de directeur de centres de vacances et de loisirs

BALI - bourses des lycée - application informatique

BALO - bulletin des annonces légales obligatoires - site www.journal-officiel.gouv.fr/

BAN - base académique de nomenclatures

BAO - bureau de l'Afrique de l'Ouest - site www.refer.sn/bao/

BAP - branche d'activité professionnelle

BAPAAT - brevet d'aptitude professionnelle d'assistant-animateur technicien de la Jeunesse et des sports

BAPSA - budget annexe des prestations sociales agricoles

BAPU - bureau d'aide psychologique universitaire

BAPUMNEF - bureau d'aide psychologique universitaire de la MNEF

BARE - bureau d'aide à la recherche d'emploi - site enap.uquebec.ca/bare/

BAS - bibliothécaire adjoint spécialisé

BASE

  • brevet d'aptitude à l'animation socio-éducative

  • bureau africain des sciences de l'éducation

BASILE - base internationale de littérature électronique, Chicago, USA - site www.lib.uchicago.edu/efts/ARTFL/databases/champion/basile/

BASTA - association bébé aide au sevrage tabagique, Le Havre, France

BATA - brevet d'agent technique agricole

BATIK - bulletin d'analyse sur les technologies de l'information et de la communication, publié par l'association sénégalaise OSIRIS - site www.osiris.sn/rubrique169.html

BAV - baccalauréat en arts visuels

BBF - bulletin des bibliothèques de France, publié par l'ENSSIB - site bbf.enssib.fr/logic/asp/sommaire.asp?ID=3472

BBS - association des bibliothèques et bibliothécaires suisses - site www.bbs.ch/French/index.html

BC - brevet des collèges

BCC - bilan de compétences pour les cadres

BCCEA - brevet de collaborateur du chef d'entreprise artisanale

BCD - bibliothèque centre documentaire

BCE

  • banque centrale européenne - site www.ecb.int/

  • base centrale des établissements

BCEI - bureau canadien de l'éducation internationale - site www.cbie.ca/

BCES - budget coordonné de l'enseignement supérieur, au ministère de l'éducation nationale

BCGP - biologie, chimie, génie des procédés, nouveau champ d'activité des IUT

BCM - brevet de cadre de maîtrise

BCMS - biologie cellulaire, moléculaire et structurale, thème de recherche

BCN - base centrale des nomenclatures - application informatique

BCP

  • base centrale de pilotage aux ministères de l'Education nationale et de la recherche

  • bibliothèque centrale de prêt

BCPST - biologie, chimie, physique et sciences de la Terre, filière

BCRCI - brigade centrale de la répression de la cybercriminalité informatique

BCRD - budget civil de recherche et développement technologique

BCU

  • bibliothèque cantonale et universitaire de Lausanne, Suisse - site www.unil.ch/BCU/

  • bibliothèque cantonale et universitaire de Fribourg, Suisse - www.fr.ch/bcu/

BDAA - base de données en alphabétisation des adultes - site www.nald.ca/indexf.htm

BDEA - banque de données de l'édition adaptée

BDEC - bibliothèque d'études cooptes, IFAO, Le Caire, Egypte

BDI

  • bureau de documentation et d'information

  • bourses de doctorat pour ingénieurs - site www.sg.cnrs.fr/drhchercheurs/accueilbdi/default.htm

BDIC - bibliothèque de documentation internationale contemporaine, campus de l'Université de Paris-X Nanterre

BDIM - banque de données longitudinales sur les immigrants

BDP - bibliothèque départementale de prêt

BDSL - base de données sociales localisées

BDSP - banque de données santé publique

BE - brevet élémentaire

BEAAPPT - brevet d'état d'animateur d'activités physiques pour tous

BEACPC - brevet d'Etat d'aptitude à l'enseignement de la culture physique et du culturisme

BEAECPC - brevet d'état d'aptitude à l'enseignement de la culture physique et du culturisme

BEAT

  • brevet d'état d'animateur technicien

  • brevet élémentaire d'aptitude technique

BEATEP - brevet d'Etat d'aptitude d'animateur technicien d'éducateur populaire et de la jeunesse

BEC

  • bassin d'éducation concertée

  • brevet d'enseignement commercial

BECP-RE - bilan et élargissement des cibles professionnelles pour la recherche d'emploi

BECP-REA - bilan et élargissement des cibles professionnelles – recherche d'emploi accompagnée

BED - baccalauréat en éducation

BEDE - bibliothèque d'échange de documentation et d'expériences - site www.globenet.org/bede/

BEDJ - bibliothèque électronique du droit de la jeunesse - site www.bedj.be.tf/

BEDSE - bureau d'étude et de documentation sur la santé des étudiants

BEE

  • bureau européen de l'environnement, ONG

  • baccalauréat d'enseignement élémentaire

BEEA - bureau européen d'éducation des adultes

BEES - brevet d'Etat d'éducateur sportif

BEESAN - brevet d'Etat d'éducateur sportif des activités de la nation

BEESAPT - brevet d'état d'éducateur sportif activités physiques pour tous

BEHE - bibliothèque de l'école pratique des hautes études de Paris

BEI - banque européenne d'investissement

BEJUNE - cohésion des cantons de Berne - Jura - Neuchâtel pour l'enseignement - site www.hep-bejune.ch/

BELC - bureau pour l'enseignement de la langue et de la civilisation française à l'étranger

BENE - biodiversity and ecosystems network, réseau biodiversité et écosystèmes

BENEFRI - convention-cadre des universités de Berne, Neuchâtel, et Fribourg, Suisse - site www.unifr.ch/benefri/

BEO - bilan évaluation orientation

BEP - brevet d'études professionnelles

BEPA - brevet d'études professionnelles agricoles

BEPC - brevet d'étude du premier cycle

BEPECASER - brevet pour l'exercice de la profession d'enseignant de la conduite automobile et de la securité routière

BEPS - brevet européen des premiers secours

BEPSS - brevet d'études professionnelles sanitaires et sociales

BERSI - besoins en enseignants et recrutements simulés - application informatique

BERSY - bureau européen d'études et de recherches de synergie, Suisse

BESI - brevet spécial pour l'enseignement des branches littéraires ou scientifiques dans les écoles secondaires du degré inférieur, Suisse

BETA - bureau d'économie théorique et appliquée, Strasbourg, France - site cournot.u-strasbg.fr/beta/index.html

BFE - bourse de formation à l'étranger

BGF - bourses du gouvernement français

BHA - bibliographie d'histoire de l'art - site www.inha.fr/partenaires/bha.html

BHCI - banque pour l'habitat de Côte d'Ivoire

BHLIC - bibliographie sur l'histoire du livre et de l'imprimé au Canada - site acsweb2.ucis.dal.ca/hbicdb/francais/BHLIChelpmain.html

BIA - brevet d'initiation à l'aéronautique

BIAC - brevet d'initiateur aux arts du cirque

BIAF - bordereau individuel d'accès à la formation

BIBLIB - bibliothèques et conservation du patrimoine graphique au Liban - site www.biblib.com/index_rubriques_principales.htm

BIC - bureau d'information du Canada - site www.infocan.gc.ca/index_f.html

BICE

  • bureau des inspecteurs et des chefs d'établissement

  • bureau international catholique pour l'enfance, Belgique

BIDE - bulletin de l'institut de désert d'Egypte, Le Caire, Egypte

BIE-UNESCO - bureau international d'éducation de l'UNESCO, Genève - site www.ibe.unesco.org

BIEF

  • banque internationale d'information sur les états francophones - site www.acctbief.org/

  • bureau d'ingénierie en éducation et en formation, Suisse

BIEM - bureau international des sociétés gérant les droits d'enregistrement et de reproduction mécanique

BIFAO - bulletin de l'institut français d'archéologie orientale, Le Caire, Egypte - site www.ifao.egnet.net/

BIFI - bibliothèque du film

BIIB - bulletin d'information internationale de bibliologie

BIJ

  • bureau information jeunesse

  • bureau international jeunesse - site www.cfwb.be/bij

BILD - bureau international de liaison et de documentation - site perso.wanadoo.fr/bild-guez/

BING - baccalauréat en ingénierie

BIOP

  • bulletin intérieur de l'observatoire de Paris - site www.obspm.fr/EXTBIOP/biop.fr.shtml

  • bureau pour l'information, l'orientation et le perfectionnement

BIPE - bureau d'informations et de prévisions économiques

BIPED - bulletin d'information population et développement, Suisse - site www.unige.ch/ses/demog/biped-un.html

BIPS - banque d'images pédagogiques et de scénarios - site www.grics.qc.ca/bips/

BIRPI - bureaux internationaux réunis pour la protection de la propriété intellectuelle, Genève, Paris

BIST - bourse d'information scientifique et technique

BISTRE - bibliothécaires statutaires en réseau - site associationbistre.ctw.net/

BIT - bureau international du travail, rattaché à l'OIT - site www.ilo.org/

BIUM - bibliothèque inter-universitaire de médecine, rien à voir avec BMIU

BL - British Library, bibliothèque nationale du Royaume-Uni

BLAFE - bureau de liaison agricole franco-égyptien

BLEU

  • bureau pour le logement des échanges universitaires - Grenoble

  • bureau de liaison entreprises-université, université de Sherbrooke - site www.usherb.ca/bleu/

BLF - biennale de la langue française - site www.francophonie.org/oing/biennal/

BLT - bureau de liaison-traitement

BMA - brevet des métiers d'art

BMAF - base mensuelle de calcul des allocations familiales

BMC - bibliothèque municipale classée - et non b... militaire de campagne, issue de la loi de classification du 20 juillet 1930

BMIU - bibliothèque municipale inter-universitaire, rien à voir avec BIUM

BMS - bulletin mensuel de statistique, une publication de l'INSEE

BMVR - bibliothèque municipale à vocation régionale, 33 bibliothèques instituées par la loi du 13 juillet 1992

BNC

  • base centrale de nomenclature

  • bibliothèque nationale du Canada - site www.nlc-bnc.ca/services/flis.htm

BNF - bibliothèque nationale de France

BNM - bureau national de la métrologie - site www.bnm.fr/

BNPS - brevet national des premiers secours

BNQ

  • bas niveau de qualification

  • bureau de normalisation du Québec - site www.criq.qc.ca/bnq/francais/index.html

  • bibliothèque nationale du Québec - site www.biblinat.gouv.qc.ca/

BNS - brevet national de secourisme

BNSSA - brevet national de sécurité et de sauvetage aquatique

BNUS - bibliothèque nationale et universitaire de Strasbourg - site www-bnus.u-strasbg.fr/

BOAI - Budapest open access initiative

BOAMP - bulletin officiel des annonces des marchés publics

BOAMPIS - bulletin officiel des annonces des marchés publics - site www.journal-officiel.gouv.fr/boamp/r1.htm

BOC - bulletin officiel de la culture

BOCC - bulletin officiel des conventions collectives

BODGI - bulletin officiel de la direction générale des impôts

BOEN - bulletin officiel de l'éducation nationale

BOENR - bulletin officiel de l'éducation nationale et de la recherche

BOES - bulletin officiel de l'emploi et de la solidarité

BOJENR - bulletin officiel du ministère de la jeunesse, l'éducation nationale et la recherche, remplace le précédent BO??EN

BOJS - bulletin officiel du ministère de la jeunesse et des sports

BOLD - répertoire en ligne des bibliothèques belges - site bold.belnet.be/

BOM - boîte à outils multimedia

BOMAS - bulletin officiel du ministère des affaires sociales

BOMELTT - bulletin officiel du ministère de l'équipement, des transports, et du logement

BOMES - bulletin officiel du ministère de l'emploi et de la solidarité

BOMI - bulletin officiel du ministère de l'intérieur

BOOTERF - bulletin officiel du travail, de l'emploi et de la formation professionnelle

BOP - bourse des offres de perfectionnement, Suisse

BOPM - bulletin officiel du Premier ministre

BOSPM - bulletin officiel des services du premier ministre

BOT - bulletin officiel du travail, de l'emploi et de la formation professionnelle

BP - brevet professionnel

BPA - brevet professionnel agricole

BPC - bureau de pilotage et de coordination, au CNRS - site www.sg.cnrs.fr/bpc/default.htm

BPCST - biologie, physique, chimie et sciences de la terre

BPDJ - brigade de prévention de la délinquance juvénile

BPEM - association "Biens publics à l'échelle mondiale" - site www.bpem.org

BPI - Bibliothèque publique d'information, Centre Pompidou - site www.bpi.fr/

BPQ - bibliothèques publiques du Québec - site www.bpq.org/

BPR - bureau des personnels du rectorat

BPREA - brevet professionnel de responsable d'exploitation agricole

BPS - banque de programmes et de services

BPU - bibliothèque publique et universitaire de Genève - site www.unige.ch/biblio/repertoire/part51.html

BRAIN - bibliothèque régionale d'information numérique

BRCI - bureau de la recherche et de la coopération internationale, université de Sherbrooke - site www.usherb.ca/recherche/coop/index.htm

BRED - banque régionale d'escompte et de dépôts - site www.bred.fr/

BRGM - bureau de recherches géologiques et minières - site www.brgm.fr/

BRIDGE - base relationnelle interrégionale de données sur les grands établissements

BRIS - système d'information sur les chercheurs bananiers - site www.inibap.org/bdd/bris_FR.htm

BRISE - bibliothèques en réseau informatisé de Saint-Étienne

BRUNETTE - réseau de développement entre les entités du département de l'industrie publique de la Ville de Bruxelles, ce n'est pas un acronyme, mais c'est un nom bien sympathique !

BSAC - bulletin de la société d'archéologie coopte, Le Caire, Egypte

BSC - baccalauréat ès sciences

BSCA - baccalauréat ès sciences appliquées

BSEC - brevet supérieur d'enseignement commercial

BSEG - bulletin de la société d'égyptologie genevoise, Suisse

BSES - brevet supérieur de l'enseignement supérieur

BSFE - bulletin de la société française d'égyptologie, Paris

BSFFT - bulletin de la société française des fouilles de Tanis, Paris

BSGE - bulletin de la société de géographie d'Egypte, Le Caire

BSHAP - bulletin de la société historique et archéologique du Périgord, France

BSIAC - bureau des systèmes d'information et de l'analyse des coûts, à la direction de l' enseignement supérieur

BSKG - bulletin de la société khédiviale de géographie, Le Caire, Egypte

BSP - brevet sportif populaire

BSPCE - bon de souscription de parts de créateur d'entreprise, voir SAIC

BSPF - bulletin de la société préhistorique française

BSR - brevet de sécurité routière

BSRGE - bulletin de la société royale de géographie d'Egypte, Le Caire, Egypte

BSS - brevet sportif scolaire

BT - brevet de technicien

BTA

  • brevet de technicien agricole

  • bureau des technologies d'apprentissage, Canada - site olt-bta.hrdc-drhc.gc.ca/

BTAO - brevet de technicien agricole à options

BTH - brevet de technicien hôtelier

BTS - brevet de technicien supérieur

BTSA - brevet de technicien supérieur agricole

BTSTL - brevet de technicien supérieur tourisme-loisirs

BUBL - bulletin board for libraries - site bubl.ac.uk/

BUE - banque de l'Union européenne

BULATS - business language testing service, système d'évaluation

BUMP - bibliothèque universitaire Moretus Plantin, FUNDP, Namur, Belgique

BUNSA

  • bibliothèque de l'université de Nice-Sophia Antipolis - site www.enssib.fr/

  • bibliothèque de l'université de Nice-Sophia Antipolis - site www.unice.fr/BU/

BUR - bourse universitaire régionale

BURB - baccalauréat en urbanisme

BVLF - bibliographie des voyages en langue française

Précédent | Niveau supérieur | Suivant
Lettre A - 1233 acronymes | Sommaire | Lettre C - 1966 acronymes


Lettre C - 1966 acronymes

Lettre C - 1966 acronymes

C2I - certificat informatique et internet - site www.educnet.education.fr/superieur/C2i.htm

C3E - voir ceee

C3ES - espace européen de l'enseignement supérieur

CA - conseil d'administration

CAAC - commission académique d'action culturelle

CAAE - certificat d'aptitude à l'administration des entreprises - délivré par l'institut d'administration des entreprises

CAAECEP - conseil académique des associations éducatives complémentaires de l'enseignement public

CAAPSAIS - certificat d'aptitude aux actions pédagogiques spécialisées d'adaptation et d'intégration scolaires

CAC

  • centre des archives contemporaines

  • centre d'accès communautaire

CACFC - conseil académique consultatif de la formation continue

CACMA - commission administrative consultative des maîtres auxiliaires

CACPE - certificat d'aptitude aux fonctions de conseiller principal d'éducation

CACS

  • commission académique de la carte scolaire

  • Canadian association for curriculum studies

CACUL - canadian association of college and university libraries - site www.cla.amlibs.ca/cacul/cacul.htm

CADA - commission d'accès aux documents administratifs - site www.cada.fr/

CADAC - coordination des associations pour le droit à l'avortement et à la contraception - fondatrice de ATTAC site www.cadac.org

CADESC - coordination d'associations de développement économique, culturel et social

CADEUL - confédération des associations d'étudiants et étudiantes de l'Université Laval - site www.ulaval.ca/cadeul/principal/index.html

CADIST - centre d'acquisition et de diffusion de l'information scientique et technique - site www.inist.fr/Ann-Info/cadist/cadist.htm

CADTM - comité pour l'annulation de la dette du Tiers-Monde

CAE

  • conseil d'analyse économique

  • commission académique d'entente

  • contrat accès à l'emploi

CAEA

  • certificat d'aptitude à l' enseignement aéronautique

  • certificat d'aptitude à l'enseignement agricole

CAEAA - certificat d'aptitude à l'enseignement dans les écoles annexes et les classes d'application

CAEC - certificat d'aptitude à l'enseignement des collèges, s'est transformé par le décret du 1er avril 1950 en certificat d'aptitude au professorat de l'enseignement secondaire, CAPES

CAECA - certificat d'aptitude à l'enseignement dans les collèges agricoles

CAECAA - certificat d'aptitude à l'enseignement dans les classes annexes et les classes d'application

CAECET - certificat d'aptitude à l'enseignement dans les collèges d'enseignement technique

CAED - comprendre et aider les enfants dyslexiques, association de parents

CAEGADV - certificat d'aptitude à l'enseignement général des aveugles et déficients visuels

CAEI - certificat d'aptitude à l'éducation de l'enfance inadaptées

CAELEP - certificat d'aptitude à l'enseignement dans les lycées professionnels

CAEM - certificat d'aptitude à l'éducation musicale et à l'enseignement du chant choral

CAEMA - certificat d'aptitude à l'enseignement ménager agricole

CAEN

  • conseil académique de l'éducation nationale

  • communication imagerie et intelligence artificielle en Basse-Normandie, Caen, France

  • confédération autonome de l'éducation nationale

CAER - concours d'accès à l'échelle de rémunération des professeurs

CAES - comité d'action et d'entraide sociale du CNRS - site www.caes.cnrs.fr/

CAESLS - certificat d'aptitude à l'enseignement spécialisé d'une langue seconde

CAESMA - certificat d'aptitude à l'enseignement des sourds muets d'Asnières

CAET

  • certificat d'aptitude à l'enseignement dans les classes de transition

  • certificat d'aptitude à l'enseignement technique

CAETM - certificat d'aptitude à l'enseignement des travaux manuels

CAF - caisse d'allocations familiales

CAFA - centre académique de formation administrative

CAFAD - certificat d'aptitude aux fonctions d'aide à domicile

CAFAM - certificat d'aptitude aux fonctions d'assistante maternelle

CAFAMP - certificat d'aptitude à la fonction d'aide médico-psychologique

CAFAS

  • certificat d'aptitude aux fonctions d'aide soignant

  • certificat d'aptitude à une formation artistique supérieure

CAFB - certificat d'aptitude aux fonctions de bibliothécaire

CAFCE - certificat d'aptitude aux fonctions de conseiller d'éducation

CAFCO - certificat d'aptitude aux fonctions de conseiller d'orientation

CAFDES - certificat d'aptitude à la fonction de directeur d'établissement social

CAFE

  • cours autodidactique de français écrit, en réalité, c'est CAFÉ - site cafe.etfra.umontreal.ca/

  • certificat d'aptitude aux fonctions d'éducation

CAFEIP - centre académique de formation des enseignants à l'informatique pédagogique, à Amiens

CAFEL - concepteur-animateur de formation en ligne, c'est un nouveau diplôme universitaire - site www.preau.ccip.fr/DU_CAFEL/

CAFEP

  • certificat d'aptitude aux fonctions d'enseignement du privé

  • concours d'accès à la liste d'aptitude aux fonctions d'enseignement dans les établissements d'enseignements privés du second degrés sous contrat

CAFETS - certificat d'aptitude aux fonctions d'éducateur technique spécialisé

CAFI - comité d'action pour le français dans l'informatique

CAFIMF - certificat d'aptitude aux fonctions d'instituteur ou PE maître formateur

CAFIMMF - certificat d'aptitude aux fonctions d'instituteur maître-formateur

CAFIPEMF - certificat d'aptitude aux fonctions d'instituteur et de professeur des écoles maître-formateur

CAFME - certificat d'aptitude aux fonctions de moniteur éducateur

CAFOC - centre académique de formation continue

CAFOP - centre d'animation et de formation pédagogique

CAFPA - classe d'admission à la formation professionnelle par alternance

CAFU - commission accord intercantonal sur la participation au financement des universités, Suisse

CAGE - collectif d'action gènéthique - site bibliolib.net/biotech3.htm

CAIE - certificat d'aptitude à l'éducation des enfants et adolescents déficients ou inadaptés

CAIEM - certificat d'aptitude à l'insertion des écoles maternelles

CAIET - certificat d'aptitude à l'inspection de l'enseignement technique

CAIP - certificat d'aptitude à l'inspection primaire

CAISEN - laboratoire d'expertise et de recherche carrefour d'analyse des innovations et de soutien aux entreprises, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/caisen.php

CAK - centre Alexandre-Koyré - site www.ehess.fr/html/html/CEN2_1_1.html

CALA - concours d'accès à la liste d'aptitude

CALEER - comité académique de liaison éducation économie de la Réunion

CALEP - comité angevin de liaison entre l'enseignement et les professions - site www.univ-angers.fr/

CALF - centre d'apprentissage de la langue française

CALIBRES - aide à la gestion financière des services centraux du ministère de l'éducation nationale

CALQ - conseil des arts et des lettres du Québec - www.calq.gouv.qc.ca/index.htm

CAMAF - comité d'aide aux migrants âgés

CAMES - conseil africain et malgache pour l'enseignement supérieur - site www.bf.refer.org/accueil.htm/edu/sup/cames/accueil.htm

CAMIF - coopérative de consommation des adhérents de la mutuelle assurance des instituteurs de France - voir MAIF

CAML - canadian association of music libraries, archives, and documentation centres - site theta.library.yorku.ca/caml/

CAMMAC - Canadian amateur musicians / musiciens amateurs du Canada - site www.cammac.ca/

CAMMI - centre académique de maintenance des matériels informatiques

CAMPUS - comité de coopération avec l'Afrique et Madagascar pour la promotion universitaire et scientifique

CAMR - caisse autonome mutuelle de retraites

CAMS - centre d'analyse et de mathématique sociales - site www.ehess.fr/centres/cams/

CAMSP - centre d'action médico-sociale précoce

CAN - commission administrative nationale

CANARIE

  • canadian network for the advancement of research, industry and education, réseau canadien pour l'avancement de la recherche, de l'industrie et de l'enseignement

  • réseau canadien pour l'avancement de la recherche, de l'industrie et de l'enseignement

CANCORE - Canadian core learning resource metadata - site www.cancore.ca

CANEGE - campus numérique en économie et gestion - site www.canege.org/

CANOE - ceasing addiction to nicotine with others' encouragement, programme antitabac

CANPAN - commission d'avis pour la non-prolifération des armes nucléaires, Belgique

CANTATE - computer access to notation and tExt in music libraries, projet européen

CANUFIGE - campus numérique de formations individualisées à la gestion de l'entreprise

CANUM - congrès d'analyse numérique - site smai.emath.fr/canum.php

CAO - conception assisstée par ordinateur

CAOM - centre des archives d'outre-mer

CAOS - comité académique des oeuvres sociales

CAP

  • commission administrative paritaire

  • certificat d'aptitude professionelle

CAPA

  • commission administrative paritaire académique

  • certificat d'aptitude agricole

CAPARIF - centre d'appui aux programmes de formation professionnelle et d'apprentissage de la région Ile-de-France

CAPCA - certificat d'aptitude au professorat dans les collèges agricoles

CAPCEG - certificat d'aptitude au professorat d'enseignement général de collège

CAPD - commission administrative paritaire départementale

CAPE - certificat d'aptitude au professorat des écoles

CAPEGC - certificat d'aptitude au professorat d'enseignement général des collèges

CAPEJS - certificat d'aptitude au professorat de l'enseignement des jeunes sourds

CAPEM - certificat d'aptitude pédagogique à l'enseignement musical

CAPEP - certificat d'aptitude au professorat de l'enseignement privé

CAPEPS - certificat d'aptitude au professorat de l'éducation physique et sportive

CAPES

  • certificat d'aptitude pour l'enseignement secondaire

  • certificat d'aptitude au professorat de l'enseignement secondaire

CAPESA - certificat d'aptitude au professorat de l'enseignement scientifique agricole

CAPEST - certificat d'aptitude au professorat de l'enseignement secondaire technique

CAPET - certificat d'aptitude au professorat de l'enseignement technique

CAPETA - certificat d'aptitude au professorat de l'enseignement technique agricole

CAPFE - comité d'agrément des programmes de formation à l'enseignement, Québec - site www.capfe.gouv.qc.ca/index.html

CAPFI - certificat d'aptitude professionnel aux fonctions de l'informatique

CAPHES - centre d'archives de philosophie, d'histoire et d'édition des sciences - site www.ehess.fr/html/html/CEN2_1_21.html

CAPJ - certificat d'aptitude à la profession de journaliste

CAPL - canadian association of public libraries - site www.cla.amlibs.ca/capl/capl.htm

CAPLA

  • Canadian association for Prior Learning Assessment - site www.tyendinaga.net/fnti/prior/capla.htm

  • certificat d'aptitude au professorat dans les lycées agricoles

CAPLP - certificat d'aptitude au professorat de lycée professionnel

CAPLP2 - certificat d'aptitude au professorat de lycée professionnel 2ème grade

CAPN

  • commission administrative paritaire nationale

  • certificat d'aptitude à l'animation des activités de pleine nature

CAPOP - centre d'analyse psycho-organique de Paris

CAPP

  • centre d'apprentissage, de perfectionnement et de production

  • centre d'analyse des politiques publiques, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/182.html

CAPSAIS - certificat d'aptitude aux actions pédagogiques d'adaptation et d'intégration scolaires

CAPT - certificat d'aptitude au professorat technique

CAPTI - centre académique parisien de traitement de l'information

CAPU - conférence académique des présidents d'université

CAPUC - certificat d'aptitude professionnelle par unité capitalisable

CAPUST - capacité universitaire scientifique et technique

CAQ

  • certificat d'acceptation du Québec

  • contrat d'adaptation et de qualification

CARAMEL - conscience, automatismes, réflexivité, apprentissage pour un modèle de l'esprit et du langage, c'est un logiciel - site m17.limsi.fr/Individu/gs/GS-fr.html

CARE

  • contrat d'aide au retour à l'emploi, nouveau dispositif du MEDEF de mai 2000 pour résorber le chomage, mort dans l'oeuf, voir PARE

  • centre d'analyse et de recherche en économie, Rouen, France - site www.univ-rouen.fr/droit-sceco-gestion/Recherche/CARE/Care.htm

  • centre d'anthropologie religieuse européenne - site www.ehess.fr/html/html/CEN2_1_3.html

CAREG - centre de recherche avancée en génomique environnementale, Ottawa, Canada

CAREL - consortium d'acquisition de ressources électroniques en ligne - site www.adbgv.asso.fr/index.php?page=ficheprojetchoix=6

CAREP - centre académique de ressources de l'éducation prioritaire - site de Paris cefisem.scola.ac-paris.fr/

CARESP - cartel romand des associations du corps enseignant secondaire et professionnel, Suisse

CARI - centre régional de documentation internationale - site www.multimania.com/gide/cari.htm

CARID - cellule administrative des risques au niveau départemental

CARIF - centre d'animation, de ressources et d'information sur la formation - site www.carif.asso.fr/

CARISM - centre d'apprentissage et de ressources informatiques pour la simulation et la modélisation - site www-ufrima.imag.fr/CARISM/index.php

CARMA - centre d'animation régional en matériaux avancés - site www.materiatech-carma.net/carma/index.asp

CARPO - centre d'analyse des régulations politiques, Versailles, France

CARRA - commission administrative des régimes de retraite et d'assurances

CARTT - centre académique de ressources et de transfert de technologies

CARVEJ - contrat d'aménagement des rythmes de vie des enfants et des jeunes

CAS

  • communication administrative et secrétariat, série du BEP

  • charte de l'accompagnement scolaire

  • conseil d'analyses de la société, nouvel observatoire créé en 2004 et présidé par Luc Ferry

CASAE - canadian association for the study of adult éducation

CASDEN-BP - caisse d'aide sociale de l'Education nationale - Banque populaire site vvv.bred.fr/home/casden/index.htm

CASE - conférence des associations suisses d'enseignant, Suisse

CASEAC - commission académique de suivi des enseignements et activités cinéma

CASEAT - commission académique de suivi des enseignements et activités théâtre

CASEP - comité d'action sociale de l'école Polytechnique

CASNAV - centre académique pour la scolarisation des nouveaux arrivants et des enfants du voyage

CASPO - service des classes d'accueil de la scolarité postobligatoire, est devenu SCAI, Genève, Suisse

CASS - conférence des académies scientifiques suisses

CASU

  • conseiller d'administration scolaire et universitaire

  • commissions d'aide sociale d'urgence

CASUL - canadian association of small university libraries

CAT - centre d'aide au travail

CATAB - centre d'analyse et de traitement automatique de la Bible et des traditions écrites, Lyon III

CATARO - catalogue romand des moyens d'enseignement, Suisse

CATE - contrat d'aménagement du temps de l'enfant

CATI - centre académique de traitement de l'information

CATTP - centre d'accueil thérapeutique à temps partiel

CAU - centre d'action universitaire, Facultés St Louis, Belgique

CAUT - canadian association of university teachers

CAV - centre d'agriculture de Veunkham, Laos

CAVA - centre d'adaptation à la vie active

CAVE - commission d'amélioration de la vie étudiante, ex FAVE - info www.mesetudes.com/Webzine/Organiser/ma_orga66.php

CAVL - conseil académique de la vie lycéenne

CBAI - centre bruxellois d'action interculturelle

CBC - congé de bilan de compétences

CBDIBA - centre béninois poiur le développement des initiatives à la base, Bohicon, Bénin

CBDIRE - conférence bernoise des directeurs d'institutions romandes de l'éducation, Suisse

CBEN - centre de bilan de l'éducation nationale

CBGP - centre de biologie et de gestion des populations

CBPQ - corporation des bibliothécaires professionnels du Québec - site www.cbpq.qc.ca/francais/index.shtml

CBVM - certificat de bonne vie et moeurs, Belgique

CC-ATR - chargé de cours dans les approches transversales de l'acte pédagogique, Genève, Suisse

CC-HIST - chargé de cours d'histoire de l'éducation, Genève, Suisse

CC-PSY - chargé de cours en psychologie, Genève, Suisse

CC-SOC - chargé de cours en sociologie, Genève, Suisse

CCA - centre de communication avancée

CCAE - conseil canadien pour l'avancement de l'éducation - site www.ccaecanada.org/

CCAEL - comité consultatif pour l'apprentissage en ligne, Canada - site www.rescol.ca/mlg/sites/acol-ccael/

CCAG - cahier des clauses administratives générales

CCALA - certificat de connaissance approfondie de la langue allemande délivré par la communauté germanique, en Belgique

CCALI - certificat de connaissance approfondie de la langue de l'immersion, en Belgique

CCALN - certificat de connaissance approfondie de la langue néerlandaise délivré par la communauté flamande

CCAP - cahier des clauses administratives particulières

CCAS - centre communal d'action sociale - site exemple www.ccas-fecamp.fr/

CCAT - conseil consultatif sur les aides technologiques

CCC - commission communautaire commune, Belgique

CCCA - comité central de coordination de l'apprentissage - info www.csdm.qc.ca/emcm/projets.html

CCCC - convention-cadre sur les changements climatiques

CCCF - commission cantonale de coordination du français, se prononce C3F

CCCI - conseil canadien pour la coopération internationale - site fly.web.net/ccic/

CCCOMC - coordination pour le contrôle de l'OMC

CCCR - commission de coordination des centres de recherche en éducation, Suisse

CCCS - centre de coopération culturelle et sociale

CCDA - commission de coordination de la documentation administrative

CCDE - coalition canadienne pour le droit des enfants ou canadian coalition for the rights of children - site www.rightsofchildren.ca/index.htm

CCDF - collectif pour la charte des droits fondamentaux de l'union européenne - site www.charte-ccdf.org/

CCDMD - centre collégial de développement de matériel didactique, Québec - site www.ccdmd.qc.ca/langue

CCE - cahiers de la céramique égyptienne

CCEAE - centre canadien d'études allemandes et européennes, université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=204

CCEB - conseil canadien des écoles bibliothécaires

CCEC - commission consultative sur l'évaluation des charges

CCEE - centre de création et d'expansion d'entreprises

CCEI - centre européen d'entreprises et d'innovation Gers Gascogne

CCEL - centre canadien d'échange du livre

CCEM - comité contre l'esclavage moderne - site www.ccem-antislavery.org/

CCF - contrôle en cours de formation

CCFC - centre culturel français du Caire, à Mounira et à Héliopolis

CCFD

  • comité catholique contre la faim et pour le développement - site www.ccfd.asso.fr/

  • centre collégial de formation à distance - site www.cegepadistance.ca/

CCFEE - commission consultative en matière de formation d'emploi et d'enseignement, en Belgique

CCFP

  • centre de coordination de formation professionnelle

  • commission nationale des comptes de campagne et des financements politiques, France

CCFR - catalogue collectif de France - site www.ccfr.bnf.fr/

CCH - code de la construction et de l'habitation

CCHS

  • comité consultatif hygiène et sécurité

  • commission centrale de l'hygiène et de la sécurité

CCHST - centre canadien d'hygiène et de sécurité au travail - site www.cchst.ca/

CCI

  • chambre de commerce et d'industrie

  • cadre commun d'interopérabilité, dans les espaces numériques de travail

  • conseil consultatif de l'internet - site www.educnet.education.fr/actua/html/arts/G20040208.htm

CCIFQ - centre de coopération interuniversitaire franco-québécoise - site www.diderotp7.jussieu.fr/quebec/

CCIP

  • chambre de commerce et d'industrie de Paris

  • certificat de capacité d'insertion professionnelle

CCIV - chambre de commerce et de l'industrie de Versailles

CCK - centre de calcul El Khawarizmi, Tunisie - site www.cck.rnu.tn/

CCL - collège climatique (?)

CCM - commission centrale des marchés

CCMA - commission consultative mixte académique

CCMD - commission consultative mixte départementale

CCMI - centre culturel mixte de la francophonie

CCMP - centrale de cas et de médias pédagogiques - site www.ccip.fr/ccmp

CCN - conventions collectives nationales

CCNB - collège communautaire du Nouveau-Brunswick - site www.bathurst.nbcc.nb.ca/

CCNE - comité consultatif national d'éthique pour les sciences de la vie et de la santé - site www.ccne-ethique.org/francais/htm/present3.htm

CCNUCC - convention-cadre des nations unies sur les changements climatiques, créée en 1995. Son siège est à Bonn.

CCO

  • conférence des chefs de l'orientation de Suisse romande et du Tessin, Suisse

  • copie conforme à l'original

CCOLQ - conseil des collèges du Québec

CCOMCEN - comité de coordination des œuvres mutualistes et coopératives de l'éducation nationale - site www.ccomcen.org/

CCP

  • commission consultative paritaire

  • certificat de cessation de paiement

  • centre de compétence pédagogique pour la formation des enseignants, Suisse

CCPD

  • centre communal de la prévention de la délinquance

  • chargé d'une circonscription du premier degré

CCPE - commission de circonscription préscolaire et élémentaire

CCPET - centrale chrétienne du personnel de l'enseignement technique et professionnel, Belgique - site www.acv-csc.be/newacv/fr/ccpet

CCPM - commission consultative paritaire mixte

CCPQ - commission communautaire des professions et qualifications, Belgique

CCPR - comité national de coordination des programmes régionaux d'apprentissage et de formation professionnelle continue

CCPS - comité de coordination de la promotion sociale

CCQ - conseil de la coopération du Québec

CCR

  • centre de calcul et de recherche, Jussieu - site www.ccr.jussieu.fr/

  • conventions collectives régionales

CCRM

  • centre de compétence réseau et médiathèque, dépendant de l'OSIS

  • centre coopératif de recherche en mésométéorologie, regroupe des chercheurs de l'Université du Québec à Montréal, de l'Université McGill et d'Environnement Canada - site www.unites.uqam.ca/src/regroupements/inter-ccrm.htm

CCRS - centre de compétence recherche et statistique, Suisse

CCSD

  • commission de circonscription du second degré

  • centre pour la communication scientifique directe - site ccsd.in2p3.fr/

CCSJ - centre canadien de la statistique juridique

CCSTI - centre de culture scientifique, technique et industrielle, Grenoble, France - site www.ccsti-grenoble.org/

CCTAR - certificat de capacité technique agricole et rurale

CCTG - cahier des clauses techniques générales

CCTO - centre de consultation et de traitements ostéopathiques-Nantes

CCTP - cahier des clauses techniques particulières

CCTT - centre collégial de transfert de technologie des cégeps du Québec

CDAE - cahiers du centre de documentation sur l'ancienne Egypte, Le Caire, Egypte

CDAIC - centre de documentation et d'animations interculturelles, Luxembourg - site www.restena.lu/asti/cdaic/Cdaic.html

CDAS - conférence des directeurs cantonaux de l'assistance publique, Suisse

CDBQ

  • centre de données sur la biodiversité du Québec, université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/cdbq.html

  • laboratoire d'expertise et de recherche centre de données sur la biodiversité du Québec, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/cdbq.php

CDBUA - conseil des directeurs(trices) de bibliothèque des universités de l'Atlantique - site www.mun.ca/library/CAUL-CDBUA/

CDC - caisse des dépôts et consignations

CDCA - comité de défense de la cause arménienne

CDCF - cahier des charges fonctionnelles

CDD

  • contrat à durée déterminée

  • classification décimale de Dewey, méthode de classification dans les bibliothèques et centres de documentation

  • classe de découverte et de dépaysement, Belgique

CDDP - centre départemental de documentation pédagogique

CDE - conseil de l'Europe

CDÉACF - centre de documentation sur l'éducation des adultes et la condition féminine - site www.cdeacf.ca/connaissez/index.html

CDEFI - conférence des directeurs d'écoles et formations d'ingénieurs, la CDEFI regroupe les 128 écoles publiques d'ingénieurs du Ministère de l'Education Nationale - site www.cdefi.fr/

CDEI - centre de documentation en éthique des sciences de la vie et de la santé de l'INSERM - site www.inserm.fr/

CDEN - commission départementale de l'éducation nationale

CDEP - conférence suisse des directeurs cantonaux de l'économie publique, Suisse

CDEPS - centres départementaux d'éducation populaire et sportive

CDER - centre de documentation d'études et de recherches, Libreville, Gabon

CDES

  • commission départementale d'éducation spécialisée, Suisse

  • gestion de l'éducation spéciale - application informatique

CDESS - centre de documentation pour l'enseignement secondaire et supérieur, Belgique

CDF - centre didactique français

CDFA - centre de formation de l'administration

CDFPPSE - comité départemental de la formation professionnelle de la promotion sociale du travail et de l'emploi

CDFRA - centre de formation administrative

CDGS - conférence des directeurs des gymnases suisses - site www.ksgr-cdgs.ch/

CDH - collège des humanités, EPFL, Suisse - site cdh.epfl.ch/accueil.php

CDHT - centre d'histoire des techniques - site www.cnam.fr/instituts/cdht/documentation.htm

CDI

  • contrat à durée indéterminée

  • centre de documentation et d'information

CDIA - centre de documentation et d'information de l'assurance, Paris

CDIAE - conseil départemental de l'insertion par l'activité économique

CDID - centre de documentation et information pour le développement, Cap Vert

CDII - contrat à durée indéterminée intermittent

CDIJ - centre départemental d'information jeunesse

CDIP

  • conférence suisse des directeurs cantonaux de l'instruction publique - site edkwww.unibe.ch/

  • centre de documentation et d'information pédagogiques, Porto-Novo, Bénin

CDIUFM - conférence des directeurs d'IUFM - site www.cpu.fr/Cdiufm/Default.asp

CDJC - centre de documentation juive contemporaine

CDJFL - centre des jeunes pour le developpement et le fait local, Casablanca Maroc

CDK - cahiers de Karnak, Paris, France

CDLS - centre de documentation en linguistique et sémiologie, Lyon 2 - site scd.univ-lyon2.fr/article.php3?id_article=130

CDMC - centre de documentation de la musique contemporaine, Québec

CDMH - compte de mobilisation de l'habitat

CDMO - centre de droit maritime et océanique, Nantes, France - site palissy.humana.univ-nantes.fr/CDMO/WebThalassa.html

CDP - commission des droits de la personne, Québec

CDPA

  • comité départemetal de prévention de l'alcoolisme

  • centres de dépaysement et de plein air de la CF, CF pour communauté française, en Belgique

CDPAT - comité départementaux de prévention de l'alcoolisme et du tabagisme

CDPC - commission diocésaine de planification et de coordination de l'enseignement catholique, Belgique

CDPD - conseil départemental de prévention de la délinquance

CDPL - centre départemental pour la promotion des langues

CDRFQ - conseil de développement de la recherche sur la famille du Québec - site www.uqtr.uquebec.ca/cdrfq/index.html

CDS - centre de données astronomiques de Strasbourg - site cdsweb.u-strasbg.fr/

CDT

  • conseiller en développement technologique

  • chef de travaux

CDTE - centre de développement des techniques d'enseignement

CDTHED - comité pour le droit au travail des handicapés et l'égalité des droits, France

CDTI - centre départemental de traitement de l'information. Service informatique des inspections académiques.

CDU - classification décimale universelle, méthode de classification dans les bibliothèques et centres de documentation

CDUS - conférence des doyens et directeurs des UFR scientifiques des universités françaises - site www.cdus.asso.fr/

CE

  • conseil d'Etat, France

  • conseil des Etats, Suisse

CE3P - centre pour l'enseignement et le perfectionnement de la photographie professionnelle - site www.ce3p.com/

CEA

  • certificat d'études artistiques

  • commissariat à l'énergie atomique

  • centre d'études alexandrines, Alexandrie, Egypte

CEAA - certificat d'études approfondies en architecture

CEAC - commission européenne de l'aviation civile

CEAEU - comité d'étude et d'action pour l'école unique

CEAF - centre d'études africaines - site www.ehess.fr/html/html/CEN2_6_57.html

CEAFC - centre d'études et application pour la formation des cadres

CEAMP - centre d'étude d'application médico-pédagogique

CEAN

  • centre école de l'aéronautique navale, ancienne école militaire, Rochefort, France

  • centre d'étude d'Afrique Noire - site www.cean.u-bordeaux.fr/

CEANTE - centre d'études et d'application sur les nouvelles technologies éducatives, au CNAM - site ceante.cnam.fr/

CEAP - certificat d'études d'arts plastiques, attestation de 2 ans d'études d'art

CEAPJ - centre d'enseignement artistique du pied-du-jura - site mypage.bluewin.ch/emct

CEAR - centre d'études arctiques - site www.ehess.fr/html/html/CEN2_10_75.html

CEAS - commission éducative affective et sexuelle, FCPL, Belgique

CEAT - centre d'essais aéronautique de Toulouse, France

CEAV - certificat d'études approfondies vétérinaires

CEBEDEM - centre belge de documentation musicale

CEBIG - centre de bilan, Genève - site www.cebig.ch/

CEC

  • contrat emploi consolidé

  • certificat d'études chorégraphiques

  • certificat d'études comptables

  • confédération des étudiants chercheurs - site garp.univ-bpclermont.fr/cec/

  • collège et école de commerce, Suisse - site www.geneve.ch/po/ecoles.html

  • centre européen de la céramique, Limoges, France

  • certificat pour l'enseignement collégial

CECA - communauté européenne pour le charbon et l'acier, ancienne structure économique européenne créée en 1951

CECAM - confédération des sites catholiques des arts et métiers

CECC - centre d'études et de coopération canadiennes, Sophia-Antipolis, France

CECE - centre d'études du commerce extérieur, Marseille, France

CECI - centre canadien d'étude et de coopération internationale - site www.ceci.ca/

CECIB - centre d'études canadiennes interuniversitaire de Bordeaux, France - site www.montesquieu.u-bordeaux.fr/recherche/annuaire/crecqss.html

CECMC - centre d'études sur la Chine moderne et contemporaine - site www.ehess.fr/html/html/CEN2_8_70.html

CECOS - centre d'étude et de conservation du sperme, La Tronche, Isère, France

CECP

  • collectif des enseignants et chercheurs précaires - site tmp.lautre.net/cecp/

  • conseil de l'enseignement des communes et des provinces, Belgique - site www.cecp.be/

  • certificat pour l'enseignement collégial professionnel

CECQ - commission des écoles catholiques de Québec

CECS - certificat d'études complémentaires spécialisées

CEDE - centro europeo de l'educazione - site www.cede.it/

CEDEAO - communauté économique des états de l'Afrique de l'Ouest - site www.cedeao.org/

CEDEF - centre de documentation des finances

CEDEFOP - centre européen pour le développement de la formation professionnelle - site www.cedefop.gr/index.asp

CEDEJ - centre d'études et de documentation économiques, juridiques et sociales, Le Caire, Egypte - site www.cedej.org.eg/

CEDEM - centre de droit et d'économie de la mer, université de Bretagne Occidentale - site www.univ-brest.fr/cedem

CEDES - centre d'études et documentation pour l'enseignement supérieur

CEDETIM - centre d'études et d'initiatives de solidarité internationale - fondateur de ATTAC

CEDEX - courrier d'entreprise à distribution exceptionnelle

CEDH - cour européenne des droits de l'homme, Strasbourg, France

CEDI - centre d'entraide des ingénieurs - site www.cnisf.org/fr/CEDI/CEDI.html

CEDIAS - centre d'études, de documentation, d'information et d'action sociale - site www.cedias.org/

CEDIC - centre de l'édition et de l'imprimé contemporains - site www.ulb.ac.be/philo/cedic/cedic.htm

CEDIEP - centre de documentation et d'information sur les études et les professions, Belgique - site www.cediep.be/

CEDIFR - Centre d'étude et d'interprétation du fait religieux, USJ, Beyrouth - site www.usj.edu.lb/recherche/cdr.htm?code=CEDIFR

CEDILL - centre d'études en didactique des langues et littérature romanes, Belgique

CEDIM - centre d'étude du XVIIIe siècle de Montpellier - site alor.univ-montp3.fr/cedim/

CEDIME - centre de diffusion des méthodes d'enseignement

CEDIRED - centre de documentation et d'information contre le racisme et pour l'égalité des droits

CEDIS - centre d'études de la documentation et de l'information scolaire

CEDITI - centre de diffusion des technologies de l'information - site www.cediti.be/

CEDOCEF - centre d'études et de documentation sur l'enseignement du français - site www.fundp.ac.be/etudes/continu/index-CEDOCEF.html

CEDORE - centre de documentation et de recherches européennes, à l'institut du droit de la paix et du développement - site www.unice.fr/IDPD/rech_tout.htm

CEDP

  • centre d'enseignement et de diffusion pédagogique

  • centre d'études et de développement de la personnalité, Lyon, France - site www.cedp.fr

CEDRAC - centre de documentation et de recherches arabes chrétiennes, USJ, Beyrouth - site www.cedrac.usj.edu.lb/

CEDRAN - centre de droit rural et d'agro-alimentaire de Nantes, France - site palissy.humana.univ-nantes.fr/labos/cybele/iquabian/cedran/ac.htm

CEDRE

  • centre de documentation de recherche et d'expérimentations sur les pollutions accidentelles des eaux - page www.ifremer.fr/cedre/

  • centre européen de développement régional

CEDROMA - centre d'études des droits du monde arabe, USJ, Beyrouth - site www.cedroma.usj.edu.lb/

CEDSI - centre d'études du développement et de la spécialisation internationale

CEDUCEE - centre d'études et de documentation sur l'Asie et les pays de l'Est - info www.afebalk.org/colloques.htm

CEDUST - centre de documentation universitaire, scientifique et technique, Conakry, Guinée

CEDV - collège européen de design visuel niveau bac+4

CEE

  • commission économique pour l'Europe - site www.unece.org/

  • cercle des élèves et étudiants, Cotonou, Bénin

  • certificat pour l'enseignement au cours élémentaire

CEEA

  • communauté européenne de l'énergie atomique

  • conservatoire européen d'écriture audiovisuelle

CEEC

  • comité européen pour l'enseignement catholique, Belgique

  • commission d'évaluation de l'enseignement collégial du Québec - site www.ceec.gouv.qc.ca/

CEEE

  • certificat d'études élémentaires d'économie

  • centre d'étude des espaces épidémiologiques en milieu tropical et subtropical - site www.ehess.fr/html/html/CEN2_6_58.html

CEEFI - convention établissement-entreprise de formation intégrée

CEEI - centre d'étude de l'écriture et de l'image - site www.inha.fr/partenaires/cee.html

CEEMAT - centre d'études et d'expérimentation en mécanisation agricole et technologie alimentaire, Montpellier, France

CEES

  • centre des études européennes de Strasbourg

  • cercle d'études économiques et sociales

CEESO - centre européen d'enseignement supérieur de l'ostéopathie - site www.ceeso.com/

CEETUM - centre d'études ethniques des universités montréalaises, université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=6

CEF

  • conseil de l'éducation et de la formation, Belgique - site www.cfwb.be/cef/pg002.htm

  • certificat d'études françaises - info www.unige.ch/lettres/elcf/certificat.html

  • compte épargne-formation

  • centres éducatifs fermés, pour mineurs multi-récidivistes

  • commission enseignement fondamental, Belgique

CEFA

  • centres d'éducation et de formation en alternance, Belgique - info www.segec.be/cgi/fesec/resucefa.cfm

  • centre d'études franco-américain – site www.fle.fr/guide/fr/centres/lisieux-cefa.html

  • certificat de formation continue pour adultes, Suisse

  • centre d'études de la famille africaine, Togo - info mailto:Cefa@Cafe.tg, site www.cafs.org/

CEFAR - centre d'études, de formation, d'animation et de recherche

CEFCA - centre de formation continue des adultes handicapés, Suisse

CEFCUT - conseil des écoles françaises de la communauté urbaine de Toronto

CEFE

  • centre étude formation entreprise

  • commission emploi-formation-enseignement du Luxembourg - site www.csef-lux.be/ccefe.html

CEFEDEM - centre de formation des enseignants de la danse et de la musique

CEFEF - conférence des écoles et établissements francophones de formation de formateurs

CEFEGM - cartel des enseignants de la Fédération des écoles genevoise de musique, Suisse

CEFI

  • centre d'études des formations d'ingénieurs - site www.cefi.org/

  • centre européen de fiscalité, Bruxelles - site www.ichec.be/cefi.html

CEFIA - centre études et formation informatique appliquée

CEFIPA - centre de formation d'ingénieurs par l'apprentissage

CEFIRE - centre de formation et d'interrecrutement des entreprises, Paris

CEFIS - centre pour la formation à l'informatique dans le secondaire, Belgique

CEFISEM - centre de formation et d'information pour la scolarisation des enfants de migrants - site de Paris cefisem.scola.ac-paris.fr/

CEFOC - centre d'études et de formation continue pour travailleurs sociaux, Suisse - site www.ies-geneve.ch/cefoc/cadrecefoc.htm

CEFOP - centre d'enseignement et de formation permanente

CEFOPS - centre de formation des professions de la santé de langue française du canton de Berne - site www.cefops.ch/f/page/1/

CEFORP - centre de formation et de recherche en matière de population de l'université nationale du Bénin à Cotonou

CEFP

  • centre européen de formation professionnelle, Paris - site www.cefp.fr/

  • centre d'études et de formation pédagogiques

CEFRA - centre d'études et de formation rurale appliquée

CEFRIO - centre francophone d'informatisation des organisations, université du Québec à Montréal - site www.cefrio.qc.ca/cefrio.cfm

CEFSEN - centre des études et des formations supérieures de l'éducation nationale, Mayotte - site www.i-france.com/cefsen

CEFTI - centre d'études et de formation aux techniques de l'informatique

CEFTIC - centre de formation technique industrielle continue

CEG

  • certificat d'études générales

  • collège d'enseignement général, a précédé le CES

CEGELY - centre de génie électrique de Lyon, France - site cegely.ec-lyon.fr/

CEGT - conseil de l'enseignement général et technique

CEGUM - centre d'études géographiques de l'université de Metz - site www.shall.univ-metz.fr/UFR1/centre/cegum/cegum.htm

CEHD - centre d'études d'histoire de la défense

CEHE - conseil étudiant de la haute école

CEHTA - centre d'histoire et théorie des arts - site www.inha.fr/partenaires/cetha.html

CEI

  • centre d'études indépendantes - site ilc.edu.gov.on.ca/01/apropos.htm

  • centre d'études interaméricaines, université de Laval, Québec - site www.cei.ulaval.ca/

CEIAS - centre d'études de l'Inde et de l'Asie du Sud - site www.ehess.fr/html/html/CEN2_8_68.html

CEIES - comité consultatif européen de l'information statistique dans les domaines économique et social

CEIFR - centre d'études interdisciplinaires des faits religieux - site www.ehess.fr/centres/ceifr/

CEIM - centre études internationales et mondialisation , université du Québec à Montréal - site www.ceim.uqam.ca/

CEIQ

  • centre d'éducation interculturelle de Québec - site www.cscapitale.qc.ca/cei/cei.htm

  • contrats d'employeurs pour l'insertion et la qualification

CEL - contrat éducatif local, le CEL a une revue, grain de CEL www.jeunesse-sports.gouv.fr/francais/gdc.htm

CELA - comité d'étudiants d'action laïque

CELAD - comité européen de lutte antidrogue

CELAM - centre d'études des littératures anciennes et modernes, Rennes 2, France - site www.uhb.fr/alc/celam/index.htm

CÉLAT - centre d'études interdisciplinaires sur les lettres, les arts et les traditions, est devenu centre interuniversitaire d'études sur les lettres, les arts et les traditions, Québec - site www.mcc.gouv.qc.ca/pamu/champs/archeo/partenai/celat.htm

CELAVAR - comité d'études de liaison des associations à vocation agricole et rurale

CELEC - centre d'étude sur les littératures étrangéres et comparées, université de Saint-Etienne - site www.univ-st-etienne.fr/

CELEM - centre d'éducation du langage pour enfants malentendants - site celem.free.fr/

CELF - centre pour l'enseignement de la langue française

CELFC - centre d'études littéraires francophones et comparées

CELIA - computer enhanced language instruction archive - site www.latrobe.edu.au/www/education/celia/celia.html

CELIC - centre d'étude du livre contemporain

CELITH - centre de linguistique théorique - site www.ehess.fr/html/html/CEN2_3_28.html

CELL - centre d'études lexicologiques et lexicographiques des XVIe et XVIIe siècles, composante du groupe renaissance et âge classique, ISH, Lyon - site sir.univ-lyon2.fr/grac/

CELSA - centre d'études littéraires et scientifiques appliquées

CELV - centre européen pour les langues vivantes - site culture.coe.fr/ecml/index.html

CEM

  • conseil de l'éducation aux médias - site www.cfwb.be/cem/pg002.htm

  • centre d'éducation motrice

  • commission romande pour l'enseignement de la mathématique

CEMADIMO - centre d'études des marchés et de la distribution au Moyen-Orient, USJ, Beyrouth - site www.cemadimo.usj.edu.lb/

CEMAFI - centre d'études en macroéconomie et finance internationale, université de Nice-Sophia Antipolis - site www.unice.fr/CEMAFI

CEMAFOR

  • communications électroniques, médiations dans l'apprentissage et dans la formation, projet - site www.grenoble.iufm.fr/cemafor/default.htm

  • centre d'étude et de management de la société et des technologies de l'information, Suisse - site www.cemafor.ch/

CEMAGREF

  • recherche pour l'ingénierie de l'agriculture et de l'environnement - site www.cemagref.fr/

  • centre national du machinisme agricole, du génie rural, des eaux et des forêts, Saint Martin d'Hères, France

CEMAM - Centre d'études pour le monde arabe moderne, USJ, Beyrouth - site www.usj.edu.lb/recherche/cdr.htm?code=CEMAM

CEMAMU - centre d'études de mathématique et automatique musicale

CEMAT - center for Maghrib studies in Tunis - site www.la.utexas.edu/research/mena/cemat/index.html

CEMEA - centre d'entraînement aux méthodes d'éducation active - site www.cemea.asso.fr/

CEMEF - centre de mise en forme des matériaux - site www-cemef.cma.fr/fr/

CEMEQ - centre d'élaboration des moyens d'enseignement du Québec - site cemeq.qc.ca/

CEMI

  • centre d'études Marie-de-l'Incarnation, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/126.html

  • centre d'études des marchés et des inégalités - site alor.univ-montp3.fr/cemi/

  • centre d'études des modes d'industrialisation - site www.ehess.fr/html/html/CEN2_11_79.html

CEMINAG - centre d'études appliquées au milieu naturel Antilles-Guyanne, Cayenne, Guyanne

CEMIS - centre d'enrichissement en micro-informatique

CEMN - centre d'enseignement de la météorologie nationale

CEMNL - centrale chrétienne du personnel de l'enseignement moyen et normal libre, en Belgique - site www.cemnl.be/

CEMPAMA - centre d'étude du milieu et de pédagogie appliquée du ministère de l'agriculture

CEMRACS - centre d'été mathématique de recherche avançée en calcul scientifique - site smai.emath.fr/cemracs/

CEMRSPS - centre d'études du monde russe, soviétique et post-soviétique - site www.ehess.fr/html/html/CEN2_7_60.html

CEMS

  • centre d'études musicales supérieures

  • community of european management school

  • centre d'étude des mouvements sociaux - site www.ehess.fr/html/html/CEN2_3_24.html

CEMUR - coopération euro-méditerranéenne des universités en réseau, association, c'est aussi coopération Europe Maghreb des universités en réseau. Le CEMUR comprend les Université Hassan II Aïn Shok - Casablanca, Université Cadi Ayyad, Marrakech, Maroc, Université Tunis II, Tunis – Tunisie, Université de Sfax, Tunisie

CEN

  • courrier de l'éducation nationale, Luxembourg - site www.men.lu/edu/fre/publications/

  • centre d'études nordiques, université de Laval, Québec - site www.cen.ulaval.ca/

CENA - centre d'études nord-américaines - site www.ehess.fr/html/html/CEN2_5_53.html

CENADI - centre national de développement de l'informatique

CENAREST - centre national de la recherche scientifique et technologique, Libreville, Gabon

CENEEMA - centre national d'études et d'expérimentation du machinisme agricole, Yaoundé, Cameroun

CENEFI - centre d'études de la formation interprofessionnelle, Suisse

CENELEC - comité européen de normalisation électrotechnique - site www.cenelec.org/

CENFOP - centre de formation professionnel de l'entreprise

CENRAN - centre de recherches agronomiques du Niger, Maradi, Niger

CENTEF - centre des technologies pour l'enseignement et la formation - site www.centef.ch/

CENTOR

  • centre d'études sur les nouvelles technologies et les organisations, Québec

  • centre de recherche sur les technologies de l'organisation réseau, université de Laval, Québec - site www.centor.ulaval.ca/

CENTRE - centre d'études normand sur la théorie et la régulation de l'État, université de Caen, France - site www.unicaen.fr/unicaen/brv/DS/ds7/ds7centre.htm

CEOP - centre expérimental orthophonique et pédagogique

CEOR - comité européen d'observatoire des régions, Genève, Suisse

CEOS - comité des satellites d'observation de la Terre

CEP

  • contrat d'études prospectives

  • centre d'études portugaises - site www.ehess.fr/html/html/CEN2_7_63.html

  • centre d'études comparatistes, université de Saint-Etienne - site www.univ-st-etienne.fr/

CEPA

  • chômeurs et précaires en action - info infosuds.free.fr/NEWS/CEPA.htm

  • centre de formation à la profession d'avocat

  • certificat d'études primaires des adultes

CEPAC - centre d'étude du Pacifique, laboratoire de l'université du Havre - site www.univ-lehavre.fr/recherche/cepac/1erpagecepac.htm

CEPAJ - centre d'enseignement professionnel et d'accueil des jeunes - info www.slea.asso.fr/cepaj.htm

CEPAM

  • centre d'études et de perfectionnement de l'artisanat et des métiers

  • centre d'études préhistoire antiquité moyen âge, université de Nice Sophia-Antipolis - site www.cepam.cnrs.fr/

CEPAV - centre d'études pédagogiques audiovisuelles

CEPE - centre d'étude des programmes économiques

CEPEC - centre d'étude pour l'expérimentation et le conseil - site www.cepec-international.org/international/index.html

CEPECE - centre de promotion de l'enseignement catholique en Europe

CEPED

  • centre francais sur la population et le développement - site www.ceped.ined.fr/

  • centre d'études et de programmation économique du développement

CEPEL - centre comparatif d'études des politiques publiques et des espaces, université Montpellier 1 - site www.univ-montp1.fr/fr/recherche/model/index.asp?id=0201_umr5112

CEPES

  • centre d'étude des politiques étrangères et de sécurité, université du Québec à Montréal - site www.er.uqam.ca/nobel/cepes/

  • European centre for higher education - site www.cepes.ro/

CEPF - conseil des écoles polytechniques fédérales - site www.ethrat.ch/welcome.asp

CEPFRA - communauté des évaluateurs immobiliers des pays francophones, Gatineau, Québec

CEPH - centre d'études du polymorphisme humain, fondation Jean Dausset

CEPHI - centre d'études philosophiques - site www.cephi.org/cephi.htm

CEPI - collectif des équipes de pédagogie institutionnelle - site www.multimania.com/cepi/

CEPIA - cellule d'études et de pilotage académique

CEPII - centre d'études prospectives et d'informations internationales - site www.cepii.fr/

CEPIS - conseil européen des associations savantes de professionnels des technologies de l'information

CEPJ - conseiller d'éducation populaire et de jeunesse

CEPMMT - centre européen de prévisions météorologiques à moyen terme

CEPNV - centre d'enseignement professionnel du Nord vaudois

CEPP - commission d'évaluation des politiques publiques

CEPPI - centre enfants parents professionnels Isère, Moirans, France

CEPREMAP - centre d'études prospectives d'économie mathématique appliquées à la planification - site www.cepremap.cnrs.fr/

CEPREMAT - centre d'études prospectives d'économie et de mathématiques appliquées à la planification

CEPRIM - centre de préparation de l'ingénieur au management, CNAM, Paris

CEPROC - centre d'études professionnelles de la charcuterie - site www.ceproc.com/

CEPROPHOT - centre pour la promotion de la photographie - infos Christophe SALUMU MALABA LULU Directeur B.P 1384 LUBUMBASHI/KATANGA République Démocratique du Congo.

CEPS - centre d'éducation physique et de sport - site www.cvm.qc.ca/CEGEP/CEPS/

CEPSA - certificat d'études post-scolaires agricoles

CEPSE - centre d'enseignement de professions de la santé et de la petite enfance, Suisse

CEPSPE - centre d'enseignement des professions de la santé et de la petite enfance

CEPT - comité d'étude pédagogiques et techniques

CEPTA - centre d'enseignement professionnel technique et artisanal, Genève, Suisse - info www.geneve.ch/po/inscription.html#05

CEPULB - conseil de l'éducation permanente de l'ULB, université libre de Bruxelles - site www.ulb.ac.be/

CEQ - centrale de l'enseignement du Québec - site www.ceq.qc.ca/

CER - centre éducatif renforcé

CERAAS - centre d'étude régional pour l'amélioration de l'adaptation à la sécheresse - www.refer.sn/sngal_ct/rec/ceraas/accueil.htm

CERAD - centre d'études, de recherche-actions et d'appuis pour le développement, Kpalimé, Togo

CERAM - centre d'enseignement et de recherche appliqués au management

CERAPSE - centre d'études et de recherches sur l'administration publique de Saint-Étienne, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/

CERAT - centre de recherche sur le politique, l'administration, la ville et le territoire - site www.upmf-grenoble.fr/cerat/index.html

CERC

  • conseil de l'emploi, des revenus et de la cohésion sociale, remplacé par le CSERC

  • centre d'études et de recherches caraïbéennes, Pointe-à-Pitre, Guadeloupe

  • centre européen de recherche climatique, Arcachon, France

CERCA

  • centre de recherche en calcul appliqué - site www.cerca.umontreal.ca/

  • centre d'enseignement à distance du Groupe ESA, curieux acronyme, Angers - site www.cerca-esa.com/cerca.htm

CERCAM - centre d'études et de recherches sur les civilisations antiques de la Méditerranée - site alor.univ-montp3.fr/serinf/cercam

CERCE

  • centre d'étude et de recherche en sciences de l'éducation, université de Caen

  • centre d'études et de recherches comparatives en ethnologie - site alor.univ-montp3.fr/cerce/

CERCI

  • centre d'étude de recherche et de coopération internationale Louis Saillant - site www.cgt.fr/05intern/intpg/cerciw.htm

  • centre d'études et de recherches sur la communication et l'internationalisation, Rennes 2, France - site www.uhb.fr/alc/celam/index.htm

  • centre d'études et de recherches sur la coopération internationale, à l'institut du droit de la paix et du développement - site www.unice.fr/IDPD/rech_tout.htm

CERCLA - centre d'études et de recherches sur la civilisation et la littérature américaines - site alor.univ-montp3.fr/cercla/

CERCLES - confédération européenne des centres de langues de l'enseignement supérieur - site www.cercles.org/

CERCLI - centre d'études et de recherches sur la civilisation et la littérature italiennes, université de Saint-Etienne - site www.univ-st-etienne.fr/

CERCRID

  • centre de recherches critiques sur le droit, Saint-Etienne - site furan.univ-st-etienne.fr/cercrid/home.html

  • centre de recherches critiques sur le droit, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/cercrid

CERD - centre d'études romantiques et dix-neuviémistes - site alor.univ-montp3.fr/cerd/

CERDACC - centre européen de recherche sur le droit des accidents collectifs et des catastrophes - site www.iutcolmar.uha.fr/cerdacc

CERDAM - centre d'études de recherches sur le droit des activité maritimes, université de Nice-Sophia Antipolis - site www.unice.fr/CERDAM/

CERDAME - centre d'études et de recherches sur le droit des activités maritimes, à l'institut du droit de la paix et du développement - site www.unice.fr/IDPD/rech_tout.htm

CERDD - centre de erssources du développement durable - site www.cerdd.org/cerdd_rubrique.php3?id_rubrique=10

CERDES - centre d'études et de recherches sur la défense et la sécurité, à l'institut du droit de la paix et du développement - site www.unice.fr/IDPD/rech_tout.htm

CERDET - centre d'étude et de recherche documentaire et l'enseignement technique

CERDI - centre d'études et de recherche en droit de l'immatériel

CERDIP - centre de recherche en droit immobilier public, Versailles, France

CERDOC - centre régional de documentation et de contrôle - site www.multimania.com/gide/cerdoc.htm

CEREA - centre d'étude et de recherche sur les écosystèmes aquatiques, laboratoire de recherche de l'IBEA, UCO, Angers - site www.uco.fr/refonte2002/recherche/labo.php

CÉRÉDI - centre d'études et recherche éditer interpréter, université de Rouen - site www.univ-rouen.fr

CEREES - comité d'entente romand des écoles supérieures d'éducateurs spécialisés, remplacé par CLESTS

CEREFIA - laboratoire de recherches financières, Rennes, France - site cerefia.eco.univ-rennes1.fr/cerefia

CEREM - centre d'études et de recherches sur les matériaux

CERENE - centre d'étude et de recherche en économie et gestion logistique - site www.univ-lehavre.fr/recherche/cerene/site.htm

CEREP - centre d'étude et de réalisation pour l'éducation permanente

CEREQ - centre d'études et de recherches sur les qualifications - site www.cereq.fr/index.htm

CERES

  • centre de recherche sociale, Suisse - site www.ies-geneve.ch/ceres/cadreceres.htm

  • centre d'étude et de recherche des enseignements supérieurs

  • centre d'études et de recherches économiques et sociales, Tunisie - site www.mes.tn/ceres/default.html

CERESUR - centre de recherches économiques et sociales de l'université de la Réunion - site piton.stdenis.univ-reunion.fr/ceresur

CERF - collège des enseignants en radiologie de France - site 192.93.247.18/cerf/cerf.html

CERFA - centre d'enregistrement et de révision des formulaires administratifs - site www.cerfa.gouv.fr/

CERFACS - centre européen de recherche et formation avancée en calculs scientifiques, Toulouse, France

CERFEE - centre de recherches sur les formes d'éducation et d'enseignement - site alor.univ-montp3.fr/cerfee/

CERFI - centre d'étude, de recherche et de formation institutionnelles

CERFISA - centre romand de formation informatique - site www.cerfi.ch/

CERGORS - centre d'études et de recherches sur la gestion des organisations et des relations sociales - site cergors.univ-paris1.fr/

CERHI - centre de recherche en histoire, université de Saint-Etienne - site www.univ-st-etienne.fr/

CERI

  • centre d'étude des relations internationales - site www.ceri-sciencespo.com/

  • centre for educational research and innovation

  • centre pour la recherche et l'innovation dans l'enseignement

  • centre d'étude et de recherches internationales - site www.ceri-sciences-po.org/

  • centro español de relaciones internacionales, Madrid - site www.ortegaygasset.edu/ceri/principal.htm

CERIB - centre d'études et de recherche des industries du béton

CERIC

  • centre d'étude et de recherche en information et en communication - site www.ceric-mpl.org

  • centre d'études et de recherches internationales et communautaires - site perso.wanadoo.fr/ceric/

CERIF - centre régional d'information sur la formation

CERII - chaire d'enseignement et de recherche interethniques et interculturels université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/cerii.html

CERIL - centre d'études et de recherche inter-langues, laboratoire de l'université du Havre - site www.univ-lehavre.fr/ceril/index.html

CERIMES - centre de ressources et d'informations sur les multimédias pour l'enseignement supérieur, succède au SFRS - site www.sfrs.fr/

CERIPSA - centre de recherche de l'institut de psychologie et sociologie appliquées, UCO, Angers - site www.uco.fr/refonte2002/recherche/labo.php

CÉRIS - centre d'étude et de recherche en intervention sociale, université du Québec en Outaouais - site www.uqah.uquebec.ca/crdc-geris/index.html

CERISE - conseils aux étudiants pour une recherche d'information spécialisée efficace - site www.ccr.jussieu.fr/urfist/cerise/

CERISIS - centre de recherche interdisciplinaire pour la solidarité et l'innovation sociale, Charleroi, Belgique - site cerisis.opes.ucl.ac.be/

CERISS - centre d'études et de recherche informatique en sciences sociales

CERIST - centre de recherche sur l'information scientifique et technique - site www.cerist.dz/

CÉRIUM - centre d'études et de recherches internationales, université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=211

CERL - consortium of european research libraries

CERM - centre d'études sur les ressources minérales, université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/cerm.html

CERMA - centre de recherches sur les mondes américains Empires, sociétés, nations, Amérique latine et Méditerranée occidentale, xve-xxe siècle - site www.ehess.fr/html/html/CEN2_5_54.html

CERMAC - centre d'études et de recherches sur le monde arabe, université catholique de Louvain

CERMAV - centre de recherche sur les macro-molécules végétales, Grenoble, France

CERMES - centre de recherche médecine, sciences, santé et société - site www.ehess.fr/html/html/CEN2_3_29.html

CERMID - centre de recherche en modélisation, information et décision, université de Laval, Québec - site www.fsa.ulaval.ca/dept/CRAEDO/cermid.html

CERMOC - centre d'études et de recherche sur le Moyen-Orient contemporain, Beyrouth - site www.lb.refer.org/liban_ct/rec/cermoc/index.htm

CERMOSEM - centre d'études et de recherches sur les montagnes sèches et méditerranéenes - site iga.ujf-grenoble.fr/

CERN - centre européen de recherche nucléaire, Genève, Suisse - site www.cern.ch/

CERP

  • comité de pilotage pédagogique national pour l'enseignement de la prévention des risques professionnels

  • centre d'études et de recherches sur la police

  • centre européen de recherches préhistoriques de Tautavel

CERPAC - centre d'études et de recherches des pays du Commonwealth - site alor.univ-montp3.fr/cerpac/

CERPE - concours externe de recrutement des professeurs des écoles

CERPET

  • centre de recherches pédagogiques pour les enseignements technologiques

  • centre d'études pour la rénovation pédagogique de l'enseignement technique

CERPIC - centre de recherche sur les propriétés des interfaces et la catalyse, université de Laval, Québec - site www.cerpic.ulaval.ca/

CERRA - centre d'études et de recherches sur la renaissance anglaise - site alor.univ-montp3.fr/CERRA/

CERRI - centre d'étude rémois des relations internationales - site www.univ-reims.fr/Labos/CERI/

CERS - centre d'études et de recherche stratégique, USJ, Beyrouth - site www.cerges.usj.edu.lb/

CERSA

  • centre d'études et de recherches sur l'armée

  • centre d'études et de recherches de science administrative, Paris 2 - site www.cersa.org/

CERSE - centre d'études et de recherches en sciences de l'éducation, université de Caen, France - site www.unicaen.fr/unicaen/brv/DS/ds7/ds7cerse.htm

CERSES - centre de recherche Sens, éthique, société - site www.iresco.fr/

CERSIM - centre de recherche en sciences et ingénierie des macromolécules, université de Laval, Québec - site www.chm.ulaval.ca/cersim

CERT

  • computer emrgency response team

  • centre d'étude des relations du travail, Puy-de-Dôme - site www.123travail.com/

CERTA - centre de ressources de techniques avancées - site www.certaproductique.fr/

CERTAM - centre d'étude et de recherche technologiques en aérothermique et moteurs, Rouen, France - site www.coria.fr/CERTAM/certam.html

CERTEF - centre d'études et de recherche transdisciplinaire sur l'emploi formation, Lyon, France

CERTM - collège européen de recherche en thérapie manuelle - site www.certm.com/

CERTOP - centre d'étude et de recherches techniques, organisations, pouvoirs, université de Toulouse 2 Le Mirail - site cournot.u-strasbg.fr/

CERTU - centre d'études sur les réseaux, les transports, l'urbanisme et les constructions publiques, Lyon, France

CERUM - centre d'étude des religions de l'université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=211

CERVEC - centre d'études et de recherches victoriennes, édouardiennes et contemporaines - site www.cervec.org/

CERVL - centre d'étude et de recherche sur la vie locale, Bordeaux, France - site www.cervl.u-bordeaux.fr/

CES

  • contrat emploi solidarité

  • conseil économique et social

  • confédération européenne des syndicats - site www.etuc.org/

  • commission de l'enseignement supérieur

  • collège d'enseignement secondaire

  • conseil européen de la science

  • certificat pour l'enseignement au cours secondaire

CESAB - centre d'excellence en sciences agricoles et biotechnologiques

CESAG - centre africain d'études supérieures en gestion - www.refer.sn/sngal_ct/edu/cesag/cesag.htm

CESAMES - centre de recherche psychotropes, santé mentale, société, labo Université René Descartes Paris V - site www.cesames.org/

CESANE - centre neuchâtelois de formation aux professions de la santé, Suisse

CESAO - centre économique et social de l'Afrique occidentale

CESAP

  • certificat d'études supérieures d'arts plastiques, attestation de 4 ans d'études d'art

  • commission économique et sociale des nations-unies pour l'Asie et le Pacifique

CESC - comité d'éducation à la santé et la citoyenneté

CÉSCM - centre d'études supérieures de civilisation médiévale de Poitiers, France - site www.mshs.univ-poitiers.fr/cescm

CESCOLE - centre scolaire de Colombier et environs, Suisse - site www.cescole.ch/

CESDA - centre d'éducation spécialisée pour déficients auditifs

CESDIP - centre de recherches sociologiques sur le droit et les institutions pénales - site www.cesdip.msh-paris.fr/

CESDOC - centre suisse de documentation en matière d'enseignement et d'éducation

CESE - chaire d'études socio-économiques, université du Québec à Montréal - site www.unites.uqam.ca/cese/

CESF - certificat d'économie sociale et familiale

CESHCMH - centre d'études supérieures d'histoire et de conservation des monuments historiques

CESHS - centre Jacques Berque pour les études en sciences humaines et sociales, Rabat, Maroc - site www.ambafrance-ma.org/ceshs/

CESI

  • centre d'études supérieures industrielles - site www.cesi.fr/

  • certificat de l' enseignement secondaire inférieur, en Belgique

CESIN - cycle d'études supérieures en innovation

CESM

  • centre pour enfants sourds de Montbrillant, Suisse

  • centre d'études supérieures de civilisation médiévale - site www.inha.fr/partenaires/france.html#cesm

CESMAP - centre d'études supérieures des matières premières

CESP

  • commission enseignement spécial, FCPL

  • centre d'études des supports de publicité, France

  • certificat pour l'enseignement secondaire professionnel

CESPC-M - centre d'enseignement supérieur pédagogique Charleroi-Mons, Belgique - site www.charline.be/ecole/enseignement-superieur.htm

CESR

  • conseil économique et social régional

  • centre d'étude spatiale des rayonnements - site www.cesr.fr/

CESS

  • certificat d'études supérieures spécialisées

  • certificat d'enseignement secondaire supérieur, baccalauréat, en Belgique

  • certificat de l'enseignement secondaire supérieur, en Belgique

CESSSOC - confédération des employeurs des secteurs sportifs et socioculturel, belgique

CESTA

  • centre d'études des systèmes et des technologies avancés, Paris, France

  • centre de sociologie du travail et des arts - site www.ehess.fr/html/html/CEN2_3_33.html

CESTI

  • centre d'études supérieures des techniques industrielles - site www.ismcm-cesti.fr/

  • centre d'études des sciences et techniques de la communication, Sénégal - www.refer.sn/sngal_ct/edu/cesti/cesti.htm

CET - compte épargne temps, disposition récente de l'ARTT

CETAC - centre d'enseignement technique et agricole par correspondance

CETAI - centre d'études en administration internationale

CETAPS - centre d'étude des transformations des activités physiques et sportives

CÉTAPS - centre d'étude des transformations des activités physiques et sportives, université de Rouen - site www.univ-rouen.fr

CETE

  • centre d'édition de textes électroniques, Nantes, France - site palissy.humana.univ-nantes.fr/cete/cete.html

  • centre d'études des techniques d'équipement

CETEC - centre éducatif technique et culturel

CETEDOC - centre de traitement électronique des documents, université catholique de Louvain - site www.fltr.ucl.ac.be/FLTR/TEDM/tedm.html

CETFI - centre d'études des techniques financières et d'ingénierie

CETIAT - centre technique des industries aérauliques et thermiques - site www.cetiat.com/

CETIS - centre for educational technology interoperability standards - site www.cetis.ac.uk/

CETM

  • centre d'études des textes médiévaux, Rennes, France - site www.uhb.fr/alc/medieval/

  • collège d'enseignement technique maritime

CETOP - centre d'études des organisations productives

CETP - centre d'études des environnements terrestre et planétaires - site www.cetp.ipsl.fr/

CETSAH - centre d'études transdisciplinaires sociologie, anthropologie, histoire - site www.ehess.fr/html/html/CEN2_3_27.html

CETTIC - cellule technique des technologies de l'information et de la communication, université du Havre - site www.univ-lehavre.fr/cettic/index.html

CETUQ - centre d'études québécoises - site www.fas.umontreal.ca/cetuq/

CEU - centre d'études universitaires - info mba.uqam.ca/fr/partenaires.htm

CEUE - centre d'études sur l'Union européenne, Beyrouth - site www.usj.edu.lb/recherche/cdr.htm?code=CEUE

CEULN - centre d'études universitaires du Liban-Nord - site www.ceuln.usj.edu.lb/

CEV - contrat emploi-ville

CEVEIL

  • cellule de veille en industries de la langue - site www.ceveil.qc.ca/

  • centre d'expertise et de veille inforoutes et langues - site www.ceveil.qc.ca/

CEVIPOF - centre d'études de la vie politique française - site www.cevipof.msh-paris.fr/

CEVIPOL - centre d'étude de la vie politique - site www.ulb.ac.be/soco/cevipol/

CEVS - centre d'étude du XXe siècle - site alor.univ-montp3.fr/XXESUPV/

CEVU - conseil des études et de la vie universitaire

CFA

  • centre de formation des apprentis

  • congé de fin d'activité

  • centre culturel français d'alexandrie - site www.alexfrance.org.eg/SiteCfa/PAGES/Index.htm

CFAA - centre de formation d'apprentis agricole

CFAH - centre de formation d'apprentis horticole

CFAI

  • centre de formation d'apprentis interprofessionnel

  • centre de formation à l'apprentissage industriel

  • centre de formation des apprentis de l'industrie, Beaurepaire et Moirans, France

CFAS - centre de formation d'apprentis spécialisé

CFC

  • centre français d'exploitation du droit de copie

  • conseiller en formation continue

  • certificat fédéral de capacité, Suisse

CFCB - centre de formation aux carrières des bibliothèques

CFCE - centre français du commerce extérieur - site www.cfce.fr/

CFCF - comité français pour la campagne mondiale contre la faim

CFCIM - chambre française de commerce et d'industrie du Maroc et l'État français

CFCM

  • conseil français du culte musulman

  • conseil français du culte musulman

CFCO - centre de formation des conseillers d'orientation

CFDE - centre de formation et de documentation sur l'environnement industriel

CFDT - confédération française démocratique du travail - site www.cfdt.fr/dexaccueil.htm

CFE - confédération française de l'encadrement

CFEC

  • certificat de fin d'études chorégraphiques

  • consortium francophone de l'éducation du Canada - info www.cex.gouv.qc.ca/saic/francophonie/parten/2342.html

CFEDP - centre français d'études et de diffusion pédagogique

CFEE

  • collectif français d'éducation à l'environnement - site www.educ-envir.org/~cfee/

  • centre français des études éthiopiennes - site www.cfee-fces.org/

CFEES - centre de formation et d'études de l'éducation surveillée

CFEI - certificat de fin d'études instrumentales

CFEM - certificat de fin d'études musicales

CFEN - certificat de fin d'études normales

CFER - centre de formation et d'éducation rurale

CFES

  • comité français d'éducation pour la santé, est devenu l'INPES

  • certificat de fin d'études secondaires

CFESP - certificat de fin d'études secondaires professionnelles

CFET - certificat de fin d'études théâtrales

CFHA - comité français d'histoire de l'art - site www.inha.fr/partenaires/cfha.html

CFHE - conseil français des personnes handicapées pour les questions européennes

CFI

  • comité français IFLA - site www.cfifla.asso.fr/

  • crédit formation individualisé

  • centre de formation des instituteurs, Maroc

CFIAP - centre de formation à l'informatique et application pédagogique

CFIET - centre de formation des inspecteurs de l'enseignement technique

CFJ - centre de formation des journalistes - site www.cfpj.com/cfj/lecfj_index.html

CFJM - centre franco-japonais du management - site www.cfjm.org/

CFMA - centre de formation aux métiers de l'assurance - site www.cfma.asso.fr/

CFME - centre français des manifestations à l'étranger, agence pour la promotion internationale des technologies et des entreprises françaises - site www.cfme-actim.com/

CFMI - centre de formation de musiciens intervenants

CFORP - centre franco-ontarien de ressources pédagogiques - site www.cforp.on.ca/

CFP

  • classification française des produits

  • centre de formation et de promotion des maisons familiales et rurales

CFPA - centre de formation pour adultes

CFPAJ - centre de formation professionnelle agricole pour les jeunes

CFPB

  • centre de formation de la profession bancaire - site www.cfpb.fr/

  • centre de formation de la profession bancaire

CFPC - centre de formation des personnels communaux

CFPEG - centre de formation des professeurs d'enseignement général en collège

CFPES - centre de formation pédagogique pour l'enseignement spécialisé

CFPET - centre de formation des professeurs de l'enseignement technique

CFPF - centre de formation professionnelle forestiére - site www.cfpf.org/

CFPJ - centre de formation et de perfectionnement des journalistes - site www.cfpj.com/

CFPM - centre de formation professionnelle de la musique - site www.catoire.fr/

CFPP - centre de formation permanente et professionnelle

CFPPA

  • comité français de pilotage du plan d'action pour les bibliothèques de la communauté

  • centre de formation professionnelle et de promotion agricoles

CFPPAA - centre de formation professionnelle de promotion agricole pour adultes

CFPPH - centre de formation professionnelle de promotion en horticulture

CFPS

  • conseil fédéral de la politique scientifique - site www.belspo.be/belspo/scienpol/savoir/cfps_fr.stm

  • centre de formation pédagogique et sociale, Sion, Valais, Suisse

CFPT

  • centre de formation des personnels territoriaux

  • centre de formation des professeurs techniques

CFPTA - centre de formation des professeurs techniques adjoints

CFPTS - centre de formation professionnelle des techniciens du spectacle de Bagnolet - site www.cfpts.com/

CFPU - centre de formation des personnels de l'université, du Havre

CFQ - conseil de la famille du Québec

CFQGE - groupe franco-québécois de coopération économique - site www.mic.gouv.qc.ca/accueil.html

CFRES - centre de formation et de recherche de l'éducation surveillée

CFSI - comité français de solidarité internationale - ancien comité français contre la faim

CFSIGE - centre de formation aux sciences de l'information géographique et de l'environnement

CFTA

  • centre de formation technique agréé

  • centre de formation de techniciens agricoles

CFTB - centre de formation de techniciens du bâtiment

CFTC - confédération française des travailleurs chrétiens - site www.cftc.fr/

CFTR - comité de formation des techniciennes rurales

CFTTA - centre de formation technologique des travailleurs de l'automobile

CGA

  • centre de gestion agréé - info www.fcga.fr/Atlas/

  • ordre des comptables généraux accrédités du Canada

CGAS - communauté genevoise d'action syndicale - info mailto:cgas@infomaniak.ch

CGC

  • confédération générale des cadres - site www.cgc.fr/

  • catalogue général du Musée du Caire, Egypte

CGE

  • conférence des grandes écoles - site www.cge.asso.fr/

  • confederation generale des enseignants - site www.espace.cfwb.be/cge/

CGHE - conseil général des hautes écoles, Belgique

CGJL - conférence générale de la jeunesse luxembourgeoise

CGLF - commissariat général de la langue française, Paris, France

CGM - congé de grave maladie

CGP - commissariat général du Plan

CGPME - confédération générale des petites et moyennes entreprises

CGQ - centre géoscientifique de Québec - site www.cgq-qgc.ca/

CGRI - commissariat général aux relations internationales de la communauté française de Belgique - site www.cfwb.be/cgri/

CGSLB - centrale générale des syndicats libéraux de Belgique

CGSP - centrale générale des services publics, en Belgique

CGT - confédération générale du travail - site www.cgt.fr/

CGT-FO - confédération générale du travail force ouvrière - site www.force-ouvriere.fr/

CGTI - conseil général des technologies de l'information

CHAA - centre d'hygiène alimentaire et d'alcoologie

CHAD - classes à horaires aménagés en danse

CHAM - classes à horaires aménagés en musique

CHAN

  • centre historique des archives nationales

  • comité des historiens de l'art nordique - site www.inha.fr/partenaires/chan.html

CHANED - chambre syndicale nationale d'enseignement à distance

CHAP - centre d'histoire et d'analyse politiques, Lyon III - info ftp://trf.education.gouv.fr/pub/edutel/rapport/rapport_rousso.pdf

CHDT - centre d'histoire du domaine turc - site www.ehess.fr/html/html/CEN2_7_59.html

CHE

  • cercle homosexuel étudiant, université libre de Bruxelles - site www.ulb.ac.be/students/che/

  • cahiers d'histoire égyptienne, Le Caire, Egypte

CHEAM - centre des hautes études de l'Afrique et l'Asie modernes, Paris, France

CHEC - centre des hautes études de construction, Paris

CHEL - cercle homosexuel étudiant de Liège - site www.sips.be/chel/

CHELEM - comptes harmonisés sur les échanges et l'économie mondiale, base de données - site www.cepii.fr/francgraph/bdd/chelem.htm

CHENE - centre d'hébergement et d'étude sur la nature et l'environnement, Allouville, Seine-Maritime, France, c'est une clinique pour les oiseaux mazoutés et aussi les jeunes phoques abandonnés par leurs parents - site chene.asso.fr

CHEVS - centre d'histoire de l'Europe du vingtième siècle - site www.sciences-po.fr/recherche/chevs/index.htm

CHL - cercle homosexuel étudiant de Louvain-la-Neuve - site www.multimania.com/chlln/

CHM - centre d'histoire moderne et contemporaine de l'Europe méditerranéenne et de ses périphéries - site alor.univ-montp3.fr/CHM/

CHMA - centre de recherche sur le haut moyen âge de Lille, France - site www.univ-lille3.fr/www/CHRN/chma

CHMAC - coopération homme-machine pour l'aide à la conduite automobile - site lasmea.univ-bpclermont.fr/Personnel/Laurent.Trassoudaine/documents/chmac.htm

CHOOSE - swiss group for object-oriented systems and environments, Genève, Suisse - site iamwww.unibe.ch/CHOOSE/

CHR - centre hospitalier régional

CHRD - centre d'histoire de la résistance et de la déportation de Lyon

CHRS - centre d'histoire des régulations sociales , université du Québec à Montréal - site www.er.uqam.ca/nobel/chrs/

CHS - comité hygiène et sécurité

CHSCT - comité hygiène et sécurité

CHSD - comité d'hygiène et sécurité départemental

CHSIM - centre d'histoire sociale de l'Islam méditerranéen - site www.ehess.fr/html/html/CEN2_7_67.html

CHSLD - centre d'hébergement et de soins de longue durée - site www.clsc-chsld.qc.ca/membres/chsld.htm

CHSM - comité d'hygiène et sécurité ministériel

CHT - centre d'histoire du travail, Nantes, France - site palissy.humana.univ-nantes.fr/labos/cht/index.htm

CHTT - histoire, temporalités, turbulences (programme de recherches interdisciplinaires) - site www.ehess.fr/html/html/CEN2_1_17.html

CHU - centre hospitalier universitaire

CHUL - centre de recherche du Centre hospitalier de l'Université Laval, université de Laval, Québec - site www.crchul.ulaval.ca/

CHUPS - CHU Pitié-Salpêtrière - site www.chups.jussieu.fr/

CIA

  • contrat d'insertion par l'activité

  • conseil international des archives

CIADT - comité interministériel à l'aménagement et développement du territoire

CIALA - comité interministériel d'aide à la localisation d'activités

CIAM - centre interuniversitaire des arts médiatiques, université du Québec à Montréal

CIAN - convergence Internet audiovisuel numérique, portail internet étudiant de Rennes II

CIAS

  • comité interministériel consultatif d'action sociale

  • centre international d'ateliers scientifiques - site www-obspm.fr./cias

CIAT - comité interministériel d'aménagement du territoire

CIATI - centre inter-académique de traitement de l'information

CIB - comité international de bioéthique - site www.unesco.org/ibc/fr/

CIBC - centre inter-institutionnel de bilan de compétences

CIBI - centre interdisciplinaire de biologie intégrative, Rouen, France

CIC - citoyenneté et immigration Canada

CICAS - centre d'information et de coordination d'action sociale

CICG - centre inter-universitaire de calcul de Grenoble

CICH - canadian institute of child health - site www.cich.ca

CICIBA - centre international des civilisations Bantu

CICIC - canadian information centre for international credentials - site www.cicic.ca/

CICID - comité interministériel de la coopération internationale et du développement

CICISS - club international de correspondance, d'information et des servies sociaux, Agadir Maroc

CICLEF - centre international de la common law en français - site www.umoncton.ca/droit/ciclef.html

CICMA - centre interuniversitaire en calcul mathématique algébrique, université de LAval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/101.html

CICNT - centre interuniversitaire de calcul Nice Toulon

CICP - centre international de culture populaire, Paris

CICR - comité international de la croix-rouge - site www.icrc.org/icrcnouv/index.htm

CICRED - comité international de coopération dans les recherches nationales en démographie, Paris - site www.cicred.ined.fr/

CICRP - centre interuniversitaire de calcul de la région parisienne - site www.cicrp.jussieu.fr/

CICT - centre interuniversitaire de calcul de Toulouse - site www.cict.fr/

CICUS - commission informatique de la conférence universitaire suisse

CIDAM - centre d'instruction et de documentation administrative maritime

CIDARC - centre d'information et de documentation en agronomie des régions chaudes, Paris et Montpellier, France

CIDARD - centre international de documentation agronomique pour les régions chaudes

CIDB - comité d'information et de documentation sur le bruit

CIDE

  • centre d'information et de documentation sur l'enseignement

  • convention internationale des droits de l'enfant

CIDEF - centre international de l'enfance et de la famille - anciennement IDEF

CIDEFA - conférence internationale des doyens et directeurs d'établissements d'enseignement supérieur d'expression française des sciences de l'agriculture et de l'alimentation - site www.cirad.fr/agro_ct/ras/cidefa.html

CIDEM - civisme et démocratie - site www.cidem.org

CIDES - centre d'information et de documentation sur l'enseignement secondaire et supérieur

CIDF - centre d'information des droits de la femme

CIDFF - centre d'information sur le droit des femmes et de la famille

CIDIF - centre international pour le développement de l'inforoute en français - site www.cafi.org/ress_fr.html

CIDIS - centre de documentation et d'information scolaires

CIDJ - centre d'information et documentation jeunesse - site www.cidj.asso.fr/

CIDO

  • centre d'information, de documentation et d'orientation

  • collège international d'ostéopathie - site www.cido.fr/000.htm

CIDOSP - commission de l'information et de la documentation en matière d'orientation scolaire et professionnelle, Suisse

CIDR - centre d'information et de documentation pour le développement rural, Niamey, Niger

CIDSP - centre d'informatisation des données socio-politiques, Grenoble www-sciences-po.upmf-grenoble.fr/fr/recherch/cidsp.htm

CIDST - centre d'information et de documentation scientifique et technique, Tananarive, Madagascar

CIE - contrat initiative-emploi

CIEAEM - commission internationale pour l'étude et l'amélioration de l'enseignement mathématique, Suisse - site www.irdp.ch/cieaem/

CIEB - challenge inter écoles de Blois - site membres.lycos.fr/eivl/aseivl/ASEIVL.html#Présentation CIEB

CIEC - commission internationale de l'Etat civil - site www.ciec1.org/

CIEF - conseil international d'études francophones - site www.ucs.usl.edu/cief/

CIEFA - centre inter-entreprise de formation en alternance, Blagnac, France

CIEFOP - centre inter-entreprises d'études, de formation et de perfectionnement

CIEJ - centre d'initiatives pour l'emploi des jeunes

CIEL

  • centre international d'études de langues - site www.ciel.fr/

  • communication et information pour l'école en Lorraine - info www3.ac-nancy-metz.fr/MPTIC/article.php3?id_article=171

  • centre for international environmental law, centre pour la législation environnementale internationale

  • club photo des institutions européennes à Luxembourg - site www.ciel.lu/

  • centre interculturel euro-libanais - site www.ciel.usj.edu.lb/

CIELA - centre international d'études linguistiques appliquées - site www.ciela.com/

CIELE - centre d'information sur l'énergie et l'environnement de Rennes - site www.ciele.org

CIELL - candidatures et inscriptions en ligne lilloises, application internet d'inscription dans les IUT, mais pas seleument à Lille, cela en remplacement de CANDIDUT

CIEM - conseil international pour l'exploration de la mer

CIEMI - centre d'informations et d'études sur les migrations internationales - site members.aol.com/ciemiparis/

CIEP

  • centre international d'études pédagogiques de Sèvre (?) - site www.ciep.fr

  • centre d'information sur les études et professions, Suisse - site www.geneve.ch/oofp/apext/appelextciep.htm

CIEQ - centre interuniversitaire d'études québécoises, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/75.html

CIER - centre international d'études romanes, Tournus, France - site www.art-roman.org/expocier.htm

CIÉRA - centre universitaire d'études et de recherches autochtones, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/79.html

CIEREA - conférence des institutions d'enseignement et de recherche économique en Afrique

CIEREC - centre interdisciplinaire d'études et de recherches sur l'expression contemporaine, université de Saint-Etienne - site www.univ-st-etienne.fr/

CIERSR - centre interdisciplinaire d'études et de recherches sur les structures régionales

CIES

  • centre d'initiation à l'enseignement supérieur - site www.univ-lille1.fr/cies/

  • centre international des étudiants et stagiaires, devenu l'EGIDE

  • comité des investissements à caractère économique et social

CIF

  • congé individuel de formation

  • classification internationale du fonctionnement, du handicap et de la santé, anciennement ICIDH-2, Suisse

CIFA

  • contrat d'installation formation artisanale

  • crédit d'impôt formation et apprentissage

CIFACE - centre d'information et de formation des agents en coopération et à l'étranger, Paris, France

CIFAD - comité international des femmes africaines pour le développement, Côte d'Ivoire

CIFBA - centre d'information et de formation de base pour adultes

CIFDI - carrefour international francophone de documentation et d'information - site cifdi.francophonie.org/

CIFE - centre international de formation européenne - site www.cife.org/

CIFED - colloque francophone international sur l'écrit et le document

CIFERN - centre d'information familiale et de régulation des naissances - site matweb.hcuge.ch/cifern/CIFERN.html

CIFF - conseil international des femmes francophones, France

CIFFA - centre intégré de formation de formateur d'adultes

CIFFAD - consortium international francophone de formation à distance, Talence, France - site ciffad.francophonie.org/

CIFFOP - centre interdisciplinaire de formation à la fonction personnel, Paris

CIFIA - comité interministériel de financement des industries agro-alimentaires

CIFOD

  • agence de coopération éducative des services de coopération et d'action culturelle de l'Ambassade de France à Maurice - site ambafrance.intnet.mu/

  • centre intégré de formation et de développement

CIFODEL - centre d'information et de formation des élus locaux, Grenoble, France

CIFOM - centre intercommunal de formation des Montagnes neuchâteloises, Suisse - site www.cifom.ch/

CIFOP - comité d'information sur la formation professionnelle, Caen, France - site www.cifop.org/sitecifop/cadre_ressources.htm

CIFP - centre interrégional de formation professionnelle

CIFPPS - comité interministériel de la formation professionnelle et de la promotion sociale

CIFRE - convention industrielle de formation par la recherche

CIG - centre d'intervention gestaltiste, Montréal, Canada - site www.cigestalt.com

CIGAL - centre informatique de gestion de l'académie de Lorraine

CIGET - centre d'instruction générale d'enseignement technique

CIGREF - club informatique des grandes entreprises françaises

CIHA - comité international d'histoire de l'art - site www.inha.fr/partenaires/ciha.html

CIHAM - histoire et archéologie des mondes chrétiens et musulmans médiévaux, ISH Lyon - site gat.univ-lyon2.fr/ciham/index.htm

CIHEAM - centre international des hautes études agronomiques méditerranéennes, Paris, France - site www.iamb.it/ciheam/Homefr.html

CIIBA - comité interministériel de l'informatique et de bureautique dans l'Administration

CIIP - conférence intercantonale de l'instruction publique, Suisse - site www.ciip.ch/

CIJ - cour internationale de justice - site www.icj-cij.org/

CIJF - comité international des jeux de la francophonie - site jeux.francophonie.org/cijf.html

CIJM - comité international des jeux mathématiques - site membres.lycos.fr/epilog/

CIL - correspondant informatique local

CILEC - centre international de langues et civilisations, université de Saint-Etienne - site www.univ-st-etienne.fr

CILEF - conseil de l'industrie du logiciel éducatif et de formation du Québec

CILF - conseil international de la langue française - site www.cilf.org/

CILFA - centre international de langue française – www.fle.fr/guide/fr/centres/annecy-cilfa.html

CILS - centre international linguistique et sportif – www.fle.fr/guide/fr/centres/troissy-cils.html

CILSS - comité permanent inter-états de lutte contre la sécheresse dans le Sahel

CIMADE - comité inter-mouvements d'aide aux déportés et évacués - site www.cimade.org

CIME

  • cursus intégré pour la mobilité des étudiants - info www.admp6.jussieu.fr/international/dai/Formation/francoph.htm

  • comité d'information et de mobilisation pour l'emploi - site www.cime.asso.fr/

  • Caen innovation marché entreprise, université de Caen - site www.unicaen.fr/unicaen/brv/DS/ds7/ds7cime.htm

  • coopération interuniversitaire sur les méthodes d'évaluation, université de La Rochelle - site reseaucime.univ-lr.fr/

CIMED - comité d'informations médicales - site www.cimed.org

CIMI - centre d'instruction sur les méthodes d'instruction

CIMIR - commission interministérielle des matériels d'imprimerie

CIMME - centre intégré de mécanique, de métallurgie et d'électricité - site www.csmb.qc.ca/Formationcontinue/centre/8.asp

CIMPA - centre international de mathématiques pures et appliquées, Nice

CIMSS - institut coopératif pour les études de satellites météorologiques

CINBIOSE - centre d'étude des intéractions biologiques entre la santé et l'environnement, université du Québec à Montréal - site www.unites.uqam.ca/cinbiose/

CINES - centre informatique national de l'enseignement supérieur - site www.cines.fr/

CINET - centre des industries électriques et des télécommunications, Beyrouth - site www.usj.edu.lb/recherche/cdr.htm?code=CINET

CIO - centre d'information et d'orientation

CIOM - centre d'information et d'orientation musicale

CIOUX - centre d'information et d'orientation de l'université Paris-X

CIPAL - classe d'initiation préprofessionnelle en alternance

CIPE

  • comité interministériel pour la promotion de l'emploi

  • comité d'information pour la presse dans l'enseignement

CIPN - centre d'instruction et de perfectionnement national

CIPO - conseil international pour la préservation des oiseaux

CIPPA

  • cycle d'insertion professionnelle par alternance

  • centre international de préparation physique en altitude, Briançon, France

CIPRA - commission internationale pour la protection des Alpes

CIPRET - centre de prévention et de promotion de la santé, Suisse - site www.cipret.ch/

CIPROD - centre roumain d'information et de la promotion du commerce avec les pays en developpement, Bucarest, Roumanie

CIPS - centre d'information des professions de la santé - site www.cips-vd.ch/

CIQSS - centre interuniversitaire québécois de statistiques sociales, regroupe des chercheurs de l'Université du Québec à Montréal, l'Institut national de la recherche scientifique, l'Université Concordia, l'Université de Montréal, l'Université Laval et l'Université McGill - site www.ciqss.umontreal.ca/

CIR - crédit d'impôt recherche

CIRA

  • centre interministériel de renseignements administratifs - site cira.admifrance.gouv.fr/

  • institut coopératif pour la recherche atmosphérique

  • centre international de recherches sur l'anarchisme, Suisse - site www.anarca-bolo.ch/cira

CIRAC

  • comité international pour le respect et l'application de la charte africaine des droits de l'homme et des peuples

  • centre d'information et de recherche sur l'Allemagne contemporaine

CIRAD - centre de coopération international en recherche agronomique pour le développement, spécialisé en agronomie tropicale, Montpellier, France - site français www.cirad.fr/

CIRADE - centre interdisciplinaire de recherches sur l'apprentissage et le développement en éducation, université du Québec à Montréal - site www.er.uqam.ca/nobel/cirade/

CIRAL - centre interdisciplinaire de recherches sur les activités langagières, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/74.html

CIRALE - centre d'imagerie et de recherche sur les affections locomotrices équines - site www.voulgaropoulos.com/FR/NEW/CIRALE/cirale.html

CIRANO - centre interuniversitaire de recherche en analyse des organisations, Montréal, Québec - site www.cirano.qc.ca/

CIRAS - comité d'initiation et de recherche aénautique et spaciale

CIRASTI - collectif inter-associatif pour la réalisation d'activités scientifiques et techniques internationales

CIRAT - centre d'information et de recrutement de l'Armée de Terre

CIRBEL - centre interdisciplinaire de recherche sur les îles britanniques et l'Europe des Lumières - site alor.univ-montp3.fr/cirbel/

CIRC - centre international de recherche sur le cancer - site www.iarc.fr/

CIRCAN - centre d'information et de recherche sur les cultures d'Amérique du Nord, Montpellier, France

CIRCE - centre d'information et de recherche documentaire des Communautés européennes

CIRCEE - éducation à l'environnement pour une citoyenneté responsable - site www.ac-grenoble.fr/circee/

CIRCI - centre interdisciplinaire de recherche sur la construction identitaire

CIRDEC - centre international de recherche et de documentation en éducation continue

CIRDEF - conférence international des responsables d'études françaises

CIRE - comité interministériel à la réforme de l'Etat - info www.service-public.fr/accueil/cire_nov2001.htm

CIREC-ICER - concours international de recherches éducatives et de création - international competition educational research creation - site www.cirec-icerc.org/

CIRED - centre international de recherche sur l'environnement et le développement - site www.centre-cired.fr/home/home.htm

CIREEL - centre d'information et de recherche pour l'enseignement et l'emploi des langues

CIREF - centre d'informations, de recherches et d'études francophones, Paris - site monsite.wanadoo.fr/CIREF

CIREM - club d'information et de réflexion sur l'économie mondiale - site www.cepii.fr/CIREM.HTM

CIREP - centre international de recherche et d'étude en psychopédagogie, Mâcon, France

CIRESA - complexe international de recherche et d'enseignement supérieur agronomique, Montpellier, France

CIRESS - centre interdisciplinaire de recherche sur les systèmes sociaux

CIRGET - centre interuniversitaire de recherches en géométrie différentielle et topologie, université du Québec à Montréal - site www.unites.uqam.ca/src/regroupements/labo-cirget.htm

CIRHAC - centre interuniversitaire de recherche en histoire de l'art contemporain, XIXe - XXe siècles - site www.inha.fr/partenaires/cirhac.html

CIRHILL - centre interdisciplinaire de recherche en histoire, langues et littératures, UCO, Angers - site www.uco.fr/refonte2002/recherche/labo.php

CIRIEC - centre interdisciplinaire de recherche et d'information sur les entreprises collectives, université de Sherbrooke, Sherbrooke, Québec - site www.unites.uqam.ca/ciriec/ACFAS.2001.1.htm

CIRIHA - centre d'information et de recherche sur les intolérances et l'hygiène alimentaires - site www.allergique.org/article.php3?id_article=736

CIRIMI - comité pour l'information sur les risques industriels majeurs en Isère, Grenoble, France

CIRM

  • centre international de rencontres mathématiques - site www.cirm.univ-mrs.fr/

  • centre international de recherche musicale

CIRPÉE

  • centre interuniversitaire sur le risque, les politiques économiques et l'emploi université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/237.html

  • centre interuniversitaire sur le risque, les politiques économiques et l'emploi université du Québec à Montréal - site www.cirpee.org/

CIRPES - centre interdisciplinaire de recherche sur la paix et d'études stratégiques, rattaché à l'École des hautes études en sciences sociales EHESS - www.ehess.fr/centres/cirpes/index.html

CIRPPA - institut de recherche et de formation pour l'approche psychanalytique de groupes d'enfants, d'adolescents et d'adultes, Paris - site www.cirppa.org/

CIRRIS - centre interdisciplinaire de recherche en réadaptation et intégration sociale, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/190.html

CIRS - centre international de recherche scientifique - site www.cirs.net/index2.htm

CIRSA - centre interuniversitaire de recherche sur le saumon atlantique, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/187.html

CIRST

  • comité interministériel de la recherche scientifique et technique - page www.education.gouv.fr/discours/1999/cirst.htm/

  • centre interuniversitaire de recherche sur la science et la technologie, université du Québec - info www.unites.uqam.ca/cirst/Documents/BES/bes_v4n1.pdf

CIRT - centre ivoirien de recherches technologiques, Abidjan, Côte d'Ivoire

CIRTA - centre québequois interuniversitaire de recherche sur le téléapprentissage - site www.licef.teluq.uquebec.ca/cirta/

CIRTAI - centre interdisciplinaire de recherches en transports et en affaires internationales, Le Havre, France - site www.univ-lehavre.fr/recherche/cirtai/actu.htm

CIRTESS - centre d'ingénierie de recherche et de transfert de l'ESSTIN, Saint Dié des Vosges

CIRTOX - centre interuniversitaire de recherche en toxicologie de l'environnement, regroupe des chercheurs de l'Université du Québec à Montréal et de l'Université de Montréal - site www.unites.uqam.ca/src/regroupements/inter-cirtox.htm

CIRUISEF - conférence internationale des responsables des universités et institutions à dominante scientifique et technique d'expression française, Talence, France

CIS - centre international des stages

CISAC - confédération internationale des sociétés d'auteurs et compositeurs

CISAD - centre de l'information statistique et de l'aide à la décision

CISCO - conférence intercantonale suisse des chefs de l'orientation, Suisse

CISE - centre d'information sur la santé de l'enfant - site brise.ere.umontreal.ca/~lecomptl/index.html

CISI - comité interministériel pour la société de l'information

CISL - confédération internationale des syndicats libres - en anglais International Confederation of Free Trade Unions - site www.icftu.org/ en français www.icftu.org/default.asp?Language=FR

CISMA - conférence internationale sur le sida et les maladies sexuellement transmissibles

CISMEF - catalogue et index des sites médicaux francophones - site www.chu-rouen.fr/cismef

CISP - centre d'intégration socioprofessionnelle, Suisse

CISSCT - collège inter-entreprises de sécurité, de santé et des conditions de travail

CISTI - centre pour l'innovation scientifique et technologique dans l'industrie, université de Moncton, Canada, Acadie - site www.umoncton.ca/cisti/centres/

CITE

  • centre d'information technique et économique

  • centre d'information sur les techniques d'enseignement

  • classification internationale type de l'éducation

CITEF - conférence internationale des formations d'ingénieurs et techniciens d'expressions française, Tunis, Tunisie - site francophonie.w3sites.net/publicat.html

CITEP - comité pour l'implantation territoriale des emplois publics - site www.citep.gouv.fr/

CITERE - convention industrielle et technique d'étude et de recherche à l'étranger

CITF - commission internationale du théâtre francophone - site www.calq.gouv.qc.ca/citf/accueil.htm

CITHER - consultation en texte intégral des thèses en réseau, INSA de Lyon - site csidoc.insa-lyon.fr/these/index.html

CITI - centre d'innovation par les technologies de l'information, Luxembourg - site www.citi.tudor.lu/

CITIA - cité des techniques de l'image et de l'animation - site www.pumma.univ-savoie.fr/citia/

CITRA - conférence internationale de la table ronde des archives

CIUF - conseil interuniversitaire de la communauté française de Belgique, regroupe l'ensemble des neuf universités et facultés universitaires de la Communauté française de Belgique - site www.ciuf.be/

CIUP - cité internationale universitaire de Paris

CIUS - conseil international des unions scientifiques

CIUTI - conférence internationale permanente d'instituts universitaires de traducteurs et interprètes - site www-gewi.kfunigraz.ac.at/ciuti/fr/

CIV - centre international de Valbonne - site www2.ac-nice.fr/etabs/civ

CIVAB - classes intercommunales de la vallée de la Brévine, Suisse

CIVI - commission d'indemnisation des victimes d'infractions

CIVIIC - centre interdisciplinaire sur les valeurs les idées les identités et les compétences en éducation et formation, Rouen, France - site www.univ-rouen.fr/psy-socio-sceduc/Labo/Civiic/Civiic.html

CIVIS - contrat d'insertion dans la vie sociale

CJ - carrières juridiques, département d'IUT

CJC - conseil de la jeunesse catholique, en Belgique

CJCE - cour de justice des communautés européennes

CJEF - conseil de la jeunesse d'expression française - site www.inti.be/cjef/home.htm

CJN - casier judiciaire national, Nantes, France

CJR - Cour de justice de la République

CLA - canadian library association / association des biblothécaires canadiens - site www.cla.amlibs.ca/

CLAC - centre de lecture et d'action culturelle

CLACE - collège lycée action de coopération éducative, projet innovant de l'éducation nationale

CLAD - classe d'adaptation

CLAE - centre de loisirs associé à l'école

CLAI - centre local pour l'accueil et l'intégration

CLAM - centre de langues en autoformation multimedia - site www.clam.uha.fr/

CLAP

  • comités locaux d'aide aux projets

  • comité de liaison pour l'alphabétisation et la promotion

  • centre de loisirs et d'activités périscolaires

CLAPEAHA - comité d'entente des associations représentatives des personnes handicapées et des parents d'enfants inadaptés - site www.unapei.org/html/Entente/EntentePlateForme.html

CLAPEC - comité de liaison des associations de parents d'élèves du collège, regroupé dans le GTAPEG, Genève, Suisse

CLAPEST - comité de liaison pour l'alphabétisation et la promotion des immigrés en Alsace - site www.reseau-sara.org/clapest/

CLAREE - centre lillois d'analyse et recherche sur l'évolution des entreprises - site claree.univ-lille1.fr/

CLARIS - clarifier le débat public sur la securité (?) - site jwa.chez.tiscali.fr/

CLAROLINE - classroom on line, plate-forme d'apprentissage en ligne open source - site www.esnet.be/fr/article.php3?id_article=135

CLAS

  • comité local d'action sociale

  • contrat local d'accompagnement scolaire

CLASCHES - collectif de lutte anti sexiste et contre le harcèlememnt dans l'enseignement supérieur - site clasches.multimania.com

CLAT - cellule locale d'animation technologique

CLCBE - comité de liaison des comités de bassin d'emploi - site www.clcbe.com/

CLCF - conservatoire libre du cinéma français - site www.clcf.com/

CLCV - consommation, logement et cadre de vie, association

CLD

  • congé de longue durée

  • chomeur de longue durée

CLDP

  • conseil communal de prévention de la délinquance

  • centre local de documentation pédagogique

CLE - centre local d'emploi

CLEA - classe pour enfants atteints d'autisme - site clea.balizy.free.fr/

CLED - comité laïque pour l'éducation au développement

CLEF

  • comité de liaison des étudiants de France

  • comité local emploi formation

  • centre pour le logement des étudiants de France

CLEM - centre des lettres et des mots - site www.communautique.qc.ca/icea/carrefour/membres/clem.htm

CLEMI - centre de liaison de l'enseignement et des moyens d'information - site www.clemi.org/

CLéO - consideration sur les aspects légaux, éthiques et organisationnels de l'exercice de la médecine

CLEO - centre liégeois d'étude de l'opinion - site www.cleo.ulg.ac.be/

CLERC - centre libanais d'études et de recherches pour la construction, Beyrouth - site www.usj.edu.lb/recherche/cdr.htm?code=CLERC

CLERSE - centre lillois d'études et de recherches sociologiques et économiques, USTL Lille 1 - site www.univ-lille1.fr/clerse

CLES - certificat de compétences en langues de l'enseignement supérieur

CLESTS - conférence latine des écoles supérieures en travail social, remplace le CEREES, Suisse

CLFM - consortium universitaire pour l'apprentissage de la langue française par le multimédia, à l'initiative de VIFAX, Bordeaux - site www.vifax-francophone.net

CLGI - collège international

CLIC - centre local d'information et de coordination

CLIFTI - collectif pour les libertés individuelles face aux technologies de l'information

CLIMOPE - comité de liaison des mouvements pédagogiques

CLIN - classe d'initiation

CLIO - centre de littérature orale - site www.clio.org/

CLIP

  • commission locale interpartenaire

  • corporate learning improvement process

CLIPA - classes d'initiation préprofessionnelle en alternance

CLIPPA - classe d'initiation préprofessionnelle en alternance

CLIPS - communication langagière et interaction personne-système, laboratoire du CNRS - site www-clips.imag.fr/

CLIS - classe d'intégration scolaire

CLLAJ - comite local pour le logement autonome des jeunes

CLLR - agence de coopération pour le livre en Languedoc-Roussillon - site cllr.cines.fr:8119/

CLM

  • congé de longue maladie

  • comité sur le droit d'auteur et autres problèmes légaux - site www.cfifla.asso.fr/accueilifla/copyright.htm

CLO - contrat local d'orientation

CLOEE - pas un acronyme mais l'anagramme d'ECOLE, logiciel développé par le CEG pour la gestion des écoles du canton de Neuchâtel, Suisse

CLONG - comité de liaison des ONG européennes - site www.oneworld.org/liaison/

CLORA - club des organismes de recherche associés, Bruxelles, Belgique - site www.clora.net/

CLOUS - centre local des oeuvres universitaires et scolaires

CLRD - conseil lyonnais pour le respect des droits

CLSC - centre local de services communautaires, au Québec - site www.clsc-chsld.qc.ca/membres/clsc.htm

CLSH - centre de loisirs sans hébergement

CLSPD - contrat local de sécurité et de prévention de la délinquance

CLUSIF - club de la sécurité informatique français

CLUSTER - consortium liant des universités de science et technologie pour l'enseignement et la recherche, a été créé à l'initiative de l'INPG en 1990 - site www.inpg.fr/INPG/fr_reche.html

CLV - centre des langues vivantes

CMA - cours médiatisé autodirigé

CMAAOC - conférence des ministres de l'agriculture d'Afrique Occidentale et Centrale

CMAP - centre de mathématiques appliquées, école polytechnique - site www.cmap.polytechnique.fr/

CMAQ - centre des média alternatifs du Québec - site quebec.indymedia.org/index.ch2?language=french

CMC

  • certificat de maîtrise des compétences

  • centre de musique canadienne - site www.musiccentre.ca

  • conseil médical du Canada - site www.mcc.ca/eef_intro.html

  • cahiers du musée Champollion, Figéac, France

CMCU - comité mixte de coopération universitaire franco-tunisien - site www.cmcu-fr-tn.org/

CMDQ - collège des médecines douces du Québec - site www.cmdq.com/

CME - commission médicale d'établissement

CMEC - conseil des ministres de l'Education du Canada - site www.cmec.ca/indexf.htm

CMED - comité de maintenance et évolution des développements, groupe de travail faîtier de l'Etat de Neuchâtel

CMEJ - centre marocain des études juridiques, Rabat, Maroc

CMF - conférence ministérielle de la francophonie

CMFP - centre militaire de formation professionnelle, Fontenay, Fontenay-le-Comte, France - site www.cmfp-emploi.com/

CMG - cours médiatisé de groupe

CMIC - carrefour mondial de l'internet citoyen

CMJI - contrat de mission de formation pour les jeunes intérimaires

CMLA - centre de mathématiques et de leurs applications, ENS Cachan - site www.cmla.ens-cachan.fr/Cmla/index.html

CMMC - centre de la Méditerranée moderne et contemporaine, université de Nice-Sophia Antipolis - site www.unice.fr/cmmc/presentation.htm

CMO - congé de maladie ordinaire

CMOPE - confédération mondiale des organisations de la profession enseignante

CMP

  • code des marchés publics

  • centre médico-psychologique

CMPL - centre malgache de promotion du livre

CMPP - centre médico-psycho-pédagogique

CMRF - centre multirégional de recherche en foresterie, regroupe six établissements de l'Université du Québec - site web2.uqat.ca/cmrf

CMSC - centre mondial de surveillance continue de la conservation de la nature, PNUE, WWF, UICN

CMSL - centre d'études pour la maîtrise des systèmes et des logiciels, au CNAM - site deptinfo.cnam.fr:8080/CMSL/

CMT - confédération mondiale du travail - site www.cmt-wcl.org/

CMU - couverture maladie universelle loi du 27 juillet 1999 qui garantit à toute personne résidant de faccedil;on stable en France une couverture maladie et un régime de sécurité sociale

CN - conseil national

CNAA - concours national de l'apprentissage artisanal

CNAB - chimie nucléaire analytique et bioenvironnementale - site wwwcenbg.in2p3.fr/heberge/CNAB/

CNAC

  • centre national des arts du cirque de Châlons en Champagne

  • centre national d'art et de culture Georges Pompidou - site www.centrepompidou.fr

CNACEP - comité national des association complémentaire de l'enseignement public

CNADT - conseil national d'aménagement et de développement du territoire - site www.datar.gouv.fr/

CNAECEP - centre national des associations éducatives complémentaires de l'enseignement public

CNAF - caisse nationale des allocations familiales

CNAFA - commission nationale pour la formation à l'animation

CNAFAL - confédération nationale des familles laïques - fondatrice de ATTAC site www.fen.fr/~cnafal/

CNAFC - conseil national des associations familiales catholiques, Paris, France

CNAFO - centre national des apprentis facteurs d'orgues - site www.faust.ascode.fr/exposants/exps/cnafa.htm

CNAJEP - comité pour les relations nationales et internationales des associations de jeunesse et d'éducation populaire

CNAM

  • conservatoire national des arts et métiers

  • caisse nationale d'assurance maladie

CNAP

  • conseil national des astronomes et physiciens - site wwwusr.obspm.fr/commissions/cnap/CNAP.html

  • centre national des arts plastiques

CNAPA - commission nationale pour la formation à l'animation

CNAR - centre national d'appui à la recherche, Tchad - site www.cnar.td/

CNAS - concession pour nécessité absolue de service

CNASEA - centre national pour l'aménagement des structures des exploitations agricoles - site www.cnasea.fr/accueil/homepage.htm

CNASEP - conseil national des associations complémentaires de l'enseignement public

CNAV - caisse nationale d'assurance-vieillesse

CNB

  • centre national des biologistes

  • campus numérique de Bretagne

CNBDI - centre national de la bande dessinée et de l'image - site www.cnbdi.fr

CNC

  • conseil national de la comptabilité

  • conseil national de la consommation

  • centre de neuroscience de la cognition, université du Québec à Montréal - site www.er.uqam.ca/nobel/cnc/

CNCB - comité national contre le bizutage - site www.sgen-cfdt.org/dossiersdh/cncb2.html

CNCDH - commission nationale consultative des droits de l'homme

CNCE - conseil national de la création d'entreprise

CNCET - comité national des conseillers de l'enseignement technique

CNCL - commission nationale de la communication et des libertés, a précédé le conseil supérieur de l'audiovisuel

CNCP - commission nationale de la certification professionnelle - site www.cncp.gouv.fr/

CNCPH - conseil consultatif des personnes handicapées

CNCPRST - centre national pour la recherche scientifique et technique, plus connu sous l'acronyme CNR, Maroc - site www.cnr.ac.ma/

CNCRE - comité national de coordination de la recherche en éducation - site www.inrp.fr/Cncre/Accueil.html

CNCT - comité national contre le tabagisme - site www.cnct.org/

CND - centre national de la danse

CNDA - centre national de documentation agricole, Ouagadougou, Burkina Faso

CNDF - collectif national droits des femmes - site www.collectifdroitsdesfemmes.org

CNDP

  • centre national de documentation pédagogique

  • commission nationale du débat public - site www.ducsai.org/

  • centre neuchâtelois de documentation pédagogique, Suisse

CNDS - commission nationale de déontologie de la sécurité - site www.cnds.fr

CNDST - centre national de documentation scientifique et technique, Dakar, Sénégal

CNDT - centre national de documentation sur les toxicomanies et autres difficultés de la jeunesse - courriel mailto:CNDT@univ-lyon2.fr

CNDTS - centre national de documentation sur le tabac et la santé du Canada

CNE

  • conseil national d'évaluation - site www.cne-evaluation.fr

  • contrôle national des emploi - application informatique

CNEA

  • comité national de l'édition adaptée - info www.braillenet.jussieu.fr/bv/droit.htm

  • comité national pour l'enseignement artistique

CNEARC - centre national d'études agronomiques des régions chaudes, Montpellier, France - site www.cnearc.fr/

CNED - centre national d'enseignement à distance - site www.cned.fr/index4.htm

CNEF - confédération nationale des étudiants de France

CNEFAD - centre national d'enseignement et de formation à distance, France - site www.cnefad.com/

CNEFEI - centre national d'études et de formation pour l'enfance inadaptée - site www.cnefei.fr/

CNEI - comité national des entreprises d'insertion

CNELIA - confédération nationale des élus indépendants et des associations étudiantes - site www.cnelia.netasso.net

CNEP

  • comité national de l'éducation physique

  • commission nationale éducation profession

CNEPJ - conseil national de l'éducation populaire et de la jeunesse

CNER - conseil national d'évaluation de la recherche

CNERH - conseil national d'éthique en recherche chez l'humain

CNERTA - centre national d'études et de ressources en technologie avancée - site www.cnerta.educagri.fr/

CNES - Centre national d'études spatiales - site www.cnes.fr/

CNESER - conseil national de l'enseignement supérieur et de la recherche

CNESPET - centre national d'études et de spécialisation des personnels de l'enseignement technique

CNESSS - centre national d'études supérieures de sécurité sociale - site www.cnesss.fr/

CNET

  • centre national d'études des télécommunications

  • centre national d'études et de spécialisation des personnels de l'enseignement technique

CNETC - conseil national de l'enseignement technique par correspondance

CNEVA - centre national d'études vétérinaires animales - site web.ccr.jussieu.fr/convergence/cvg97/expo_97/cneva.htm

CNEXO - institut français de recherche pour l'exploitation de la mer

CNF - confédération nationale des étudiants de France

CNFA - comité national français d'astronomie - site www.bdl.fr/cnfa

CNFEL - conseil national de la formation des élus locaux

CNFETP - centre national de formation de l'enseignement technique privé - site www.cnfetp-nantes.asso.fr/

CNFG - centre national français de géographie - site margotte.univ-paris1.fr/cnfg/

CNFP - cmmission nationale de formation permanente au CNRS

CNFPT - centre national de la fonction publique territoriale - site www.cnfpt.fr/pages_local/index.phtml

CNG - centre national de génotypage

CNGA

  • confédération nationale des groupes autonomes de l'enseignement public

  • conseil national des groupes académiques de l'enseignement public CFE-CGC - site www.cnga.fr/

CNGE - conférence nationale des grandes écoles

CNI - carte nationale d'identité

CNIAE - conseil national de l'insertion par l'activité économique - site www.cniae.gouv.fr/

CNIAM - centre national d'informatique appliquée de Montpellier, Montpellier, France

CNIDFF - centre national d'information et de documentation des femmes et des familles

CNIE

  • centre national de ressources pour l'ingénierie éducative

  • carte nationale d'identité simple

CNIG - conseil national de l'information géographique - site www.cnig.fr/

CNIH - comité national interprofessionnel de l'horticulture

CNIL - commission nationale de l'informatique et des libertés - site www.cnil.fr/

CNIP - centre neuchâtelois d'intégration professionnelle, Couvet, Suisse

CNIRS - conseil national de l'innovation pour la réussite scolaire

CNIS - centre national d'informatique statistique - site www.cnis.fr/

CNISF - conseil national des ingénieurs et scientifiques de France - site www.cnisf.org/

CNIT - centre national des industries et des techniques - site www.cnit.fr/

CNL - centre national du livre - site www.centrenationaldulivre.fr/

CNLAPS - comité national de liaison des associations de prévention spécialisée - site www.cnlaps.asso.fr/

CNLE - conseil national de lutte contre les exclusions

CNLRQ - comité national de liaison des régies de quartier

CNME - caisse nationale des marchés de l'Etat

CNML - comité national des missions locales

CNOIJ - conseil national d'orientation information jeunesse

CNOSF - comité national olympique et sportif français

CNOUS - centre national des oeuvres universitaires et scolaires

CNP

  • caisse nationale de prévoyance

  • centre national de la photographie - site www.cnp-photographie.com/

CNPF

  • commission nationale des parents francophones - site www.pch.gc.ca/PCH/OFFLANGOFF/FOfL/FH01/FH01a.htm

  • conseil national du patronat français, acronyme obsolète

CNPFN - compétence nationale pour les programmes forestiers nationaux

CNPP - centre national de la prévention et de la protection

CNR

  • conservatoire national de région - site www.montpellier-agglo.com/cnr/defaut.php

  • centre national pour la recherche scientifique et technique, moins connu sous l'acronyme CNCPRST, Maroc - site www.cnr.ac.ma/

CNRAA - centre national de ressources pour l'alternance en apprentissage

CNRDP

  • centre national de recherche et de développement pédagogiques - site www.cnrdp.edu.lb/

  • centre national de recherche et de développement pédagogique du Liban - site www.crdp.org/

CNRI - conseil national de recherche italien

CNRIT - centre national de recherche industrielle et technologique, Madagascar - site www.refer.org/miroirs/madag_ct/madag_ct/cop/nature/fr/adresses.htm#CNRIT

CNRO - centre national de recherches océanographiques, Nosy Be, Madagascar

CNRPM - centre national de ressources en productique mécanique de LILLE - site www.ac-lille.fr/cnrpm/

CNRS - centre national de la recherche scientifique

CNRSL - conseil national de la recherche scientifique du Liban - site www.cnrs.edu.lb/

CNRST - centre national de la recherche scientifique et technologique - site www.cnrst.bf/

CNRVA - comité national de reconnaissance et de validation des acquis

CNS

  • conseil national de la science

  • comité national de suivi

  • canal numérique des savoirs - site www.education.gouv.fr/actu/element.php?itemID=2004213105

  • centre national de séquençage génoscope - site www.genoscope.cns.fr/

CNSAD - conservatoire national supérieur d'art dramatique - site www.cnsad.worldnet.fr/

CNSHN - commission nationale du sport de haut niveau

CNSI - conseil national des syndicats d'instituteurs

CNSM - conservatoire national supérieur de musique

CNSMD - conservatoire national supérieur de musique et de danse

CNSMP - conservatoire national supérieur de musique de Paris

CNSOF - chambre nationale syndicale des organismes de formation

CNT-AIT - confédération nationale du travail, association internationale des travailleurs- site cnt-ait.info

CNTIG - centre national de télédétection et d'informations géographiques, Madagascar

CNU - conseil national des université

CNUCED - conférence des Nations Unies sur le commerce et le développement - organe de contrôle de l'ONU depuis 1965 site www.unctad.org/

CNUDD - commission des nations unies pour le développement durable

CNUDST - centre national universitaire de documentation scientifique et technique, Tunisie - site www.cnudst.rnrt.tn/

CNUM - conservatoire numérique des arts et métiers - site cnum.cnam.fr/

CNUSC - centre universitaire sud de calcul, situé à Montpellier - site w3.cnusc.fr

CNVL - conseil national de la vie lycéenne - site www.cnvl.education.fr

COAC - correspondant académique, inspecteur général

COAE - centre, consultation d'orientation et d'action éducative

COBB - agence de coopération des bibliothèques de Bretagne - site www.hermine.org/

COBIAC - collectif de bibliothécaires et intervenants en action culturelle - mail mailto:cobiac@free.fr

COBRA - computerised bibliographic record actions

COBUFADE - coalition au Burkina Faso pour les droits de l'enfant

COCOBA - comité de concertation de base, en Belgique

COCOCEF - comité de concertation pour l'enseignement du français, en Belgique

COCON - comité de concertation, en Belgique

COCONCON - comité de concertation pour le confessionnel, en Belgique

COCONNONCO - comité de concertation pour le non-confessionnel, Belgique

CODAC - commission départementale d'accès à la citoyenneté

CODAP - centre de conseils et d'appuis pour les jeunes en matière de droits de l'homme - site www.codap.org/index.html

CODE - Canadian organization for development through education

CODEF - comité départemental de la formation professionnelle, de la promotion sociale et de l'emploi

CODEPSE - commission départementale socio-éducative

CODER - commission de développement économique régional

CODES - campus "droit, éthique et société"

CODESRIA - conseil pour le développement de la recherche économique et sociales

CODEVI - compte pour le développement industriel

CODIBUCE - conférence des directeurs des bibliothèques universitaires espagnoles

CODIF - conférence des directeurs d'institutions fribourgeoises pour personnes handicapées et inadaptées, Suisse

CODILCA - collectif de distribution du livre en Centrafrique, Bangui, Centrafrique

CODOFIL - conseil pour le développement du français en Louisiane, Lafayette, Louisiane, Etats-Unis

CODOR - conférence des dirigeants d'organisme de recherche du Languedoc-Roussillon - site codor.cnusc.fr

CODUNIF - comité de développement des universités d'Ile de France

COE - centre d'observation économique de la Chambre de commerce de Paris - site www.ccip.fr/

COFAQ - confédération des organismes familiaux du Québec

COFAT

  • commandement des organismes de formation de l'armée de terre

  • comité des femmes de l'administration et du personnel technique, EPFL, Lausanne, Suisse - site www.epfl.ch/niceberg/content/1/index.php?storyID=827

COFC - conseil de la formation continue, UCL, Belgique - site www.cofc.ucl.ac.be/

COFDELA - confédération française pour le développement de la linguistique appliquée - site u2.u-strasbg.fr/dilanet/cofdela.htm

COFECUB - comité français d'évaluation de la coopération universitaire avec le Brésil

COFOP - centre d'orientation et de formation professionnelle, Lausanne, Suisse

COFPE - comité d'orientation de la formation du personnel enseignant, Québec - site cofpe.gouv.qc.ca/consolider.avis.htm

COFRAC - comité français d'accréditation - site www.cofrac.fr/

COFRADE - conseil français des associations pour les droits de l'enfant

COFREMCA - compagnie française d'études de marché et de conjonctures appliquées

COG - code officiel géographique, à l'INSEE

COGEC - conseil général de l'enseignement catholique - site www.segec.be/segec/cogec.htm

COGIE - comité d'organisation de la gestion informatique dans les écoles, Suisse

COGOF - commission genevoise d'observation du français, Genève, Suisse

COI

  • commission de l'Océan Indien - site www.coi-info.org/

  • conseil de l'ordre des ingénieurs de Tunisie - site www.coi-tn.org/fr/index.asp

COIP - centre d'orientation inter-professionnel

COMENIUS - programme communautaire pour la création de réseaux entre établissements du 1er ou du 2nd degré sur l'accord de projet éducatifs européens, pas vraiment un acronyme

COMETS - comité d'éthique pour les sciences au CNRS - site www.cnrs.fr/cw/fr/band/cnrs/organi/ethique/index.html

COMETT - community in the education and training for technology, programme communautaire d'éducation et de formation en matière de technologie

COMMODE - conseil malgache des organisations non gouvernementales pour le développement et l'environnement

COMODE - conseil malgache des ONG pour le développement de l'environnement, Tananarive, Madagascar

COMOR - communication coopération dans les organisations - site www.formasup.education.fr/fichier_statique/campus/comor.htm

COMOSUP - club de la communication des universités du Grand Ouest

CONFAPEL - confédération des associations de parents d'élèves du Luxembourg

CONFEJES - conférence des ministres de la jeunesse et des sports des pays d'expression française - site jeux.francophonie.org/cijf.html

CONFEMEN - conférence des ministres de l'éducation nationale de langue française - site www.confemen.org/

COORACE - coordination des associations d'aide aux chômeurs pour l'emploi

COP

  • conseiller d'orientation psychologue scolaire

  • centre océanologique du Pacifique - site www.ifremer.fr/cop/

COPACIF - comité paritaire des congés individuels de formation

COPAD - collège pour adultes, Suisse

COPALOC - commission paritaire locale, en Belgique

COPAR - comité parisien des œuvres universitaires et scolaires

COPARSOC - contribution des partenaires sociaux nationaux au processus du Luxembourg - site www.institut-formation.travail.gouv.fr/doc/COPARSOC/index.htm

COPEF - comité d'observation et de promotion de l'emploi et de la formation

COPEMED - coopération pour une meilleure coordination concernant l'aménagement des pêches dans la Méditerranée Occidentale et Centrale - site www.faocopemed.org/fr/present/index.htm

COPES - centre d'observation public d'éducation surveillée

COPIE

  • comité d'organisation de la pédagogie de l'informatique des écoles, Suisse

  • comité d'organisation de la pédagogie de l'informatique dans les écoles, Suisse

COPIRE - commission paritaire interprofessionnelle régionale de l'emploi

COPL

  • centre d'optique, photonique et laser - site www.copl.ulaval.ca/francais/centre/centre.html

  • centre d'optique, photonique et laser, université de Laval, Québec - site www.copl.ulaval.ca/

COPPUL - council of prairie and pacific university libraries - site library.usask.ca/~winter/coppul/

COPSY - conseiller psychologue, catégorie de personnel fortement menacée par les temps qui s'annoncent

COQ - coût d'obtention de la qualité

COR - conseil d'orientation des retraites

CORAF

  • conférence des responsables de recherche agronomique africains - www.coraf.org/index4.html

  • conseil Ouest et Centre africain pour la recherche et le développement agricoles - site www.coraf.org/

CORAS - conférence romande de l'action sociale, Suisse

CORDES - comité d'organisation des recherches appliquées sur le développement économique et social

CORDET - commission de coordination de la recherche des départements et territoires d'outre-mer

CORDI - comité de la recherche et du développement industriel

CORDIS - community research development information service, service d'information communautaire sur la recherche et le développement - site www.cordis.lu/fr/home.html

COREF - comité régional de la formation professionnelle, de la promotion sociale et de l'emploi

COREP - centre d'orientation et d'examens psychologiques

CORESE - commission de réflexion sur les sciences de l'éducation

CORESTA - centre de coopération pour les recherches scientifiques relatives au tabac

COREX - commission des relations extérieures

CORIA - complexe de recherche interprofessionel en aérothermochimie, Rouen, France - site www.coria.fr/

CORINE

  • coordination des informations sur l'environnement, c'est un programme communautaire

  • coordination of information on the environment, réseau européen de coordination de l'information sur l'environnement

CORIP - comité régional interprofessionnel de perfectionnement

CORLQ - conférence des organismes régionaux de loisir du Québec

CORPILOR - comité d'orientation pour la politique d'innovation en Lorraine

CORRAIL - centre d'observation et de recherches sur les ressources aquatiques et les industries du littoral - site www.sc-eco.univ-nantes.fr/LEN/CORRAIL/indexF.html

CORTECHS - convention de recherche pour techniciens supérieurs

COS

  • conseil d'orientation stratégique, dans le projet de loi des université de Luc Ferry, c'est un des étages pour satelliser l'université française

  • collège ostéopathique Sutherland

COSA - commission pour les simplifications administratives

COSAME - coopération et soutien aux artisans et micro-entreprises du Sud - site www.apcm.com/cosame/

COSEAC - commission d'orientation et de suivi des enseignements et activités du cinéma-audiovisuel

COSEAT - commission d'orientation et de suivi des enseignements et activités théâtre

COSEF - comité pour un syndicat des étudiants de France, ancien syndicat étudiant qui avec d'autre a donné naissance à l'UNEF-ID en 1980

COSIFORM - commission pour la simplification des formalités - créée par décret du 18 décembre 1990

COSLA - comité d'orientation pour la simplification du langage administratif

COSMOS - ??? application de contrôle des emplois du supérieur

COSOCU - commission de conformité, université de Liège - site www.ulg.ac.be/aee

COSS - comité d'orientation scientifique sectoriel à l'AUF, agence universitaire de la francophonie

COST - coopération européenne dans le domaine de la recherche scientifique et technique.

COTOREP - commission technique d'orientation et de reclassement professionnel

COTRAO - communauté de travail des Alpes occidentales, Suisse - site www.unil.ch/cotrao

COUPERIN - consortium universitaire de périodiques numériques - site buweb.univ-angers.fr/couperin/participants.html

COZO - conseil de zone, en Belgique

CP - commission permanente

CPA

  • cessation progressive d'activité

  • classe préparatoire à l'apprentissage

  • centre de perfectionnement aux affaires - site www.hec.fr/hec/fr/cpa/

CPAG - centre de préparation à l'administration générale

CPAM - caisse primaire d'assurance maladie

CPAV - centre de production audiovisuelle, Suisse

CPC - commission professionnelle consultative

CPCE - centre de perfectionnement du corps enseignant, partie francophone du canton de Berne, Suisse

CPCG - centre de perfectionnement des cadres de Genève, Suisse - site www.cpcg.com/

CPCS - centre de perfectionnement des cadres supérieurs

CPDJ - commission de protection des droits de la jeunesse, Québec

CPDS - centre de recherche sur les politiques et le développement social - site www.politiquessociales.net/

CPE

  • commission paritaire d'établissement, élément clé de la décentralisation de la gestion engagée par le ministère. Elle est soutendue par la loi n°92-678 du 20 juillet 1992 et le décret n°39-272 du 6 avril 1999.

  • conseiller principal d'éducation

  • coopération politique européenne

CPEA - centre privé d'enseignement agricole

CPECP - certificat de pédagogie pour l'enseignement collégial professionnel

CPEF - centre permanent d'entraînement et de formation

CPEN

  • centre permanent de l'éducation nationale

  • conseil en éducation des premières nations, Québec - site www.cepn-fnec.com/

CPEONS - conseil des pouvoirs organisateurs de l'enseignement officiel neutre subventionné, Belgique - site www.cpeons.be/

CPER - contrat de plan état région, l'actuel court de 2002 à 2006

CPGE - classe préparatoire aux grandes écoles

CPI

  • cour pénale internationale

  • certificat de perfectionnement instrumental

CPIC - conseil pédagogique interdisciplinaire du Québec - site www.conseil-cpiq.qc.ca/

CPJI - cour permanente de justice internationale, remplacée par la CIJ, cour internationale de justice

CPLN - centre professionnel du litoral neuchâtelois, Suisse - site www.cpln.ch/homepage.htm

CPMB - centre cantonal de formation professionnelle des métiers du bâtiment, Neuchâtel, Suisse - site www.ne.ch/ecoles/cpmb

CPMST - certificat préparatoire aux maîtrise de sciences et techniques

CPNC - comité patronal de négociation des collèges

CPNE - comité paritaire national de l'emploi

CPNFP - comité paritaire national pour la formation professionnelle

CPNTSO - commission paritaire nationale des techniciens à statut ouvrier

CPOS - centre de psychologie et d'orientation scolaires, Luxembourg - site www.cpos.lu/

CPPN - classe pré-professionnelle de niveau

CPPNPO - commission paritaire permanente de la nomenclature des professions ouvrières

CPPO - commission consultative paritaire ouvrière

CPRPT - centre pédagogique régional des professeurs de l'enseignement technique

CPS - centre pour le perfectionnement des professeurs de l'enseignement secondaire, Suisse

CPSU - conseil provincial de soutien universitaire

CPTA - centre pédagogique et technique d'appui

CPTIC - centre pédagogique des technologies de l'information et de la communication, canton de Genève, Suisse - site wwwedu.ge.ch/cptic/

CPTR - centre pédagogique et technique régional

CPU

  • conférence des présidents d'université - site www.cpu.fr/

  • collège polytechnique universitaire - info www.tecsult.com/EducMana/primtaf/

  • centre de publication universitaire - site www.mes.tn/cpu/Presse_web/Index.htm

  • collège polytechnique universitaire, Benin

CQ - contrat de qualification

CQE - contrat quadriennal d'établissement

CQFA - centre québécois de formation aéronautique - site www.cqfa.ca

CQFD

  • ce qu'il fallait démontrer

  • conseil québécois de la formation à distance - site cqfd.teluq.uquebec.ca/

  • centre Quetelet le nouveau centre français pour les données en sciences sociales, bizarre comme acronyme - site www.ehess.fr/html/html/CEN2_3_51.html

CQLA - centre québécois de logistique appliquée - site www.imq.qc.ca/cqla/index.htm

CQP - certificat de qualification professionnelle

CQPM - certificat de qualification paritaire de la métallurgie

CQRS - conseil québécois de la recherche sociale

CQTP - comité québécois sur la télématique en pédagogie - site io.rtsq.qc.ca/cqtp/cqtp.html

CRAAG - centre de recherche en astronomie, astrophysique et géophysique, Bouzaréah, Alger, Algérie - site www.craag.edu.dz/formation_info/lettres_craag/Lalettre9.pdf

CRAC

  • cellule rectorale d'action culturelle, discutable cet acronyme !

  • centre de recherche et d'action culturelle - site www.crac.asso.fr/

CRACEP - caisse régionale des associations complémentaires de l'enseignement public

CRAD - centre de recherche en aménagement et développement, université de Laval, Québec - site www.crad.ulaval.ca/

CRAES - centre régional africain de l'énergie solaire

CRAFT - cooperative research action for technology, programme européen de recherches technologiques concertées

CRAHM - centre de recherches archéologiques et historiques médiévales, université de Caen - site www.unicaen.fr/unicaen/ufr/histoire/crahm/

CRAIBL - comptes rendus de l'académie des inscriptions et belles-lettres, Paris, France

CRAIE - centre de recherche, d'administration et d'information pour l'enseignement, en Belgique

CRAJEP - comité régional des associations de jeunesse et d'éducation populaire

CRAL

  • centre de recherches et d'applications linguistiques

  • centre de recherche astronomique de Lyon, université Lyon 1 - site www-obs.univ-lyon1.fr/

  • centre de recherches sur les arts et le langage - site www.ehess.fr/html/html/CEN2_3_30.html

CRAM - caisse régionale d'assurance maladie

CRAN - centre de recherche en automatique de Nancy - site www.cran.uhp-nancy.fr/

CRAP

  • cercle de recherches et d'action pédagogiques - info www.inrp.fr/mvtspeda/crap.htm

  • centre de recherches appliquées Paillasse, Kinshasa Gombe Congo

  • centre de recherche sur l'Amérique préhispanique - site www.ehess.fr/html/html/CEN2_5_56.html

CRAPEL - centre de recherches et d'applications pédagogiques en langues, Nancy, France - site www.univ-nancy2.fr/RECHERCHE/Crapel.html

CRAPT - centre régional d'appui pédagogique et technique

CRAR - centre de recherche en aménagement régional

CRASC - centre de recherche en anthropologie sociale et culturelle, Oran - site www.crasc.org/

CRASS - conférence romande des affaires sanitaires et sociales, Suisse

CRAT - centre régional africain de technologie

CRATERE - centre de ressource et d'appui technologique pour les entreprises régionales

CRBC

  • centre de recherches bretonne et celtique, Brest - site www.univ-brest.fr/Recherche/Laboratoire/CRBC

  • centre de recherches sur le Brésil contemporain - site www.ehess.fr/html/html/CEN2_5_55.html

CRBF - centre de recherche en biologie forestière, université de Laval, Québec - site www.crbf.ulaval.ca/

CRBPO - centre de recherches sur la biologie des populations d'oiseaux - site www.mnhn.fr/mnhn/meo/crbpo/index.html

CRBR - centre de recherche en biologie de la reproduction, université de Laval, Québec - site www.crbr.ulaval.ca/

CRC

  • centre de recherche en cancérologie, université de Laval, Québec - site www.crhdq.ulaval.ca/

  • Centre de recherches sur la Corée - site cttp://www.ehess.fr/html/html/CEN2_8_73.html

CRCCF - centre de recherche en civilisation canadienne-française - site www.uottawa.ca/academic/crccf/index.html

CRCDG - centre de recherche sur la conservation des documents graphiques

CRCI - chambre régionale de commerce et d'industrie

CRCN - centre de recherche sur le cerveau, le comportement et la neuropsychiatrie, université de Laval, Québec - site www.crulrg.org/

CRCT - congé pour recherche ou conversion thématique

CRDA - comité pour la réorganisation et la déconcentration des administrations

CRDC - chaire de recherche du Canada en développement des collectivités, université du Québec en Outaouais - site www.uqah.uquebec.ca/crdc-geris/index.html

CRDF - centre de recherches sur les droits fondamentaux, université de Caen - site www.unicaen.fr/unicaen/brv/DS/ds7/ds7crdf.htm

CRDI

  • carrefour des ressources didactiques informatisées - site c-rdi.qc.ca/apropos/

  • centre de recherches pour le développement international - site www.idrc.ca/fr/

CRDIE - conférence romande des directeurs d'institutions d'éducation, Suisse

CRDP

  • centre régional de documentation pédagogique

  • centre de recherche en droit public - site www.droit.umontreal.ca/

  • centre de ressources et de documentation pédagogique, Suisse - site www.geneve.ch/crdp

CRDPC - centre de documentation et de recherche sur la paix et les conflits - site www.obsarm.org/

CRDS - contribution au remboursement de la dette sociale

CRE

  • association des universités européennes, on se demande pourquoi

  • contrat de retour à l'emploi

  • commissariat à la réforme de l'Etat

  • conférence des recteurs européens

  • club de recherche d'emploi - site www.cre.qc.ca/

  • conseil de la recherche en éducation, Suisse - site www.irdp.ch/cre/

CREA

  • caisse de retraite de l'enseignement des arts appliqués

  • centre de recherches et d'études appliquées

  • centre de recherche en économie agroalimentaire, université de Laval, Québec - site www.crea.ulaval.ca/

CREAI - centre régional pour l'enfance et l'adolescence inadaptée - site www.creai-picardie.fr/

CREALP - centre de recherche sur l'environnement alpin - site www.crealp.ch/

CREAM - centre de recherche et d'études sur les applications des mathématiques, UCO, Angers - site www.uco.fr/refonte2002/recherche/labo.php

CREATI - centre régional d'appui technique et d'innovation

CREATIS - centre de recherche et d'applications en traitement de l'image et du signal - site www.creatis.insa-lyon.fr/

CRECQSS - centre de recherche et d'étude sur le Canada et le Québec en sciences sociales, Bordeaux, France - site www.montesquieu.u-bordeaux.fr/recherche/annuaire/crecqss.html

CRED - centre romand d'enseignement à distance

CREDECO - centre de recherche en droit économique, université de Nice-Sophia Antipolis - site www.unice.fr/CREDECO

CREDEN - centre de recherche en économie et droit de l'énergie, université de Montpellier I - site www.sceco.univ-montp1.fr/creden/Cahiers/cahier020628.pdf

CREDES - centre de recherche d'étude et de documentation en économie de la santé - site www.credes.fr/

CREDHO - centre de recherches et d'études sur les droits de l'Homme et le droit humanitaire, Paris - site www.credho.org/

CREDIF - centre de recherches et d'études pour la diffusion du français langue étrangère

CREDO

  • centre de recherche et de documentation sur le Sahel

  • centre de ressources pour le développement des organisations - site credo.iquebec.com/

  • centre de recherche et de documentation sur l'Océanie - site www.ehess.fr/html/html/CEN2_9_74.html

CREDOC - centre de recherche pour l'étude et l'observation des conditions de vie - site www.credoc.asso.fr/

CREEN - Centre régional de l'eau et de l'environnement, Beyrouth - site www.usj.edu.lb/recherche/cdr.htm?code=CREEN

CREER

  • centre de rééducation et d'enseignement de la Roseraie SMP, Suisse

  • centre de recherche européenne de l'emploi et des ressources humaines - www.esc-toulouse.fr/ecole_present/recherch/recher_labo_creer.htm

CREF

  • complément-retraite de la Fonction publique - créé par la MRIFEN

  • conseil des recteurs des universités francophones de Belgique - site www.cref.be/

  • centre de recherche en économie du financement

CREFA-BTP - centre de formation d'apprentis du bâtiment par alternance, Limoges, France

CREFÉ - centre de recherche sur l'emploi et les fluctuations économiques, université du Québec à Montréal - site ideas.uqam.ca/CREFE/index.html

CREFEDIV - centre de ressources pour la formation à l'élaboration et à la diffusion d'intelligences virtuelles à l'AUF, agence universitaire de la francophonie

CREFI - centre de recherche en éducation formation insertion, Toulouse 2 - site www.univ-tlse2.fr/crefi/

CREFOI - centre régional francophone pour l'Océan indien, Comores - site www.educaf.org/etab/10/

CREFPE - centre de recherche sur la formation et la profession enseignante, Université Laval, Québec - site www.fse.ulaval.ca/crefpe/

CREFSIP - centre de recherche sur la fonction, la structure et l'ingénierie des protéines, université de Laval, Québec - site www.crefsip.ulaval.ca/

CREGO - centre de recherche et d'étude en gestion des organisations, Rouen, France - site www.univ-rouen.fr/univ/Recherche/equipes/CREGO.html

CREH - centre de ressources pour étudiants handicapés, université de Savoie - site www.univ-savoie.fr/Portail/Groupes/Vie_Etudiante/Scolarite_et_Inscriptions/handicapes/index_html

CREHSTO - centre de recherche sur l'enseignement et l'histoire des sciences et des techniques d'Orléans - site arrakis.univ-orleans.fr/CREHSTO

CREIS - centre de coordination pour la recherche et l'enseignement en informatique et société, adhérent du R@S - site www.creis.sgdg.org/

CREJH - centre de recherches et d'études juives et hébraïques - site alor.univ-montp3.fr/CREJH/

CRELENS - centre de ressources pour l'enseignement des langues étrangères aux non-spécialistes - site www.crelens.uhp-nancy.fr/

CRELID - centre de recherches littéraires "imaginaire et didactique", université d'Artois - site www.univ-artois.fr/francais/rech/centres/pages/crelid/index.htm

CRELIQ - centre de recherche en littérature québécoise, université de Laval - site www.fl.ulaval.ca/creliq/

CREM - centre de recherche en microbiologie environnementale, Ottawa, Canada - site environmental-microbiology.ca/

CREMA - centre de recherche en écologie marine et aquaculture - site www.ifremer.fr/crema/

CREME - centre de recherche sur le métabolisme énergétique, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/170.html

CREMM - centre de recherche et d'expérimentation pour l'enseignement des mathématiques, au CNAM - site www2.cnam.fr/creem/

CREMO - centre de recherche en endocrinologie moléculaire et oncologique, université de Laval, Québec - site www.crchul.ulaval.ca/

CRENAM - centre de recherche sur l'environnement et l'aménagement

CREP - centre régional d'éducation populaire

CREPA - centre régional d'éducation populaire pour adultes

CREPAC - centre régional d'éducation permanente et d'action culturelle d'Aquitaine

CREPAO - centre de recherche et d'études sur les pays d'Afrique orientale - site www.univ-pau.fr/RECHERCHE/CREPAO/default.htm

CREPI - centre de recherches ethnologiques de Paris et de l'Ile-de-France

CREPS - centre régional d'éducation physique et sportive

CREPUQ - conférence des recteurs et des principaux des universités du Québec - site www.crepuq.qc.ca/

CRES - centre de recherches économiques, sociales et syndicales

CRESA - centre régional d'enseignement spécialisé en agriculture - site www.refer.mg/boi/cresa.htm

CRESAL - centre de recherche et d'études sociologiques appliquées de la Loire, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/cresal

CRESAS - centre de recherches et d'études sur l'adaptation scolaire - site www.inrp.fr/Politique/Unite/Ppcresas.htm

CRESAT - centre de recherche sur les sciences, les arts et les techniques - site www.cresat.uha.fr/

CRESDA - centre régional d'éducation spécialisée pour déficients auditifs

CRESEF - collectif de recherche et d'expérimentation sur l'enseignement du français

CRESER - conseil régional de l'enseignement supérieur et de la recherche

CRESP

  • centre de ressources pour l'émergence sociale participative - site www.siup.sn/SiupNew/guidesiup.htm

  • centre de recherche sur les enjeux contemporains en santé publique - site www.ehess.fr/html/html/CEN2_3_84.html

CRESPIM - centre de recherche et d'enseignement en sciences pour l'ingénieur de Mulhouse - site www.crespim.uha.fr/

CRESS - centre régional d'éducation sanitaire et sociale

CREST

  • centre de recherche sur les écoulements, les surfaces et les transferts - site www.astrid.asso.fr/crest.htm

  • centre de recherche en économie et statistique

CRET - centre de recherches sur les espaces tropicaux

CRETAS - centre de ressources et d'étude des stratégies du secteur des énergies traditionnelles en Afrique subsaharienne - site www.enda.sn/gaa/centre.htm

CREUM - centre de recherche en éthique de l'Université de Montréal, université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=247

CREUSET

  • centre de recherche économique de l'université de Saint-Etienne

  • centre de recherches économiques de l'université de Saint-Étienne, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/creuset/

CRFB - centre régional de formation des Bibliothèques

CRFC - centre régional de formation continue

CRFCB - centre régional de formation aux carrières des bibliothèques

CRFCBLD - centre régional de formation aux carrières des bibliothèques, du livre et de la documentation

CRFMAES - centre régional de formation des maîtres de l'enseignement spécialisé

CRFP - conférence des chefs de service de la formation professionnelle, Suisse

CRFPA - centre régional de formation professionnelle des avocats

CRFPPSE - centre régional de formation professionnelle de la promotion sociale, du travail et de l'emploi

CRG - centre de recherche en géomatique, université Laval, Québec - site crg.scg.ulaval.ca/fr/structure.html

CRH - centre de recherches historiques - site www.ehess.fr/html/html/CEN2_1_7.html

CRHEN-O - centre de recherches et d'histoire de la région Nord et de l'Europe du Nord-Ouest - site www.univ-lille3.fr/www/Recherche/CRHENO/

CRHI - centre de recherches d'histoire des idées, université de Nice Sophia-Antipolis - site www.unice.fr/crhi

CRHIPA - centre de recherche sur l'histoire de l'Italie et des Pays alpins - site www.upmf-grenoble.fr/SH/Recherche/CRHIPA/

CRHISCO - centre de recherche historique sur les sociétés et cultures de l'Ouest, Rennes 2, France - site www.uhb.fr/recherche/index.htm

CRHMA - centre de recherches sur l'histoire du monde atlantique - site palissy.humana.univ-nantes.fr/labos/crhma/crhmap.htm

CRI

  • centre de ressources informatiques - structure informatique que l'on rencontre dans les universités

  • cours de rattrapage intégré

CRI-VIFF - centre de recherche interdisciplinaire sur la violence familiale et la violence faite aux femmes, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/136.html

CRIA

  • centre relais informatique académique

  • comité pour la réforme et l'innovation administratives

  • centre de recherches industrielles et agronomiques - site www.ulb.ac.be/recherche/cria

  • centre de recherches interdisciplinaires sur l'Allemagne - site www.ehess.fr/html/html/CEN2_7_62.html

CRIB - centre de recherche sur les infrastructures en béton, université de Laval, Québec - site www.usherb.ca/CENTRES/crib/

CRID

  • centre de recherche et d'information sur le développement - membre fondateur de ATTAC site www.globenet.org/crid/

  • centre régional d'information et de documentation - info mnelille.free.fr/cridpresentation.htm

  • centre de recherche en informatique de Dijon, France - site crid.u-bourgogne.fr:8081/

CRIDAF - centre de recherches interculturelles sur les domaines anglophones et francophones - site www.univ-paris13.fr/CRIDAF/CRIDAF-08ED.htm

CRIDEN - concours de recrutement des inspecteurs départementaux de l'Education nationale

CRIDF - centre régional d'information sur le droit des femmes

CRIDJ - centre régional d'information et de documentation pour la jeunesse

CRIEC

  • centre de recherche sur l'immigration, l'ethnicité et la citoyenneté, université du Québec à Montréal - site www.unites.uqam.ca/criec/

  • commission romande inter-équivalences cantonales, Suisse

CRIEE - communauté de recherche interdisciplinaire sur l'éducation et l'enfance, Suisse - site www.ac-grenoble.fr/patrimoine-education/seminaire/criee.htm

CRIER - centre de recherches sur l'Italie dans l'Europe romantique - site centri.univr.it/crier/

CRIES - comité régional d'informations et d'études statistiques

CRIEVAT - centre de recherche interuniversitaire sur l'éducation et la vie au travail, université de Laval, Québec - site www.fse.ulaval.ca/crievat

CRIF - conseil régional Île-de-France

CRIFEL - centre régional interuniversitaire de formation des langues

CRIFPE - centre de recherche interuniversitaire sur la formation et la profession enseignante, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/152.html

CRIHAN - centre de ressources informatiques de Haute-Normandie - site www.crihan.fr/

CRIJ - centre régional d'information jeunesse

CRILCQ - centre de recherche interuniversitaire sur la littérature et la culture québécoise, université de Laval, Québec - site www.crilcq.org/

CRILJ - centre de recherche et d'information sur la littérature jeunesse - site perso.club-internet.fr/crilj/

CRIM - centre de recherche informatique de Montréal - site certification.institut.qc.ca/partenaires.html

CRIMT - centre de recherche interuniversitaire sur la mondialisation et le travail, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/183.html

CRIOC - centre de recherche et d'information des consommateurs - site www.oivo-crioc.org/fr/Default.htm

CRIPCAS - centre de recherche interdisciplinaire sur les problèmes conjugaux et les agressions sexuelles, université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=195

CRIPEL - cahiers de recherches de l'institut de papyrologie et l'égyptologie de Lille, Paris, Lille, France

CRIPS - centre régional d'information et de prévention SIDA

CRIQ - centre de recherche industrielle du Québec - site www.criq.qc.ca/

CRIR - cellule réseaux et informatique répartie, Avignon - site www.crir.univ-avignon.fr/

CRIRES - centre de recherche et d'intervention sur la réussite scolaire, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/89.html

CRIS - communication rights in the information society - site www.communicationrights.org/

CRISCO - centre de recherches inter-langues sur la signification en contexte, Caen, France - site elsap1.unicaen.fr/

CRISE

  • centre de recherche sur l'imaginaire social et l'éducation - site www.fp.univ-paris8.fr/recherches/accueilCRISE2.html

  • centre de recherche et d'intervention sur le suicide et l'euthanasie, université du Québec à Montréal - site crise.ca/

CRISES - centre de recherche sur les innovations sociales dans l'économie sociale, les entreprises et les syndicats, université du Québec à Montréal - site www.unites.uqam.ca/crises/

CRISIMA - centre de recherche interdisciplinaire sur l'imaginaire et la société au moyen âge, Montpellier, France - site alor.univ-montp3.fr/CRISIMA/

CRISP - centre de recherche et d'information socio-politiques - site www.crisp.be/

CRISTO - centre de recherche "innovation socio-technique et organisations industrielles" - site www.upmf-grenoble.fr/cristo/present/home.htm

CRITER

  • corpus du réseau interministériel de terminologie

  • centre de ressources informatiques télécommunications et réseau, université de Saint-Etienne - site www.univ-st-etienne.fr/criter

CRITT - centre régional d'innovation et de transfert de technologie

CRJ - centre de recherches sur le Japon - site www.ehess.fr/html/html/CEN2_8_71.html

CRLAO - centre de recherches linguistiques sur l'Asie orientale - site www.ehess.fr/centres/crlao/index.htm

CRLC - centre de recherche en littérature comparée

CRLV - centre de recherche sur la littérature des voyages, Paris, France - site www.crlv.org/crlv/index.html

CRM

  • centre de recherches mathématiques - site www.crm.umontreal.ca/fr/

  • customer relationship management

CRMCC - centre de recherche mentalités et croyances contemporaines - site alor.univ-montp3.fr/crmcc/

CRML - centre de recherche sur les maladies lipidiques, université de Laval, Québec - site www.crchul.ulaval.ca/crchul/fr/acti/default_unit.htm

CRODT - centre de recherches océanographiques Dakar-Thiaroye - site www.orst.edu/dept/ip/irn/senegal/Crodt.htm

CRORA - centre collaborateur OMS de référence et de recherche sur les arbovirus de l'institut Pasteur de Dakar

CROS - comité régional olympique et sportif

CROSS - comité régional d'organisation sanitaire et sociale

CROUS - centre régional des oeuvres universitaires et scolaires

CRP - centre de recherche public, Luxembourg

CRPCC - centre de recherche en psychologie, cognition et communication, Rennes 2, France - site www.uhb.fr/recherche/index.htm

CRPE - concours de recrutement des professeurs des écoles

CRPET - centre de recherche de productivité de l'enseignement technique

CRPG - centre de recherches pétrographiques et géochimiques - site www.crpg.cnrs-nancy.fr/

CRPM - conférence des régions périphériques maritimes de l'Europe, Rennes, France - site www.crpm.org/

CRPRA - centre de recherches politiques Raymond-Aron - site www.ehess.fr/html/html/CEN2_1_16.html

CRRA - centre de recherche en reproduction animale, université de Montréal - site www.recherche.umontreal.ca/pub/unite_affichage.asp?unite_rech_c=10

CRRAS - centre ressource du réseau associatif et syndical

CRRE - consortium régional de recherche en éducation, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/crre.php

CRRI - centre de recherche en rhumatologie et immunologie, université de Laval, Québec - site www.crri.ca/fr/index.html

CRRIP - centre régional de ressources et d'informations sur la formation professionnelle - site www.sdv.fr/crrip/presentation.html

CRSH - conseil de recherches en sciences humaines du Canada - site www.crsh.ca/

CRSN - centre de recherche en sciences neurologiques - site www.crsn.umontreal.ca/coordonnees.html

CRSNG - conseil de recherches en sciences naturelles et en génie du Canada - site www.nserc.ca/

CRSU - comité régional du sport universitaire

CRTBT - centre de recherches sur les très basses températures - site www-crtbt.polycnrs-gre.fr/

CRTE - centre de ressources des technologies de l'environnement - site www.crte.lu/

CRU - comité réseau des universités - site www.cru.fr/

CRUE - conférences des recteurs de l'union européenne

CRUFA - conférence des recteurs des universités francophones d'Afrique

CRULRG - centre de recherche université Laval-Robert-Giffard, université de Laval, Québec - site www.crulrg.ulaval.ca/

CRUS - conférence des recteurs des universités suisses, Berne, Suisse - site www.crus.ch/

CS

  • conseil scientifique

  • carrières sociales, département des IUT

CSA - conseil supérieur de l'audiovisuel

CSAIA - chef du service académique du service d'information et d'orientation

CSAIO - chef de service académique d'information et d'orientation

CSAJ - conseil suisse des activités de jeunesse - site www.sajv.ch/

CSB - conseil supérieur des bibliothèques, organisme consultatif créé en 1989

CSC - confédération des syndicats chrétiens

CSC-TUAC - comité syndical consultatif

CSCA - conseil supérieur de la coopération agricole

CSCU - conseil supérieur des corps universitaires

CSDCSO - conseil scolaire public de district du Centre-Sud-Ouest

CSDEM - chambre syndicale de l'éducation musicale

CSDL - commission scolaire de Laval - site www.cslaval.qc.ca/tic/francais/index.htm

CSDM - commission scolaire de Montréal - site www.csdm.qc.ca/CSDM/fr_a_propos.htm

CSE

  • conseil supérieur de l'éducation - site www.cse.gouv.qc.ca/

  • centre de sociologie européenne, EHESS - site www.ehess.fr/centres/cse/index.html

CSEC-CE - commission de la science, de l'éducation et de la culture CE - site www.parlament.ch/afs/data/f/komm/f_komm_18.htm

CSEE - comité syndical européen de l'éducation, il représente 81 syndicats d'enseignants dans 19 pays de l'union européenne - site www.ei-ie.org/

CSEF - comités subrégionaux de l'emploi et de la formation, Luxembourg - site www.csef-lux.be/ccomcsef.html

CSEM - centre suisse d'électronique et de microtechnique - site www.csem.ch/

CSEN

  • conseil supérieur de l'éducation nationale

  • spécial de l'école navale - site www.ecole-navale.fr/csen.html

  • confédération syndicale de l'éducation nationale - site www.chez.com/snalclille/Site/CSEN.html

CSERC - conseil supérieur de l'emploi, des revenus et des coûts

CSF

  • crédit social des fonctionnaires - site www.csf.asso.fr/

  • Confédération syndicale des familles - site perso.wanadoo.fr/c.s.f

CSFC - chambre syndicale des formateurs et conseil en formation

CSFE - conseil supérieur des Français de l'étranger

CSFEF - comité syndical francophone de l'éducation et de la formation - site www.csfef.org/accueil.htm

CSFI - comité français pour la solidarité internationale

CSFP - conseil supérieur de la fonction publique

CSFPE - conseil supérieur de la fonction publique de l'Etat

CSFPT - conseil supérieur de la fonction publique territoriale

CSG - contribution sociale généralisée, prélèvement sur notre traitement et sur lequel on paie malgré tout l'impot sur le revenu. Invention de Michel Rocard.

CSI

  • cité des sciences et de l'industrie de la Villette - site www.cite-sciences.fr/

  • centre de sociologie de l'innovation

CSIAS - conférence suisse des institutions d'action sociale

CSIC - conseil supérieur de la recherche scientifique espagnol

CSIE - centre suisse de l'information dans l'enseignement - site www.educa.ch/

CSIESR - comité des services informatiques de l'enseignement supérieur et de la recherche - site www.csiesr.jussieu.fr/

CSIRO - Australia's Commonwealth scientific and industrial research organisation - site www.csiro.au

CSL - centre spatial de Liège, Belgique

CSLP - cadre stratégique de lutte contre la pauvreté

CSN - confédération des syndicats nationaux - site www.csn.qc.ca/

CSNE - coopérant du service national en entreprise

CSNFOR - chambre syndicale nationale des organismes de formation

CSO - centre de sociologie des organisations, IEP Paris CNRS - site www.cso.edu/

CSPLA - conseil supérieur de la propriété littéraire et artistique

CSPS - centre suisse de pédagogie spécialisée - site www.szh.ch/f/beruf/

CSQ - centrale des syndicats du Québec - site www.csq.qc.net/

CSR - centres SYFED-REFER - site www.refer.org/syfeds.htm

CSRC - commission sous-régionale de coordination des opérateurs du parcours d'insertion, Lxembourg - site www.csef-lux.be/ccoordination.html

CSRE - centre suisse de recherche en éducation, Suisse - site agora.unige.ch/csre/

CSRS - commission scolaire de la région-de-Sherbrooke - site www.csrs.qc.ca/

CSRT - conseil supérieur de la recherche et de la technologie - site www.education.gouv.fr/rt/conseil/csrt/

CSS - commission scolaire des sommets - site csdessommets.qc.ca/coord.htm

CSST

  • conseil Suisse de la science et de la technologie

  • commission de la santé et la sécurité au travail, Canada - site www.csst.qc.ca/

CSSU - confédération du sport scolaire et universitaire

CST - commission supérieur technique de l'image et du son - site www.cst.fr/

CSTB - centre scientifique et technique du bâtiment - site www.cstb.fr/

CSTI

  • conseil stratégique des technologies de l'information

  • culture scientifique, technique et industrielle

CSTM - comité solidarité tiers-monde - site www.cstm.qc.ca/

CSU - culture et sociétés urbaines - site www.iresco.fr/

CTA - centre technique de coopération agricole et rurale - site www.agricta.org/indexfr.htm

CTAA - comité technique d'attribution des aides

CTBA - centre technique du bois et de l'ameublement

CTE

  • centre des technologies pour l'enseignement - site www.ulb.ac.be/ulb/cte

  • centre de technologie de l'éducation, Luxembourg - site www.cte.lu/

CTEU - centre de télé-enseignement universitaire

CTF - capital de temps de formation

CTH - commission technique d'homologation du titre d'ingénieur

CTHS - comité des travaux historiques et scientifiques - site www.cths.fr/

CTI

  • commission des titres d'ingénieurs

  • commission pour la technologie et l'innovation

CTICE - conseiller aux technologies de l'information et de la communication pour l'enseignement. C'est un conseiller du recteur. - Site www.educnet.education.fr/plan/bacadem.htm

CTICM - centre technique des industries de la construction métallique

CTIE - centre des technologies de l'information dans l'enseignement, Berne, Suisse - site agora.unige.ch/ctie/

CTIP - centre technique des institutions de prévoyance - site www.ctip.asso.fr/

CTNERHI - centre technique national d'études et recherches sur les handicaps et les inadaptations - site perso.club-internet.fr/ctnerhi/index.htm

CTP - comité technique paritaire

CTPA - comité technique paritaire académique

CTPD - comité technique paritaire départemental

CTPM - comité technique paritaire ministériel

CTPN

  • comité technique et pédagogique national de l'enseignement privé

  • commission technique paritaire national

CTPP - cours techniques et pratique professionnelle

CTPS - conseil technique des clubs et équipes de prévention spécialisée

CTPU - comité technique paritaire des personnels enseignants titulaires et stagiaires de statut universitaire

CTR - conseiller technique du recteur

CTRDP - centre territorial de recherche et de documentation pédagogiques, Polynésie Française

CTT - contrat de travail temporaire

CTTIS - centre technique des télécommunication dans l'informatique scolaire, Suisse

CTU - centre de télé-enseignement universitaire

CUAE - conférence universitaire des associations d'étudiantEs, association faîtière des étudiantEs de l'Université de Genève - site www.unige.ch/asso-etud/cuae/

CUBIQ - catalogue unifié des bibliothèques gouvernementales du Québec

CUCES - centre universitaire de coopération économique et sociale

CUD - coopération universitaire au développement - site cud.ciuf.be/index.cfm

CUDES

  • centre universitaire d'enseignement supérieur

  • collège universitaire de droit et sciences économiques

CUEEP - centre université - économie d'éducation permanente - site cueep.univ-lille1.fr/cueep/campus

CUEF

  • centre universitaire d'études françaises

  • centre universitaire des étrangers de France

CUEFA

  • centre universitaire d'éducation et de formation des adultes - site www.cuefa.inpg.fr/

  • centre universitaire d'éducation et de formation des adultes - site www.cuefa.inpg.fr/

CUERPI - centre universitaire d'enseignement et de recherche en propriété intellectuelle - site www.upmf-grenoble.fr/upmf/RECHERCHE/cuerpi/

CUES - centre universitaire d'enseignement supérieur

CUFR - centres universitaires de formation et de recherche de Nîmes et d'Albi

CUI

  • coopération universitaire institutionnelle - site cud.ciuf.be/cui_presentation.htm

  • centre universitaire d'informatique, Genève, Suisse - site cui.unige.ch/

CUIO - cellule universitaire d'information et d'orientation

CULSEC - centre universitaire de lecture, sociopoétique de l'épistolaire et des correspondances - site tornade.ere.umontreal.ca/~melancon/culsec.tdm.html

CUM - communauté urbaine de Montréal - site www.cum.qc.ca/

CUME - club des utilisateurs de micro-ordinateurs dans l'éducation - site univ-angers.fr/cume/

CUNIC - centre universitaire de Charleroi - site www.cunic.be/

CUNY - city university of New York

CUPPE - centre universitaire de promotion de petites entreprises

CUQ - conseil des universités du Québec

CUR - centre universitaire roannais

CURA - conférence universitaire Rhône-Alpes - site www.upmf-grenoble.fr/cura/

CURAPP - centre universitaire de recherches administratives et politiques de Picardie - site www.u-picardie.fr/recherche/fichlab.php?code_lab=CURAPP

CURAPS - centre universitaire de recherche en activités physiques et sportives

CURD - centre universitaire de recherches en développement

CURE - centre universitaire de relations avec les entreprises - site www.univ-poitiers.fr/entreprises/cure.htm

CURIE - coopération des structures universitaires de relations industrielles et économiques - site www.curie.asso.fr/

CURRI - centre universitaire régional de ressources informatiques, Strasbourg, France - site www-curri.u-strasbg.fr/CURRI/index.html

CURSEP - centre universitaire de recherche en sciences de l'éducation et psychologie, université de Picardie, Amiens - site www.u-picardie.fr/labo/cursep/

CUS - conférence universitaire suisse - site www.cus.ch

CUSO

  • conférence universitaire de suisse occidentale - site www.cuso.unibe.ch

  • conférence universitaire de Suisse occidentale, Suisse - site www.cuso.unibe.ch/

CUST - centre universitaire des sciences et techniques, Clermont-Ferrand - site custsv.univ-bpclermont.fr/

CUT - centre universitaire de technologie franco-libanais - site www.cut.edu.lb/

CVAJ - centre vaudois d'aide à la jeunesse, Suisse - site www.cvaj.ch/

CVL

  • conseil de la vie lycéenne

  • centre de vacances ou de loisirs

CVT - centre de veille technologique - site www.cvt.lu/

Précédent | Niveau supérieur | Suivant
Lettre B - 228 acronymes | Sommaire | Lettre D - 346 acronymes


Lettre D - 346 acronymes

Lettre D - 346 acronymes

DA - direction de l'administration

DAAC - délégation académique à l'action culturelle

DADS - déclaration annuelle des données sociales

DAEC - département d'astrophysique extragalactique et de cosmologie - site www.daec.obspm.fr/

DAEI - délégation aux affaires européennes et internationales

DAES - diplome d'aptitude à l'enseignement supérieur, en Belgique

DAEST - didactique et anthropologie des enseignements des sciences et des techniques, Bordeaux 2 - site perso.wanadoo.fr/daest/

DAET - délégué, délégation académique à l'enseignement technique

DAEU - diplôme d'accès aux études universitaires

DAF

  • direction des affaires financières - ministère

  • direction des archives de France

  • didactique et acquisition du français langue maternelle, Suisse

DAFA - diplôme d'aptitude aux fonctions d'archiviste - info www.refer.sn/sngal_ct/edu/ucad/ebad.htm

DAFB - diplôme d'aptitude aux fonctions de bibliothécaire - info www.refer.sn/sngal_ct/edu/ucad/ebad.htm

DAFCO - délégué académique à la formation continue

DAFD - diplôme d'aptitude aux fonctions de documentaliste - info www.refer.sn/sngal_ct/edu/ucad/ebad.htm

DAFPEN - délégué et délégation à la formation des personnels de l'éducation nationale

DAFPIC - délégué académique à la formation professionnelle initiale et continue

DAFSO - division des affaires financières et sociales

DAFU - direction des affaires foncières et de l'urbanisme

DAGEFI - division des affaires générales et financières

DAGEMO - direction de l'administration générale et de la modernisation des services au ministère de l'emploi et de la solidarité

DAGEN - direction des affaires générales de l'éducation nationale

DAGIC - direction des affaires générales, internationales et de la coopération

DAGPB - direction de l'administration générale, du personnel et du budget au ministère de l'emploi et de la solidarité

DAIPA - division des actions immobilières, de la programmation et de l'architecture

DAJ - direction des affaires juridiques - ministère

DAL - droit au logement - site perso.club-internet.fr/b_adam/index.html

DALF - diplôme approfondi en langue franccedil;aise

DANTE - laboratoires de droit des affaires et nouvelles technologies, Versailles, France

DAO - dessin assisté par ordinateur

DAPA - direction de l'architecture et du patrimoine

DAPAR - dispositif d'aide aux personnels de l'académie de Rennes

DAPEA - diplôme d'aptitude au professorat de l'enseignement agricole

DAPRE - détection avancée dans les politiques de recherches de l'éducation, Suisse

DARES - direction de l'animation et de la recherche des études et des statistiques au ministère de l'emploi et de la solidarité

DARIC - délégué et délégation académique aux relations internationales et à la coopération

DAS - dispositif d'accrochage scolaire, en Belgique

DASE - diplôme d'animateur socio-éducatif

DASOP - département d'astronomie solaire de l'observatoire de Paris - site www.dasop.obspm.fr/dasop/index.html

DATAR - délégation à l'aménagement du territoire et à l'action régionale

DAVA - dispositif académique de validation des acquis

DBF - direction des bibliothèque de France

DBL - banque de dépannage linguistique - site www.olf.gouv.qc.ca/ressources/gdt_bdl2.html

DBM - décision budgétaire modificative

DC - Dublin core - site www.dublincore.org/

DCAJ - direction des affaires juridiques, CNRS - site www.sg.cnrs.fr/dcaj/organig/missions.htm

DCB - diplôme de conservateur de bibliothèque

DCE - dossier de consultation des entreprises - site saomap.cstb.fr/

DCEF - diplôme d'études comptables et financières

DCEM - deuxième cycle d'études médicales

DCES - diplôme d'études comptables supérieures

DCL

  • diplôme de compétence en langue

  • doctorat en droit civil

DCMI - Dublin core initiative metadata - site www.dublincore.org/

DCSSI - direction centrale de la sécurité des systèmes d 'information

DCU - diplôme comptable d'université

DDAF - direction départementale de l'agriculture et des forêts

DDASS - direction départementale de l'action sanitaire et sociale

DDC - le droit de comprendre, association

DDE - direction départementale de l'équipement

DDEAS - diplôme de directeur d'établissement d'éducation adaptée et spéciale

DDEC - dotation départementale d'équipement des collèges

DDEN - délégué départemental de l'éducation nationale

DDESR - directeur délégué aux enseignements supérieurs et à la recherche

DDJS - direction départementale de la jeunesse et des sports

DDN - diplôme de droit notarial

DDOEF - diverses dispositions d'ordre économique et financier

DDOFC - directeur délégué à l'orientation et à la formation continue

DDOS - diverses dispositions d'ordre social

DDRM - dossier départemental risques majeurs

DDSC - directeur de la défense et de la sécurité civiles au ministère de l'intérieur

DDSP - direction départementale de la sécurité publique

DDTE - direction départementale du travail et de l'emploi, ministère du Travail

DDTEFP - direction départementale du travail, de l'emploi et de la formation professionnelle

DE - direction des écoles

DEA

  • diplôme d'études approfondies

  • diplôme d'études africaines

DEAS

  • diplôme d'études artistiques spécialisées

  • diplôme d'Etat d'assistante sociale

DEBORA - digital access to books of the renaissance, projet piloté par l'ENSSIB - site www.enssib.fr

DEBUCI - base universitaire des coopérations internationales

DEC

  • division des examens et concours

  • diplôme d'études collégiales

  • développement économique communautaire

  • documentation, édition et communication, c'est la nouvelle BAP F des ITRF, comprenne qui pourra

DECF - diplôme d'études comptables et financières

DECOLAP - développement des compétences langagières dans l'éducation préscolaire

DECOP - diplôme d'Etat de conseiller d'orientation-psychologue

DECOPRIM - développement des communications orales et écrites au primaire, Luxembourg

DEDPAD - diplôme d'État de directeur de projet d'animation et de développement

DEEE - département de l'économie, de l'emploi et des affaires

DEEJE - diplôme d'Etat d'éducateur de jeunes enfants

DEEM - diplôme européen d'études en management

DEEP

  • division des établissements d'enseignement privé

  • division des études, de l'évaluation et de la prospective

DEES

  • diplôme d'Etat d'éducation spécialisé

  • diplôme européen d'enseignement supérieur

DEESA - diplôme européen d'enseignements supérieurs approfondis

DEESAD - diplôme européen d'études supérieures d'attaché de direction

DEESCOM - diplôme européen d'études supérieures en communication

DEESGA - diplôme européen d'études supérieures de gestion

DEESMA - diplôme supérieur européen d'études en management

DEESMI - diplôme supérieur européen d'études en marketing international

DEET - diplôme européen d'études technologiques

DEF - diplôme d'études françaises 2e degré

DEFA

  • diplôme d'études fondamentales en architecture

  • diplôme d'Etat relatif aux fonctions d'animation

DEFPAR - délégation à la formation des personnels de l'académie de Rouen, typiquement normand donc

DEGEA - diplôme d'études générales économiques appliquées

DEGIA - diplôme d'études générales en industries agricoles et alimentaires

DEIG - division des études et de l'informatique de gestion

DEJE - direction de l'enfance, de la jeunesse et de l'éducation, Suisse

DELAM - diplôme d'état de laborantin d'analyses médicales

DELCOM - délégation à la communication, au ministère de l'éducation nationale

DELD - demandeur d'emploi longue durée

DELF - diplôme d'études en langue franccedil;aise

DELIS - droits et libertés face à l'informatisation de la société - site www.delis.sgdg.org/

DELTA - département et laboratoire d'économie théorique et appliquée - site www.delta.ens.fr/

DEM - diplôme d'études musicales

DÉMARK - association de marketing, université Laval, membre de la CADEUL

DEMERM - diplôme d'état de manipulateur d'électro-radiologie médicale

DEMI - diplôme européen de management international

DEMIRM - département d'études de la matière interstellaire en infrarouge et millimétrique - site wwwusr.obspm.fr/departement/demirm/

DEMS - diplôme d'Etat de musique supérieur

DEP

  • diplôme de l'enseignement professionnel

  • division des études et de la prospective

  • diplôme d'études professionnelles

  • direction de l'enseignement primaire, Suisse

  • direction de l'évaluation et de la prospective

DEPA - diplôme d'études professionnelles approfondies

DEPULP - département d'éducation permanente de l'université Louis Pasteur de Strasbourg - site depulp.u-strasbg.fr/

DES

  • direction des enseignements supérieurs

  • diplôme d'études supérieures

DESA

  • diplôme d'études supérieures à l'animation

  • diplôme d'études supérieures en architecture, niveau bac+4

  • diplôme d'études supérieures appliquées

DESC - diplôme d'études spécialisées complémentaires

DESCF - diplôme d'études supérieures comptables et financières

DESCO

  • direction de l'enseignement scolaire - ministère

  • division des élèves et de la scolarité, rectorat de Rouen

DESD - diplôme d'études supérieures de design

DESE - diplôme d'études supérieures économiques

DESEM - diplôme d'études supérieures européennes de management

DESFLE - diplôme d'études spécialisées en didactique du français langue étrangère - info www.unige.ch/lettres/elcf/DESFLE.html

DESGH - diplôme national d'études supérieures de gestion hospitalière

DESPA - département de recherche spatiale de l'observatoire de Paris - site despa.obspm.fr/

DESS - diplôme d'études supérieures spécialisées. Le DESS est un diplôme universitaire de 3ème cycle. Il se prépare en un an.

DESSID - diplôme d'études supérieures spécialisées en ingénierie documentaire, niveau bac+5

DEST - diplôme d'études supérieures technologiques

DESTU - diplôme d'études supérieures techniques universitaires

DESU - diplôme d'études supérieures universitaire

DESV - diplôme d'études supérieures vétérinaires

DET - diplôme d'études théâtrales

DETAB - diplôme d'état de technicien d'analyses biomédicales, diplôme de l'IFTAB

DEUG - diplôme d'études universitaires générales

DEUGR - diplôme d'études universitaires générales rénové

DEUP - diplôme d'études universitaires professionnalisées

DEUST - diplôme d'études universitaires scientifiques et techniques

DEUTEC - diplôme d'études universitaires technologiques

DEVE - division des études et de la vie étudiante , université de Savoie

DFD - diplôme de formation continue en études du développement - site www.iued.unige.ch/formations/dfd/

DFEAS - diplôme de fin d'études d'art dramatique

DFGA - direction de la formation générale des adultes - site www.meq.gouv.qc.ca/DFGA/index.html

DFIFAO - documents de fouilles de l'institut français d'archéologie orientale du Caire, Egypte

DFJ - département de la formation et de la jeunesse du canton de Vaud - site www.dfj.vd.ch/default.asp

DFLM - association internationale pour le développement de la recherche en didactique du français langue maternelle, Suisse - site www.irdp.ch/dflm

DFMC - département formation médicale continue - site sfc.univ-rennes1.fr/medecine/dfmc/guide.htm

DFMHCE - diplômé de facultés de médecine hors Canada et états-Unis - info www.mcc.ca/eef_intro.html

DGA - direction générale de l'armement

DGAC - direction générale de l'aviation civile - site www.dgac.fr/index.htm

DGAFP - direction générale de l'administration et de la fonction publique

DGAJ - direction générale de l'aide à la jeunesse - site www.cfwb.be/jeune/pg003.htm

DGCID - direction de la coopération culturelle et du français

DGCL - direction générale des collectivités locales

DGCO - direction générale du cycle d'orientation, Suisse - site www.geneve.ch/co

DGCP - direction générale de la comptabilité publique

DGD - dotation globale de décentralisation

DGDE - délégué général de la communauté française aux droits de l'enfant - site www.cfwb.be/dgde/

DGE - dotation globale d'équipement

DGEFP - délégation générale à l'emploi et à la formation professionnelle

DGEO - directeur général de l'enseignement obligatoire, en Belgique

DGER - direction générale de l'enseignement et de la recherche

DGES - direction générale des enseignements supérieurs

DGF - dotation globale de fonctionnement

DGH - dotation globale horaire

DGI - deutsche gesellschaft für informationswissenschaft und informationspraxis, association allemande pour la pratique et les sciences de l'information, ici on comprend mieux l'intérêt des sigles !!!

DGLF - délégation générale à la langue française - site www.culture.gouv.fr/culture/dglf/dglf.htm

DGLFLF - délégation générale à la langue française et aux langues de France - site www.culture.gouv.fr/culture/dglf/

DGPN - direction générale de la police nationale

DGPO - direction générale de l'enseignement secondaire postobligatoire, Genève, Suisse - site www.geneve.ch/po

DGRST - délégation générale à la recherche scientifique et technique

DGRT - direction générale de la recherche et de la technologie

DHEPS - diplôme des hautes études des pratiques sociales

DHET - diplôme de hautes études technologiques, niveau bac+5

DHG - dotation horaire globale

DHS - dictionnaire historique suisse - site www.dhs.ch/

DIAJEC - division d'intervention et d'assistance juridique et comptable

DIANE - direct information access network for Europe, soit en français réseau européen d'information en ligne

DIC - droits d'inscription complémentaires

DICC - diplôme international en commerce et communication

DICN - diplôme de l'institut commercial de Nancy

DICREAM - dispositif pour la création artistique multimédia

DIEPE - description internationale des enseignements et des performances en écrit

DIES - délégation interministérielle à l'innovation sociale et à l'économie sociale

DIF

  • délégation interministérielle à la famille

  • droit individuel à la formation, crédit d'heures de formation à l'entreprise Renault

DIFOR - division de la formation

DIGITIP - directeur générale de l'industrie, des technologies de l'information et des postes au ministère chargé de l'industrie

DIIJ - délégation interministérielle à l'insertion des jeunes

DIJEN - dispositif d'insertion des jeunes de l'éducation nationale

DIJI - délégation interministérielle à l'insertion des jeunes

DIOM - dispositifs et instrumentation optoélectronique et microonde, c'est un labo de recherche - site www.univ-st-etienne.fr/diom

DIP - département de l'instruction publique, Genève, Suisse - site www.geneve.ch/Formation/welcome.html

DIPAC - département de l'instruction publique et des affaires culturelles, Suisse

DIPAOS - division des personnels administratifs, ouvriers de service au rectorat de Rouen

DIPENE - division des personnels non enseignants, dans les rectorats

DIRD - dépense intérieure de recherche et de développement

DIRDA - dépense intérieure de recherche et développement des administrations

DIRDE - dépense intérieure de recherche et développement des entreprises

DIRE - délégation interministérielle à la réforme de l'état

DIREN - direction régionale de l'environnement

DIS

  • conférence des directeurs des écoles d'ingénieurs de Suisse

  • diplôme inter universitaire de spécialisation

DISC - diplôme interuniversitaire de spécialisation

DISCAS - développement institutionnel, services de consultation et d'animation scolaires - site discas.educ.infinit.net/

DISCOB - division des services communs et du budget, rectorat de Rouen - site www.ia76.ac-rouen.fr/accueil/repartition/cadres.htm

DISSD - direction des interventions sociales et de la solidarité départementales

DIST - documentation et information scientifique et technique, niveau bac+3 ou +4

DISTNB - directeur/direction de l'information scientifique, des technologies nouvelles et des bibliothèques, au ministère

DISUP - division de l'enseignement supérieur et des personnels du privé, au rectorat

DISUPP - voir DISUP

DIVEC - division des examens et concours, dans les rectorats

DJCE - diplôme juriste conseil d'entreprise

DJEPVA - direction de la jeunesse, de l'éducation populaire et de la vie associative

DL - dépot légal

DLC - direction des lycées et collèges

DLF

  • délégation à la langue française, Suisse - site www.ciip.ch/pages/DLF/dlf.htm

  • défense de la langue française - site www.langue-francaise.org/

DLL - direction du livre et de la lecture

DMA - diplôme des métiers d'art, niveau bac+2

DMD - doctorat en médecine dentaire

DMDTS - direction de la musique de la danse du théâtre et des spectacles

DMF - dictionnaire du moyen français - site www.ciril.fr/~hamon/paghtm/wwwlex.html

DMIH - délégation à la mémoire et à l'information historique

DMOS - diverses mesures d'ordre social

DMSP - Dauphine marketing stratégie prospective - site www.dmsp.dauphine.fr/DMSP/

DMV - doctorat en médecine vétérinaire

DNAP - diplôme national d'arts plastiques, niveau bac+3

DNAT - diplôme national d'arts et techniques, niveau bac+3

DNESC - diplôme national d'études supérieures chorégraphiques

DNESM - diplôme national d'études supérieures musicales

DNGIN - diplôme national de guide-interprète national

DNM - diplôme national de master

DNO - diplôme national d'œnologie

DNRD - dépense nationale de recherche et développement

DNSEP - diplôme national supérieur d'expression plastique, niveau bac+5

DNTS - diplôme national de technologie spécialisé, niveau bac+3 - site exemple www.univ-brest.fr/IUT_BREST/dnts/dn_ts.html

DOM - département d'outre-mer

DOS - division de l'organisation scolaire et non disk operating system

DPATE - direction des personnels administratifs techniques, service du ministère

DPCE - diplôme de premier cycle économique

DPCT - diplôme de premier cycle technique

DPD - direction de la programmation et du développement - ministère

DPE - direction des personnels enseignants

DPECF - diplôme préparatoire aux études comptables et financières

DPES

  • direction des personnels de l'enseignement supérieur

  • diplôme d'état de psychologie scolaire

DPFI - dispositif permanent de formation individualisée

DPH

  • dialogues pour le progrès de l'homme - site www.webdph.net/

  • diplôme de pharmacie d'hôpital

DPID - direction des personnels d'inspection et de direction

DPLG - diplômé par le gouvernement - architecture, niveau bac+6

DPM - direction des populations et des migrations

DPPR - directeur de la prévention des pollutions et des risques au ministère chargé de l'environnement

DPSSIB - diplôme professionnel supérieur en sciences de l'information et des bibliothèques, niveau bac+5

DRA - direction régionale de l'action culturelle

DRAC - direction régionale des affaires culturelles

DRAF - direction régionale de l'agriculture et de la forêt

DRAME - développement et recherches appliquées en modélisation environnementale, école de technologie supérieure, Québec - site drame.ctn.etsmtl.ca/

DRASS - direction régionale des affaires sanitaires et sociales

DRD - direction des ressources didactiques du ministère de l'éducation du Québec - site www.eduq.risq.net/DRD/MEQ.html

DRDF - délégation régionale aux droits des femmes

DREE - direction des relations économiques extérieures - délégation permanente de la France auprès de l'Organisation Mondiale du Commerce - site www.dree.org/omc/

DREES - direction de la recherche des études de l'évaluation et des statistiques du ministère de l'emploi et de la solidarité

DRES

  • dotation régionale d'équipement scolaire

  • direction des relations avec l'enseignement supérieur au CNRS - site www.cnrs.fr/DRES/accueil.html

DRET - direction de la recherche et des études techniques du ministère de la défense

DRFP - direction régionale de la formation professionnelle

DRH - direction des ressources humaines

DRHC - développement des ressources humaines Canada, programme canadien de prêts aux étudiants - site www.hrdc-drhc.gc.ca/common/homex.shtml

DRIC - délégation aux relations internationales et à la coopération. La DRIC dépend du ministère de l'Education nationale, de la Recherche et de la Technologie. Elle traite des relations de l'enseignement supérieur à l'international

DRIF - délégué régional d'ingénierie de formation

DRIRE - direction régionale de l'industrie, de la recherche et de l'environnement - site www.drire-haute-normandie.fr/

DRJS - direction régionale de la jeunesse et des sports

DRONISEP - délégation régionale de l'office national d'information sur les enseignements et les professions

DRRT - direction régionale, délégué régional à la recherche et à la technologie

DRSP - document stratégique de réduction de la pauvreté

DRT - diplôme de recherche technologique - Le DRT est un diplôme universitaire de 3e cycle. Il s'obtient à l'issue d'un cycle d'enseignement qui propose aux ingénieurs et ingénieurs-maîtres une formation à l'innovation technologique par la recherche, voir IUP

DRTEFP - direction régionale du travail, de l'emploi et de la formation professionnelle

DRU - diplôme de recherche universitaire

DRUI - délégation aux relations universitaires internationales

DRUIDE - directives et règles à usage interne de l'Etat, en intranet, Suisse - site cyberdruide.etat-de-vaud.ch/

DSAA - diplôme supérieur en arts appliqués, niveau bac+4

DSDEN - directeur des services départementaux de l'éducation nationale

DSE - dossier social étudiant

DSEM - diplôme supérieur des études musicales

DSI

  • directeur (direction) des systèmes d'information, au CNRS

  • diffusion sélective de l'information

DSN

  • diplôme d'études supérieures de notariat

  • dernière session normale

DSPT - département scientifique pédagogique et technique

DSQ - développement social des quartiers

DSR - diplôme supérieur de recherche, niveau bac+5

DSSIC - diplôme supérieur en sciences de l'information et de la communication - info www.refer.sn/sngal_ct/edu/ucad/ebad.htm

DST - devoir surveillé sur table

DSTS - diplôme supérieur en travail social

DSU - développement social urbain

DTIL - direction terminologie et industries de la langue de l'Union latine - site www.unilat.org/dtil/terminometro/boletin_index.htm

DTN - directeur technique national

DUA - diplômé universitaires aîné, Québec

DUAIN - diplôme universitaire anthropologie et images numériques, niveau bac+3

DUAME - diplôme d'université d'administration et de management d'entreprise

DUCA - diplôme d'université de consolidation des acquis

DUCCI - diplôme universitaire communication et conception infographique, niveau bac+3

DUCTH - diplôme universitaire création textile-habillement, niveau bac+3

DUDH - déclaration universelle des droits de l'Homme.

DUDL - diplôme universitaire de didactique des langues

DUERM - diplôme d'université études et recherches sur la mode, niveau bac+4

DUETI - diplôme d'université d'études technologiques internationales

DUFA - diplôme universitaire de formation d'adultes

DULCIF - diplôme universitaire de langue et civilisation française

DULCO - diplôme universitaire de premier cycle de langues et civilisations orientales, diplôme de l'université du Havre

DUMEF - diplôme universitaire des métiers de l'éducation et de la formation

DUMEP - diplôme universitaire des métiers du patrimoine, niveau bac+4

DUMI - diplôme universitaire de musicien intervenant

DUMIN - diplôme universitaire multimédia, images numériques, niveau bac+3

DUNES - doctorants de l'université de Nantes en sciences sociales - site palissy.humana.univ-nantes.fr/labos/cybele/doc-msh/dunes/DUNESF2.HTM

DUO - diplôme universitaire d'optique

DUPM - diplôme universitaire de pédagogie musicale

DURF - diplôme universitaire de responsable de formation

DUT - diplôme universitaire de technologie

DUTICE - diplôme universitaire en technologies de l'information et de la communication pour l'enseignement - info www.refer.mg/actus/dtc2000.htm

DUTSS - diplôme d'université de technicien supérieur spécialisé

DUVCI - diplôme universitaire visualisation et communication infographique, niveau bac+3

DYALANG - laboratoire des dynamiques socio-langagières, université de Rouen - site www.univ-rouen.fr

Précédent | Niveau supérieur | Suivant
Lettre C - 1966 acronymes | Sommaire | Lettre E - 841 acronymes


Lettre E - 841 acronymes

Lettre E - 841 acronymes

E3I - école d'ingénieurs en informatique pour l'industrie - site www.e3i.univ-tours.fr/

EAA - école d'arts appliqués, Suisse - site www.hesge.ch/ead

EAAM - école d'administration des affaires maritimes

EAAVS - équipe académique d'animation de la vie scolaire

EAB - école d'architecture de Bretagne - site www.rennes.archi.fr/

EACF - école d'architecture de Clermont-Ferrand

EAD

  • école d'administration et direction des affaires - site www.etudiant.ma/fich_ead.htm

  • école des arts décoratifs, Suisse - site www.hesge.ch/ead

  • encoded archival description

EADTU - european assocation of distance teachning universities - site www.eadtu.nl/

EAE - l'Europe à l'école

EAG - école d'architecture de Grenoble - site www.grenoble.archi.fr/

EAIE - association européenne pour l'éducation internationale - site www.eaie.nl/index.asp

EAL - école d'architecture de Lyon - site www.lyon.archi.fr/

EALR - école d'architecture Languedoc-Roussillon - site www.montpellier.archi.fr/

EALRN - école d'architecture de Lille et des régions Nord - site www.lille.archi.fr/

EAM - école de l'apprentissage maritime

EAMAC - école africaine de la météorologie et de l'aviation civile

EAME - école d'application des manufactures d'Etat

EAML - école d'architecture de Marseille-Luminy - site www.marseille.archi.fr/

EAMV - école d'architecture de la ville et des territoires à Marne-la-Vallée - site www.paris-valdemarne.archi.fr/

EAN

  • école d'architecture de Nantes - site www.nantes.archi.fr/

  • école d'architecture de Nancy - site www.nancy.archi.fr/

  • équipe d'analyse numérique, université de Saint-Etienne - site www.univ-st-etienne.fr/anum/

EAO - enseignement assisté par ordinateur

EAP

  • école européenne des affaires - site www.eap.ccip.fr/

  • école européenne des affaires, Paris - site www.eap.ccip.fr/

EAPB - école d'architecture de Paris Belleville - site www.paris-belleville.archi.fr/

EAPBX - école d'architecture et de paysage de Bordeaux - site www.bordeaux.archi.fr/

EAPLV - école d'architecture de Paris La Villette - site www.paris-lavillette.archi.fr/

EAPM - école d'architecture Paris-Malaquais

EAPS - european association for population studies, association européenne pour l'étude des populations

EAPVS-PLD - école d'architecture de Paris-Val-de-Seine, site de Paris-La-Défense

EAPVS-PS - école d'architecture Paris-Val-de-Seine, site de Paris-La-Seine

EAPVS-PV - école d'architecture de Paris-Val-de-Seine, site de Paris-Villemin

EARMA - association européenne des administrateurs et gestionnaires de la recherche

EARN - réseau européen académique de la recherche

EAS - école d'aarchitecture de Strasbourg - site www.strasbourg.archi.fr/

EASDAQ - european association for security dealers and automatic quotation - site www.easdaq.fr

EASE - école d'architecture de Saint-Étienne - site www.st-etienne.archi.fr/

EAT

  • enseigner et apprendre avec les nouvelles technologies - site www.uhp-nancy.fr/fcp/theme3.php

  • école d'architecture de Toulouse - site www.toulouse.archi.fr/

EAU - association des étudiants amérindiens de l'université, université, Chicoutimi, Québec - site www.uqac.ca/eau

EAV

  • école d'architecture de Versailles - site www.versailles.archi.fr/

  • école d'architecture de Vientiane, Laos

EAVAS - équipe académique de la vie scolaire

EAVS - équipe académique d'animation de la vie scolaire

EBAD - école des bibliothécaires, archivistes et documentalistes, Dakar, Sénégal - site www.refer.sn/sngal_ct/edu/ucad/ebad.htm

EBAMDI - école des beaux-arts, Montpellier District - site wwwusers.imaginet.fr/~ebamdi/

EBLIDA - european bureau of library, information and documentation associations - site www.eblida/org

EBNL - établissement à but non lucratif

EBS - école belge de spéléologie - site www.speleo.be/ebs/

EBSE - écotoxicité, biodiversité et santé environnementale, université de Metz - site www.univ-metz.fr/

EBSFR - école belge de sophrologie fondamentale et de relaxation - site users.skynet.be/EBSFR/

EBSI - école de bibliothéconomie et des sciences de l'information, Montréal, Québec - site www.fas.umontreal.ca/ebsi/ifla/presentation-fr.html

ECAM

  • école catholique d'arts et métiers, Lyon - site www.ecam.fr

  • école centrale des arts et métiers, Bruxelles - site www.ecam.be

ECAP - évaluation des compétences et acquis professionnels

ECAS - european citizen action service, ONG indépendante à l'origine de la fête de l'Europe

ECAT - école coloniale d'agriculture de Tunis - site www.profburp.com/tunisie/biblio/ecat/

ECCAI - european coordinating committee for artificial intelligence - site www.eccai.org/

ECCE - appellation anglaise de 'coopération européenne pour la pédagogie curative et la sociothérapie d'orientation anthroposophique' - site www.eccenet.com/indexfr.htm

ECCELLENTT - evaluation of communicative competence in european language learning encompassing new testing technologies, évaluation des compétences communicatives dans l'apprentissage des langues européennes incluant les nouvelles technologies d'évaluation, projet SOCRATES - site www.curdev.hull.ac.uk/ecc/html/body_project__french_.html

ECCIP - école commerciale de la chambre de commerce et d'industrie de Paris

ECD - écoles de commerce et de la distribution

ECDPM - centre européen de gestion des politiques de développement - site www.ecdpm.org/

ECE - école centrale d'électronique, Paris - site www.ece.fr

ECER - european conference on educational research

ECF - école de la cause freudienne - site www.amp-ecf.org/htm/ens.html

ECG - école de culture générale, Genève, Suisse

ECGI - école de commerce gestion et informatique

ECH - association faîtière des enseignantes et enseignants suisses

ECHILL - lutte contre l'échec scolaire et l'illettrisme, campus numérique - site www.educnet.education.fr/superieur/fiches/echill.htm

ECIC

  • european children in crisis - site www.ecic.be/

  • enseignement complémentaire et individualisé du calcul, Suisse

ECIG - école des cadres d'informatique et de gestion

ECIT - école des compétences industrielles et des technologies de GIAT Industries

ECJS - éducation civique, juridique et sociale

ECL - école centrale de Lyon - site www.ec-lyon.fr/

ECLO - european consortium for the learning organisation - site www.eclo.com

ECM

  • espace culture multimédia

  • école du commissariat de la marine

ECMTN - école cantonale des métiers de la Terre et de la nature, Cernier, Suisse - site www.cpln.ch/ecoles/ecmtn/ecmtn.htm

ECN - école centrale de Nantes - site www.ec-nantes.fr/

ECOFAC - programme de conservation et d'utilisation rationnelle des écosystèmes forestiers en Afrique Centrale, programme for conservation and rational use of forests ecosystems in central Africa

ECOLE - espace de culture océane du littoral et de l'environnement - site www.ifremer.fr/envlit/actualite/20021118.htm

ECOMAR - laboratoire d'écologie marine, université de la Réunion

ECOS - école normale, centre de perfectionnement du corps enseignant, office de la documentation et de la recherche pédagogiques, séminaire pédagogique de l'enseignement secondaire, c'est un réseau neuchâtelois, Suisse

ECOTEC - école supérieure d'économie de la construction, Paris - site www.ecotec.org/

ECP - école centrale des arts et manufactures de Paris - site www.ecp.fr/

ECPM - école européenne de chimie, polymères et matériaux, Strasbourg, France - site www-ecpm.u-strasbg.fr/

ECRI - Europe combating racism and intolerance - site www.ecri.coe.int/

ECRIN - échange et coordination - recherche industrie

ECS - ensemble contre le sida - site www.sidaction.org/

ECSE - environnement, construction, sécurité, énergie, nouveau champ d'activité des IUT

ECTEI - école centrale des techniciens de l'électronique et de l'informatique

ECTS - european credit transfer system, système d'équivalence d'unités d'enseignement au niveau européen

ECUME - échos du club des utilsateurs de micro-ordinateurs dans l'éducation, revue - site www.univ-angers.fr/cume/ecume.html

ECUP - european copyright users platform

ECV

  • école de communication visuelle de Paris, il en a une aussi à Aix et à Bordeaux - site www.ecv.tm.fr/

  • école du transport et des communications de Vientiane, Laos

ECVI - école des cadres de la vente et de l'informatique

ECVLLM - école cantonale vaudoise de laborantines et laborantins médicaux

ECVP - école cantonale vaudoise de physiothérapeutes

EDC - école des cadres et des affaires économiques, Courbevoie, France

EDDF - engagement de développement de la formation

EDEN

  • enseignement à distance en études d'ingénieur, campus numérique - site www.educnet.education.fr/superieur/campusouvert.htm#eden

  • encouragement au développement d'entreprises nouvelles

  • European distance education network, devient European distance and e-learning network

EDEP - école de direction d'entreprises de Paris

EDF - enquête sur les dépenses des familles

EDH - élève directeur d'hôpital

EDHEC - école de hautes études commerciales - site edu.edhec.com/

EDI - échange de données informatiques

EDIFACT - échange de données informatisé pour l'administration, le commerce et le transport

EDIIS - école doctorale informatique et information pour la société, ENSSIB - site www.enssib.fr

EDIL - electronic document interchange between libraries

EDISS - école doctorale interdisciplinaire sciences-santé, Lyon, France - site www.ibcp.fr/ediss/

EDM - école de métier

EDME - enfants du monde - France - site www.edmf.org/

EDP - école départementale du patrimoine - site edp.vendee.fr/pages/lieu/default.asp?id_lieu=tif

EDPE - école de direction d'entreprises de Paris

EDR - prime d'encadrement doctoral et de recherche

EDRAP - équipe académique et départementale de rénovation et d'animation pédagogique

EDSE - école doctorale des sciences de l'environnement d'Ile de France - site www.aero.jussieu.fr/enseignement/EDSE/

EDT - emploi du temps, aplication informatique d'aide à la gestion de l'emploi du temps

EDTR - école de préparation à la direction du transport routier

EDUS - école doctorale de l'université de Savoie - site https://www.univ-savoie.fr/Portail/Groupes/RECHERCHE/Ecole_Doctorale/index_html/index_html

EDVE - école doctorale ville environnement - site www.enpc.fr/edve/

EE - école émancipée, tendance syndicale depuis 1910

EEATS

  • électronique, électrotechnique, automatique et traitement du signal, éole doctorale - site www.edeeats.inpg.fr/index.php3

  • électronique, électrotechnique, automatique et traitement du signal, éole doctorale - site www.edeeats.inpg.fr/index.php3

  • électronique, électrotechnique, automatique et traitement du signal, éole doctorale - site www.edeeats.inpg.fr/index.php3

EEAVS - équipe académique d'animation de la vie scolaire

EEE - espace économique européen

EEES - espace européen de l'enseignement supérieur

EEIGM - école européenne d'ingénieurs en génie des matériaux, Nancy, France - site www.eeigm.inpl-nancy.fr/main.htm

EEIM - école d'électricité industrielle de Marseille

EEIMM - école des élèves ingénieurs mécaniciens de la Marine

EEIP - école d'électricité industrielle de Paris

EEJE - école d'éducatrices et d'éducateurs du jeune enfant, Genève, Suisse

EEMI - école d'électricité et de mécanique industrielle

EEP - espace d'échanges pédagogiques, Suisse - site wwwedu.ge.ch/eep

EEPS - école d'éducation physique et de sport, Genève, Suisse - site www.unige.ch/sports/EEPS/

EERIE - école pour les études et la recherche en informatique et électronique - site www.eerie.fr

EET - école d'enseignement technique, Suisse - site www.eig.unige.ch/cadineet.htm

EFA

  • école française d'Athènes - site bib.efa.gr/

  • école française des affaires, Maroc - site www.ccife.org/maroc/enseignement/efa/Efa_amba/efa.htm

EFAA - examen de fin de stage d'apprentissage artisanal

EFAG - école de formation aux arts graphiques

EFAP - école française des attachés de presse et des professionnels de la communication - site www.efap.com

EFAPO - école française d'analyse psycho-organique

EFAS - école de formation d'animateurs sociaux

EFB

  • école française du béton - site lyc-du-batiment-saint-lambert.scola.ac-paris.fr/ c'est un record de longueur!!!

  • école française de Berne - site www.ecole-francaise-de-berne.ch/

EFC - école française Champollion - site www.alexfrance.org.eg/SiteChampollion/PAGES/Index.htm

EFD - école française de Damas - site www.efdamas.org/

EFE - emploi formation environnement

EFEC - école de formation et d'études commerciales - site www.efecc.net/

EFET - école française d'enseignement technique

EFGC - école française de gestion commerciale

EFGSV - école française des grandes surfaces de vente

EFILM - école de fromagerie et d'industrie laitière de Moudon, rien à voir avec le cinéma - site www.coreb.ch/Coreb04/PMo/4276.htm

EFIPN - école de formation initiale du personnel navigant

EFISAL - équipe fonctions imaginaires et sociales des arts et des littératures - site www.ehess.fr/html/html/CEN2_3_31.html

EFIV - école française internationale de Vancouver - site www.efiv.org/

EFJJT - école française de judo ju-jutsu traditionnel - site www.efjjt.com/fpages/faccueil.htm

EFM - école de français moderne, Lausanne

EFMD - European foundation for management development

EFODL - european federation for open and distance learning

EFOM - institut de formation en masso-kinésithérapie - site www.efom.fr/sommaire.html

EFPG - école française de papeterie et des industries graphiques, Grenoble - site www.efpg.inpg.fr/

EFPHQ - école de formation professionnelle en hypnose du Québec - site www.efphq.com/

EFPIG - école française de papeterie et des industries graphiques

EFQ - école freudienne du Québec - site www3.sympatico.ca/sgr/projet_ecole.html

EFREI - école française d'électronique et d'informatique, Paris - site www.efrei.fr/

EFS

  • école française de sexologie

  • école française de spéléologie - site ffspeleo.fr/federation/commissions/enseignement/enseigne.htm

EFTA - école de formation technique de l'aéronautique

EGC - école de gestion et de commerce, Nouméa - site zap.to/egc

EGE - école de guerre économique - site www.ege.eslsca.fr/

EGM - école de gemmologie de Montréal - site www.ecoledegemmologie.com/

EGPD - établissement à gestion partiellement déléguée

EHEI - école des hautes études internationales

EHESS - école des hautes études en sciences sociales - site www.ehess.fr/

EHL - école hôtelière de Lausanne, Suisse - site www.ehl.ch/

EHM - école de haute montagne

EHTP - école Hassania des travaux publics, Casablanca, Maroc

EIA

  • école internationale de l'achat, Mulhouse, France

  • enfants d'ici ou d'ailleurs, Montréal, Québec - site www.eia.qc.ca

EIAA - enquête internationale sur l'alphabétisation des adultes - site www.nald.ca/nlsf/ialsf/introduf.htm

EIAH - environnement interactif d'apprentissage humain

EIAJ - école d'ingénieurs de l'Arc jurassien, Le Locle, Suisse - site www.eiaj.ch/v2/futur_ingenieur/

EIAM - école internationale des affaires et du management

EIC - école d'ingénieurs de Cherbourg - site www.unicaen.fr/unicaen/cherbourg/EIC.htm

EICN - école d'ingénieurs du canton de Neuchâtel, Suisse - site www.eicn.ch/

EID - école d'information documentaire, Suisse - site www.geneve.ch/heg/id

EIER - école inter-états d'ingénieurs de l'équipement rural, Burkina Fasso - site www.cri.ensmp.fr/francophonie/burkinaf.html#a

EIF - école d'ingénieurs de Fribourg, Suisse - site www.eif.ch/

EIFAD - école d'ingénierie de la formation à distance au CNED

EIFEL - european institute for e-learning

EIG - école d'ingénieurs de Genève, Suisse - site www.eig.unige.ch/

EIGIP - école d'ingénieurs en génie informatique et productique, Valenciennes - site www.univ-valenciennes.fr/EGIP

EIGSI - école d'ingénieurs en génie des systèmes industriels, La Rochelle, France - site www.eigsi.fr/

EIL - école d'ingénieurs de Lullier, Suisse - site www.hesge.ch/lullier/ingenieur/eingenieur.htm

EILE - enseignement d'initiation aux langues étrangères, voir EPLV

EINEV - école d'ingénieurs de l'état de Vaud - site www.einev.ch/

EIONET - European environmental information and observation network, réseau européen d'information et d'observation de l'environnement

EIP - association mondiale pour l'école instrument de paix - site www.eip-cifedhop.org/indexf.html

EIPC - école d'ingénieurs du Pas-de-Calais, Saint-Omer - site www.eipc.fr/

EIPI-ISPA - école d'ingénieurs en plasturgie industrielle de l'institut supérieur de plasturgie d'Alençon - site www.ispa.asso.fr/

EISM - école industrielle supérieure de la ville de Mons, Belgique

EISMV

  • école inter-états des sciences et médecine vétérinaires - www.refer.sn/sngal_ct/edu/eismv/eismv.htm

  • école inter-états des sciences et médecine vétérinaire de Dakar - site www.refer.sn/eismv/eismv.htm

EISTI - école internationale des sciences du traitement de l'information, Cergy, France - site www.eisti.fr/

EIT

  • école d'ingénieurs de Tours - site www.univ-tours.fr/eit/index.htm

  • école d'irrigation de Tad Thong, Laos

EITARC - école d'ingénieurs des techniques agricoles des régions chaudes

EITIA - école internationale des technologies informatiques avancées, Maroc - site www.goodinfo.net.ma/eitia/

EIUM - école d'ingénieurs de l'université de Maurice, Reduit, Maurice

EIV - école d'ingénieurs du Valais, Suisse - site www.eiv.ch/

EIVD - école d'ingénieurs du canton de Vaud - site www.eivd.ch/

EIVL - école d'ingénieurs du Val de Loire, Blois, France - site www.univ-tours.fr/

EIVP - école des ingénieurs de la ville de Paris - site www.grolier.fr/eivp

EJE - éducateur jeunes enfants

EJET - enquête auprès des jeunes en transition - info www.pisa.gc.ca/ejet.shtml

EJI - expérience jeunesse international - site www.experience.qc.ca/

EJSG - enjeux éthiques, environnementaux, juridiques et sociaux liés à la génomique

ELCF - école de langue et de civilisation françaises, Genève, Suisse - site www.unige.ch/lettres/elcf/welcome.html

ELCO - enseignement des langues et cultures d'origine

ELCOA - école des langues et civilisations de l'orient ancien

ELEN - espace langues de l'éducation nationale

ELFCA - institut d'enseignement de la langue française – site www.fle.fr/guide/fr/centres/hyeres-elfca.html

ELFS - école libanaise de formation sociale - site www.elfs.usj.edu.lb/index.htm

ELICE - éléments de liaison pour interConnecter les établissements

ELICOP - étude linguistique de la communication parlée - site bach.arts.kuleuven.ac.be/lancom/

ELM - école lacanienne de Montréal - site www.elm.qc.ca

ELMO - entraînement à la lecture sur micro-ordinateur

ELREA - european language resources association, association européenne pour les ressources linguistiques - site www.icp.grenet.fr/ELRA/fr/home.html

ELSA - entraînement à la lecture savante, c'est un logiciel de l'AFL

ELV - école des langues vivantes - site www.fl.ulaval.ca/elv/bienvenue.html

EMAC - école des Mines d'Albi Carmaux - site www.enstimac.fr/

EMALA - équipe mobile d'animation et de liaison académique

EMCI - école de marketing et de commerce internationale

EMEO - examen médical d'embauche obligatoire

EMEP - école de monitorat d'éducation physique

EMET - équipe mobile d'entretien technique

EMI

  • application informatique enquête masse indiciaire

  • école Mohammadia des ingénieurs, Maroc - site www.emi.ac.ma/

EMIG - école des mines de l'industrie et de la géologie du Niger

EMILIE - émetteur millimétrique intégré, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_41_ap00.htm

EMIS - european mathematical information service - site www.cirm.univ-mrs.fr/EMIS/

EMM - école des mines de Marrakech, Maroc

EMMA - école municipale de musique agréée

EMMI - équipe mobile de maintenance du matériel informatique

EMMO - enquête sur les mouvements de main d'oeuvre

EMN

  • école des mines de Nantes, c'est aussi l'ENSMN et l'ENSTIMN - site www.emn.fr/

  • école de musique de Nyon, Suisse - site www.multimania.com/emn/

EMO - éducation en milieu ouvert

EMOES - équipe mobile d'ouvriers d'entretien spécialisés

EMOP - équipes mobiles d'ouvriers professionnels

EMOS - équipe mobile d'ouvriers d'entretien spécialisés

EMP - école du marketing et de publicité, Paris

EMR - enseignement ménager rural

EMS

  • enseignement militaire supérieur

  • european mathematical society - info www.cirm.univ-mrs.fr/EMIS/AboutEMS.html

EMSAT - école municipale supérieure des arts et techniques

EMSI - école marocaine des sciences de l'ingénieur, Casablanca - globale.net/~emsi/

EMT

  • enseignement manuel et technique

  • évaluation en milieu de travail

EMTPE - évaluation en milieu de travail préalable à l'embauche

ENA - école nationale d'administration

ENAC

  • école nationale de l'aviation civile, Toulouse - site www.enac.fr/

  • environnement naturel, architectural et construit, une faculté de l'EPFL, Lausanne, Suisse - site enac.epfl.ch/

ENACT - école nationale d'application des cadres territoriaux, Nancy, France - site www.enact-nancy.cnfpt.fr/pages_local/index.phtml

ENAM

  • école nationale d'administration et de magistrature, Ouagadougou, Burkina Faso - site www.emploi.gouv.sn/ecole%20nat%20d'adm/enam.htm

  • école nationale d'agriculture de Meknès, Maroc

ENAN - école nationale d'aéronautique navale

ENAP

  • école nationale d'administration pénitentiaire

  • école nationale d'administration publique - site www.enap.uquebec.ca/

  • évaluation du niveau d'aptitudes professionnelles

ENAR - comité français du réseau européen contre le racisme

ENAREF - école nationale des régies financières, Burkina Faso

ENARTS - école nationale des arts, Haïti

ENAS - école nationale d'administration du Sénégal, est devenue l'ENAM

ENASS - école nationale d'assurances - site www.enass.fr/

ENATT - école nationale d'application des techniques des transports terrestres, Batna, Algérie

ENBA - école nationale des beaux arts

ENBCP - enquête nationale sur le bénévolat, la charité et la participation

ENBIRO - enseignement biblique romand, Suisse

ENCBW - école normale catholique du Brabant Wallon

ENCC - école nationale de la concurrence et de la consommation

ENCG - évaluation de niveau de connaissances générales

ENCORA - environnement numérique du campus ouvert Rhone Alpes, un des quatre bureaux virtuels actuellement retenus par le ministère pour les universités

ENCP - évaluation de niveau des compétences professionnelles

END - école nationale des douanes

ENE - espace numérique d'éducation - site www.educnet.education.fr/plan/bpriorit.htm

ENEA - école nationale d'économie appliquée - site www.refer.sn/sngal_ct/edu/dsdenea/accueil.htm

ENEF - école nationale des eaux et forêts, Franceville, Gabon

ENEP - école nationale des enseignants du primaire, Burkina Faso

ENESAD - établissement national d'enseignement supérieur agronomique de Dijon, France - site www.enesad.fr/

ENFA - école nationale de formation agronomique, Toulouse, France

ENGDE - école nouvelle de gestion et de droit des entreprises, Paris

ENGEES - école nationale du génie de l'eau et de l'environnement de Strasbourg, France - site www-engees.u-strasbg.fr/

ENGREF - école nationale du génie rural, des eaux et des forêts, Paris - site www.engref.fr/bref.htm

ENH - école nationale d'horlogerie

ENI - école nationale des impôts

ENIAM - école nationale des ingénieurs des arts et métiers

ENIB - école nationale d'ingénieurs de Bamako, Mali - site francophonie.w3sites.net//mali.html

ENIBE - école nationale d'ingénieurs de Belfort-Montbéliard

ENIBR - école nationale d'ingénieurs de Brest

ENIC - école nouvelle d'ingénieurs en communications, Lille - site www.enic.fr

ENICA - école nationale d'ingénieurs en construction aéronautique

ENIF - école nationale d'informatique de Fianarantsoa, Madagascer

ENIG - école nationale d'ingénieurs de Gabès, Tunisie - site www.mes.tn/enig/index.htm

ENIHP - école nationale d'ingénieurs de l'horticulture et du paysage

ENILIA - école nationale d'industrie laitière et des industries agro-alimentaires de Surgères - site www.world-goat-centre.com/fr/filiere/enilia/enilia.htm

ENIM

  • école nationale d'ingénieur de Metz, France - site www.enim.fr/

  • école nationale de l'industrie minérale du Maroc, Rabat, Maroc - site www.enim.ac.ma/

  • école nationale d'ingénieurs de Monastir, Tunisie

ENIMN - école nationale de l'industrie minérale , Agdal, Maroc

ENIS

  • european network of innovative schools - site www.eun.org/enis/set-enis.html

  • école nationale d'ingénieurs de Strasbourg

  • école nationale d'ingénieurs de Sfax, Tunisie - site www.mes.tn/enis/index.htm

ENISA - école nationale d'ingénieur spécialisés en agriculture

ENISE - école nationale d'ingénieurs de Saint-Etienne - site www.enise.fr/

ENIT

  • école nationale d'ingénieurs de Tarbes - site www.enit.fr/

  • école nationale d'ingénieurs de Tunis, Tunisie

ENITA - école nationale d'ingénieurs des travaux agricoles

ENITAB - école nationale d'ingénieurs des travaux agricoles de Bordeaux - site www.enitab.fr

ENITAC - école nationale d'ingénieurs des travaux agricoles de Clermont-Ferrand - site www.enitac.fr

ENITACF - école nationale d'ingénieurs des travaux de Clermont-Ferrand, France

ENITAD - école nationale d'ingénieurs des travaux de Dijon, France

ENITHP - école nationale d'ingénieurs des travaux de l'horticulture et du paysage

ENITIAA - école nationale d'ingénieurs des techniques des industries agricoles et alimentaires de Nantes, France - site www.enitiaa-nantes.fr

ENM

  • école nationale de la magistrature

  • école nationale de la météorologie, Toulouse - site www.enm.meteo.fr/

  • école nationale de musique

ENMDAD - école nationale de musique, de danse et d'art dramatique de la ville du Havre - site www.ville-lehavre.fr/enseign/enmdad/musique.htm

ENMM - école nationale de la marine marchande

ENMPF - école normale mixte de Polynésie Française

ENNA - école normale nationale de l'apprentissage créée par ordonnance du 2 novembre 1945

ENOES - école nouvelle d'organisation économique et sociale

ENP

  • école nationale de la photographie

  • école nationale de perfectionnement, est devenue l'EREA

  • école nationale du patrimoine

  • école nationale polytechnique, El Harrach, Algérie

ENPC - école nationale des ponts et chaussées - site www.enpc.fr/

ENPD - école nationale du premier degré

ENPE - école neuchâteloise de puéricultrice-éducatrices, Neuchâtel, Suisse

ENPEI - école nationale de perfectionnement pour l'enfance inadaptée

ENREA - école nationale de radio-électricité appliquée

ENS

  • école normale supérieure

  • espace numérique des savoirs

ENSA

  • european education new society association

  • école normale supérieure agronomique - site www.refer.sn/sngal_ct/edu/ensa/accueil.htm

  • école nationale supérieure agronomique, Bingerville, Côte d'Ivoire

  • école nationale des sciences appliquées, Agadir, Maroc - site www.esta.ac.ma/

  • école nationale de ski et d'alpinisme - site worldserver.oleane.com/ensa.med/

ENSAB - école normale supérieure des bibliothèques

ENSABA - école normale supérieure des beaux arts

ENSAD - école nationale supérieure des arts décoratifs, Paris - site www.ensad.fr/

ENSAE

  • école nationale de la statistique et administration économie - site www.ensae.fr/

  • école nationale supérieure de l'aéronautique et de l'espace - site www.supaero.fr/

ENSAI - école nationale de la statistique et de l'analyse de l'information, 35170 Bruz et Malakoff - site www.ensai.com/

ENSAIA - école nationale supérieure d'agronomie et des industries alimentaires, Nancy, France - site www.inpl-nancy.fr/ensaia.html

ENSAIS - école nationale supérieure des arts et industries de Strasbourg, France - site www-ensais.u-strasbg.fr

ENSAIT - école nationale supérieure des arts et industries textiles, Roubaix - site www.ensait.fr/

ENSAM

  • école nationale supérieure des arts et métiers - site www.ensam.fr/

  • école nationale supérieure d'agronomie de Montpellier - site www.ensam.inra.fr/

ENSAPN - école nationale supérieure d'application de la police nationale de Toulouse

ENSAR - école nationale supérieure agronomique de Rennes, France - site www.agrorennes.educagri.fr

ENSAT - école nationale supérieure agronomique de Toulouse - site www.ensat.fr

ENSATT - école nationale supérieure des arts et techniques du théâtre - site www.artotal.com/form/ensatt.htm

ENSB - école nationale supérieure de bibliothécaires, a précédé l'ENSSIB

ENSBA - école nationale supérieure des Beaux-Arts - site www.ensba.fr/francais/niveau00/fram00.html

ENSBANA - école nationale supérieure de biologie appliquée à la nutrition et à l'alimentation, Dijon, France - site www.u-bourgogne.fr/ENSBANA/

ENSC - école nationale supérieure de chimie

ENSCCF - école nationale supérieure de chimie de Clermont-Ferrand, France - site www.univ-bpclermont.fr/ensccf

ENSCI

  • école nationale supérieure de création industrielle - site www.ensci.com/

  • école nationale supérieure de céramique industrielle, Limoges, France - site www.ensci.fr/

ENSCL - école nationale supérieure de chimie de Lille - site www.ensc-lille.fr/

ENSCM - école nationale supérieure de chimie de Montpellier - site www.enscm.fr/

ENSCMU - école nationale supérieure de chimie de Mulhouse, France - site www.enscmu.uha.fr

ENSCP

  • école nationale supérieure de chimie et physique

  • école nationale supérieure de chimie de Paris - site www.enscp.jussieu.fr/

ENSCPB - école nationale supérieure de chimie et de physique de Bordeaux - site www.enscpb.u-bordeaux.fr/

ENSCR - école nationale supérieure de chimie de Rennes, France - site www.ensc-rennes.fr/

ENSCT - école nationale supérieure de chimie de Toulouse - site www.univ-inpt.fr/~ensct/

ENSD - école nationale supérieure des douanes - site www.misa.mg/univ/toamasin/ensd/ensd.htm

ENSEA

  • école nationale supérieure de l'électronique et de ses applications, Cergy, France - site www.ensea.fr/

  • école nationale supérieure de statistique et d'économie appliquée, Abidjan, Côte-d'Ivoire

ENSEB - école nationale supérieure d'ingénieurs de Bourges, France

ENSEEG - école nationale supérieure d'électrochimie et d'électrométallurgie de Grenoble - site www.enseeg.inpg.fr/

ENSEEIHT - école nationale supérieure d'électrotechnique, électronique, informatique et hydraulique de Toulouse - site www.enseeiht.fr/

ENSEIRB - école nationale supérieure d'électronique, d'informatique et de radiocommunications de Bordeaux - site www.enseirb.fr/

ENSEM

  • école nationale supérieure d'électricité et de mécanique, Nancy, France - site www.inpl-nancy.fr/ensem.html

  • école nationale supérieure d'électricité et de mécanique, Casablanca, Maroc

ENSEPS - école normale supérieure d'éducation physique et sportive

ENSERB - école nationale supérieure d'électronique et de radioélectricité de Bordeaux -site www.enserb.u-bordeaux.fr/

ENSERG - école nationale supérieure d'électronique et de radioélectricité de Grenoble - site www.enserg.fr/

ENSES - école normale supérieure de l'enseignement secondaire

ENSET - école nationale supérieure d'enseignement technique

ENSG

  • école nationale des sciences géographiques, Marne-la-Vallée - site www.ensg.ign.fr/

  • école nationale supérieure de géologie, Nancy - site www.ensg.u-nancy.fr/

ENSGI - école nationale supérieure de génie industriel

ENSGSI - école nationale supérieure en génie des systèmes industriels, Nancy, France - site www.ensgsi.inpl-nancy.fr

ENSGTI - école nationale supérieure en génie des technologies industrielles, Pau - site www.univ-pau.fr/ser/ensgti

ENSH

  • école nationale supérieure d'horticulture

  • école nationale supérieure de l'hydraulique, Blida, Algérie

ENSHMG - école nationale supérieure d'hydraulique et de mécanique de Grenoble - site www.hmg.inpg.fr/

ENSI - école nationale supérieure d'ingénieurs

ENSIA - école nationale supérieure des industries agro-alimentaires, Yaoundé, Cameroun - site www.cri.ensmp.fr/francophonie/cameroun.html#d

ENSIAA - école nationale supérieure des industries agricoles et alimentaires, Massy - site www.ensia.inra.fr

ENSIAME - école nationale supérieure d'ingénieurs en informatique, automatique, mécanique, énergétique et électronique - site www.univ-valenciennes.fr/ensiame

ENSIAS - école nationale supérieure d'informatique et d'analyse des systèmes, Maroc - site www.ensias.ma

ENSIC - école nationale supérieure des industries chimiques, Nancy - site www.ensic.u-nancy.fr/

ENSICA - école nationale supérieure d'ingénieurs et de constructions aéronautiques, Toulouse, France - site www.ensica.fr/

ENSIEG - école nationale supérieure d'ingénieurs électriciens de Grenoble - site www.ensieg.inpg.fr/

ENSIETA - école nationale supérieure des ingénieurs des études et techniques d'armement, Brest, France - site www.ensieta.fr/

ENSIGC - école nationale supérieure d'ingénieurs de génie chimique, Toulouse - site www.ensigct.fr/

ENSIL

  • école nationale supérieure d'ingénieurs de Limoges, France - site www.ensil.unilim.fr/

  • école nationale supérieure d'ingénieurs de Lomé, Togo

ENSIM - école nationale supérieure d'ingénieurs du Mans - site ensim.univ-lemans.fr/

ENSIMAG - école nationale supérieure d'informatique et de mathématiques appliquées de Grenoble - site www.inp-toulouse.fr/cpp/ecoles/inpg/ensimag/ensimag.shtml

ENSIMEV - école nationale supérieure d'ingénieurs en mécanique et énergétique de Valenciennes - site www.univ-valenciennes.fr/ensimev

ENSIT - école nationale des sciences informatiques de Tunisie, Tunis

ENSITM - école nationale supérieure des industries textiles de Mulhouse, France - site www.ensitm.fr/

ENSK - école normale supérieure de Koudougou, Burkina Faso

ENSLL - école nationale supérieure Louis Lumière - site www.ens-louis-lumiere.fr/

ENSM

  • école nationale supérieure de mécanique

  • école nationale des sourds muets

  • école nationale supérieure des mines

ENSMA - école nationale supérieure de mécanique et d'aérotechnique, Poitiers - site www.ensma.fr/

ENSMIC - école nationale supérieure de meunerie et des industrie céréalières, Paris

ENSMIS - école nationale supérieure des métiers de l'image et du son ex-FEMIS

ENSMM - école nationale supérieure de mécanique et des microtechniques, Besançon - site www.ens2m.fr/

ENSMN

  • école nationale supérieure des mines de Nancy - site www.mines.u-nancy.fr/

  • école nationale supérieure des mines de Nantes, c'est aussi l'EMN et l'ENSTIMN - site www.emn.fr/

ENSMP - école nationale supérieure des mines de Paris - site www.ensmp.fr/

ENSN - école nationale supérieure de navigation

ENSNP - école nationale supérieure de la nature et du paysage de Blois

ENSO - école normale supérieure de Ouargla, Algérie

ENSOP - école nationale supérieure des officiers de police de Cannes-Ecluse

ENSOSP - école nationale supérieure des officiers de sapeurs-pompiers

ENSP

  • école nationale de la santé publique - site www.ensp.fr/

  • école nationale supérieure du paysage

  • école nationale supérieure de police

ENSPG - école nationale supérieure de physique de Grenoble - site www.enspg.inpg.fr

ENSPM

  • école nationale supérieure du pétrole et des moteurs, Rueil-Malmaison, France - site www.ifp-school.com/

  • école nationale supérieure de physique de Marseille - site www.enspm.u-3mrs.fr/

ENSPS - école nationale supérieure de physique de Strasbourg, France - site www-ensps.u-strasbg.fr/

ENSPT - école nationale supérieure des postes et télécommunications, Yamoussoukro, Côte d'Ivoire

ENSPY - école nationale supérieure polytechnique de Yaoundé, Cameroum

ENSS - école normale supérieure de Saîda, Algérie

ENSSAA - école nationale supérieure des sciences agronomiques appliquées

ENSSAT - école nationale supérieure des sciences appliquées et de technologie, Lannion site www.enssat.fr/

ENSSIB - école nationale supérieure des sciences de l'information et des bibliothèques - site www.enssib.fr/

ENSSPICAM - école nationale supérieure de synthèses, de procédés et d'ingénierie chimique d'Aix-Marseille - site www.spi.chim.u-3mrs.fr/

ENST - école nationale supérieure des télécommunications, Brest, France - site www.enst.fr/

ENSTA - école nationale supérieure de techniques avancées, Palaiseau - site www.ensta.fr/

ENSTB - école nationale supérieure des télécommunications de Bretagne, Brest - site www.enst-bretagne.fr/

ENSTIB - école nationale supérieure des technologies et industries du bois, Epinal - site www.enstib.uhp-nancy.fr/

ENSTIM - écoles nationales supérieures des techniques industrielles et des mines d'Albi, Alès, Douai, Nantes groupées au sein du GEM - site www.mines.net/

ENSTIMD - école nationale supérieure des techniques industrielles et des mines de Douai - site www.ensm-douai.fr/

ENSTIMN - école nationale supérieure des techniques industrielles et des mines de Nantes, c'est aussi tout simplement l'école des Mines, l'ENSMN et l'EMN - site www.emn.fr/

ENSTP - école normale supérieure d'enseignement technique et professionnel de Dakar - site www.refer.sn/sngal_ct/edu/ucad/continue.htm#ensetp

ENSTPE - école nationale supérieure des travaux publics, Cameroun - site www.cri.ensmp.fr/francophonie/cameroun.html#a

ENSUT - école nationale supérieure universitaire et technologique de Dakar, Sénégal - site www.refer.sn/sngal_ct/edu/ucad/continue.htm#ensut

ENSV - école nationale des services vétérinaires

ENT

  • école nationale de théâtre du Canada - site ent-nts.com/ENTfrancais/sommaire.html

  • école nationale des télécommunications - site www.onatel.bf/ent/org.html

  • environnement numérique de travail

  • espace numérique de travail

ENTC - école nationale de télécommunications , Sarh, Tchad

ENTIC - école des nouvelles technologies de l'information et de la communication

ENTM - école nationale des travaux maritimes

ENTPA - école nationale des travaux publics d'Alger, Algérie

ENTPE - école nationale des travaux publics de l'Etat, Vaulx-en-Velin - site www.entpe.fr/

ENTPJ - école nationale de formation de techniciens supérieurs des travaux publics de Jijel, Algérie

ENTPN - école nationale des travaux publics de N'jamena, Tchad

ENTS - école nationale des techniciens supérieurs, Cote d'Ivoire

ENV - école nationale vétérinaire

ENVA - école nationale vétérinaire d'Alfort - site www.vet-alfort.fr

ENVAM - environnement et aménagement - site nte.univ-rennes1.fr/Envam

ENVL - école vétérinaire de Lyon - site www.vet-lyon.fr/index.php

ENVN - école nationale vétérinaire de Nantes - site www.vet-nantes.fr

ENVT - école nationale vétérinaire de Toulouse

EOCTAAM - école des officiers du corps technique et administratif des affaires maritimes

EOD - enseignement ouvert et à distance

EOG - école d'ostéopathie de Genève - site www.eog.ch/

EOGT - étude de prix, organisation et gestion de travaux, c'est un Bac Pro

EOO - école d'ostéopathie de l' Onrek - site www.osteopathie-france.net/Formation/onrek.htm

EOPGS - école et observatoire de physique du globe de Strasbourg

EOS - école ouvrière supérieure, Bruxelles

EOST

  • école et observatoire des sciences de la terre, Strasbourg, France - site eost.u-strasbg.fr/

  • école d'organisation scientifique du travail

EP - école polytechnique - site www.polytechnique.fr/

EPA

  • établissement public à caractère administratif On compte parmi les EPA les IUFM et divers instituts et des écoles nationales d'ingénieurs

  • éducation populaire autogestion - syndicat affilié à la FSU

  • association européenne des parents d'élèves

  • école du patrimoine africain, Bénin - site www.epa-prema.net/

  • école de parents, Suisse - site www.geneve.ch/co/encadrer/epa.html

EPAD - établissement public pour l'aménagement de La Défense - site www.epaladefense.fr/

EPARECA - établissement public d'aménagement et de restructuration des espaces commerciaux et artisanaux

EPCA - établissement public à caractère administratif

EPCC - établissement public de coopération culturelle

EPCI - établissement public de coopération intercommunale

EPCRE - évaluation préalable à la création ou à la reprise d'entreprise

EPCSC - ou EPSC établissement public à caractère scientifique et culturel Sont nés de la loi d'orientation de 1968 dite loi Edgar Faure pour remplacer les vieilles facultés. Ils reposent sur 3 grands principes : autonomie, participation et pluridisciplinatité. Ils laissent place en 1984 aux EPSCP.

EPCSCP

  • ou EPSCP établissement public à caractère scientifique, culturel et professionnel Ce sont typiquement les universités, les grandes écoles en opposition aux EPST et autres EPA. Le quot;Pquot; a été apporté par la loi Savary de 1984.

  • établissement public à caractère scientifique, culturel et professionnel

EPCU - établissement public de coopération universitaire, nouveau dispositif de concentration pour petites universités françaises, prévu dans la loi de décentralisation de Luc Ferry

EPDI - école professionnelle de dessin industriel

EPF

  • école polytechnique féminine - site www.epf.fr/

  • école polytechnique fédérale

EPFL - école polytechnique fédérale de Lausanne - site www.epfl.ch/bienvenue.html

EPFZ - école polytechnique fédérale de Zurich - site www.ethz.ch/

EPHE - école pratique des hautes études - site www.ephe.sorbonne.fr/

EPHEC - école pratique des hautes études commerciales, Bruxelles - site www.ephec.be/

EPI - association enseignement public et informatique - site epi.asso.fr

EPIA - écoles professionnelles industrielles et artisanales, Suisse

EPIC

  • établissement public à caractère industriel et commercial

  • équipe de prévention et d'intervention communautaire, Genève, Suisse

EPICA - european project for ice-coring in antarctica

EPITER - association pour le développement de l'épidémiologie de terrain

EPK - école populaire kanak

EPLE - établissement publique local d'enseignement Recouvre les lycées et collèges mais pas les établissements de l'enseignement primaire qui dépendent de la commune.

EPLEA - établissement public local d'enseignement agricole

EPLEFPA - établissement d'enseignement et de formation professionnelle agricoles

EPLEP - établissement publique local d'enseignement primaire, créé le 27 juillet 2004, concentration d'EPLE en quelque sorte

EPLV - enseignement précoce des langues vivantes, en 1991, est devenu "enseignement d'initiation à une langue étrangère", acronyme EILE

EPM - école polytechnique de Masuku, Gabon

EPMI - école d'électricité, de production et des méthodes industrielles, Cergy-Pontoise - site www.ipsi.tethys-software.fr

EPN - espace public numérique - site accespublics.premier-ministre.gouv.fr/shell.cfm

EPOCH - European programme on climatology and natural hazards, programme européen de recherche sur la climatologie et les risques naturels

EPP - emplois-poste-personnels - application informatique

EPPA - école de préparation à la pratique des affaires, Paris

EPPUN - espaces pédagogiques pour les universités numériques, un des quatre bureaux virtuels actuellement retenus par le ministère pour les universités

EPR - établissement public régional

EPRU - établissement public de requalification urbaine

EPS

  • établissement public de santé

  • éducation pour la santé en milieu scolaire, Suisse

  • éducation physique et sportive

EPSAA - école professionnelle supérieure d'arts et d'architecture de la ville de Paris - site www.paris-france.org/parisweb/FR/ETUDIER/ecoles.htm

EPSC - enseignement professionnel secondaire complémentaire

EPSCI - école des praticiens du commerce international, Cergy Pontoise

EPSE - établissement public socio-éducatif, Suisse - site www.epse.ch/epse/index.htm

EPSECO - école privée supérieure de commerce et de gestion - site www.epseco.net/

EPSF - école du personnel soignant Fribourg

EPSHOM - établissement principal du service hydrographique et océanographique de la Marine, Brest, France

EPSI - enseignement professionnel secondaire inférieur, en Belgique

EPSIC - école professionnelle de la société industrielle et commerciale

EPSR

  • équipe de préparation et de suite au reclassement, handicapé

  • établissement public de suivi et de réinsertion

EPSS - enseignement professionnel secondaire supérieur, en Belgique

EPST - établissement public scientifique et technologique Cette catégorie compte neuf établissements de recherche au nombre desquels le CNRS, l'INRA, l'INRIA, l'INSERM, en opposition aux EPSCP et autres EPA.

EPT - école polytechnique de Tunisie, Tunis

EPTEGE - école privée des techniques géographiques de l'environnement - site perso.wanadoo.fr/sge/

EPTS - école polytechnique de Thiès, Sénégal

EPU

  • enseignement post-universitaire

  • école polytechnique universitaire

EPUM - école polytechnique universitaire de Marseille

EPZ - école polytechnique de Zurich, Suisse

EQCA - échelle québécoise de comportements adaptatifs

EQFP - école québecoise de formation de psychothérapeutes

EQP - examen de qualification professionnelle

EQUIS - european quality improvement system, système d'accréditation pour les établissements d'enseignement supérieur du management en Europe (?)

ERA

  • école régionale d'agriculture

  • équipe de recherche appliquée

ERACOM - école romande d'arts et communications - site www.eracom-vd.ch/

ERAD - édition reproduction archivage du document, université Lumière Lyon2 - site theses.univ-lyon2.fr

ERAEF - équipe de recherche sur les acteurs de l'éducation et de la formation, université Nancy 2 - site www.univ-nancy2.fr/RECHERCHE/Eraef.html

ERAG - école romande des arts graphiques, à Lausanne - site www.erag.ch/

ERAP - entreprise de recherche et d'activités pétrolières

ERASME - évaluation de réseau d'accès sans fil multimédia en EHF, encore un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_00_70.htm

ERASMUS - european community action scheme for the mobility of university students - programme d'action communautaire en matière de mobilité étudiante

ERBA - école régionale des beaux arts - site www.erba-rennes.fr/

ERCOMER - european research center on migration and ethnic relations - site www.ercomer.org/

ERDRA - études et recherches en droit rural et agro-alimentaire

ERE - éducation relative à l'environnement

EREA - établissement régional d'enseignement adapté

EREF - espace rural pour l'emploi et la formation

ERELLIF - équipe de recherche sur la diversité littéraire et linguistique du monde francophone, Rennes 2, France - site www.uhb.fr/alc/celam/index.htm

ERF - enseignement renouvelé du français, Suisse

ERFI - équipe de recherche sur la firme et l'industrie - site www.erfi-management.net/

ERG - école de recherche graphique de Bruxelles

ERHS - éducation réseau Haute-Savoie - site www.edres74.cur-archamps.fr/

ERIC

  • clearinghouse on higher education - site www.eriche.org/main.html

  • educational resources information center, Etats-Unis - site eric.ed.gov/

ERICA - european research institute for consumer affairs, institut européen de recherche des affaires de consommateurs

ERILAR - équipe de recherches interdisciplinaires en langues romanes, Rennes 2, France - site www.uhb.fr/recherche/index.htm

ERM - école royale militaire, Belgique - site fusion.rma.ac.be/forum/ermkms.html

ERMITAGES - émetteur récepteur multi capteurs pour transmission à grande efficacité spectrale, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_37_ap00.htm

ERNEA - économie de l'environnement, des ressources naturelles, de l'énergie et de l'agriculture

EROA - espace de rencontres avec l'oeuvre d'art

EROMM - european registry of master microforms

ERP

  • établissement recevant du public

  • école romande de psychomotricité, Suisse - site www.ies-geneve.ch/erp/cadreerp.htm

  • équipe de recherche technologique

ERPD - école régionale de premier degré

ERSUMA - école régionale supérieure de la magistrature - site www.refer.org/benin_ct/edu/ersuma/accueil1.htm

ERTP - équipe de recherche technologique

ESA

  • école supérieure des affaires - site www.esa.edu.lb/

  • école supérieure d'agriculture d'Angers

  • école supérieure des affaires de Grenoble - site www.esa.upmf-grenoble.fr/

  • european spacie agency - site www.esa.int/esaCP/index.html

  • école spéciale d'architecture - site www.esa-paris.fr/

ESAA - école supérieure d'administration de l'armement, Arcueil, France

ESAB - école supérieure des affaires de Beyrouth

ESAC

  • école supérieure des arts du cirque - site www.esac.be/

  • employé de services administratif et commercial

ESACG - école supérieure d'application des corps gras, Bordeaux

ESADS - école supérieure d'art dramatique de Strasbourg, France

ESAE - école supérieure d'administration des entreprises

ESAG - école suisse d'archéologie en Grèce, Lausanne, Suisse - site www.unil.ch/scant/ESAG/

ESAIP - école supérieure angevine d'informatique et de productique, Angers - site www.isaip.uco.fr/

ESAK - école supérieure d'agriculture du Kef, Tunisie

ESAM

  • équipe spéciale d'aide aux mineurs

  • école supérieure d'application du matériel

  • école supérieure d'administration et de management, Paris

ESAMA - école supérieure d'agriculture de Mateur, Tunisie

ESAMO - école supérieure d'agriculture de Mograne, Tunisie

ESAN - école supérieure de l'agriculture de Nabong, Laos

ESAP - école supérieure d'agriculture de Purpan - site www.esa-purpan.fr/

ESARC - école supérieure d'action et de recherche commerciale, Paris

ESAS - école supérieure d'action sociale, Liège, Belgique - site www.hemes.be/

ESAT - école supérieure d'agronomie tropicale

ESAV - école supérieure d'audioVisuel - site www.univ-tlse2.fr/esav/

ESB - école supérieure du bois, Nantes, rien à voir donc avec une quelconque encéphalopathie - site www.ecolesuperieuredubois.com

ESBAMA - école supérieure des Beaux-Arts de Montpellier Agglo - site www.esbama.fr.st

ESBB - école supérieure de biologie et de biochimie

ESBS - école supérieure de biotechnologie de Strasbourg, France - site www.esbs.u-strasbg.fr

ESC - école supérieure de commerce

ESCA - école supérieure de conduite automobile

ESCAE - école supérieure de commerce et d'administration des entreprises

ESCAET - école supérieure de commerce et d'administration des entreprises du tourisme, Aix en Provence - site www.escaet.tm.fr/

ESCAIA - école supérieure de coopération agricole et des industries agro-alimentaires - site www.devinci.fr/escaia/global.htm

ESCE - école supérieure du commerce exterieur, Paris - site www.devinci.fr/esce/

ESCEM - École supérieure de commerce et de management

ESCF - école supérieure de cuisine française

ESCG - école supérieure de commerce et de gestion, Paris

ESCI

  • école supérieure de commerce internationale - site www.esci.fr/

  • école supérieure de commerce de d'industrie de l'Ain, Bourg en Bresse, France

ESCIP - école supérieure de commerce international du Pas-de-Calais - site www.escip.fr/

ESCNA - école supérieure de commerce de Nantes Atlantique - site www.escna.fr/

ESCO - école supérieure de commerce et d'organisation

ESCOM - école supérieure de chimie organique et minérale, Cergy-Pontoise - site www.escom.fr

ESCP - école supérieure de commerce de Paris - site www.escp.ccip.fr/

ESCPE - école supérieure de chimie, physique et électronique de Lyon - site www.cpe.fr/

ESCT - école supérieure des cadres et techniciens

ESD - école supérieure de droguerie - site www.cpln.ch/ecoles/esd/esd.htm

ESDD - école supérieure des forêts de Dongdok, Laos

ESDES - école supérieure de commerce et management, école de l'université catholique de Lyon - site www.esdes.org/

ESDI - école supérieure de design industriel

ESEA - évolution et stabilité des étoiles et des amas d'étoiles

ESEC

  • école supérieure libre d'études cinématographiques - site www.esec.edu/

  • école supérieure libre d'études cinématographiques - site www.esec.edu/index.php

ESEE - école supérieure d'électronique et d'électrotechnique, Laos

ESEI - examen spécial d'entrée à l'IUT

ESEM - école supérieure de l'énergie et des matériaux, Orléans, France - site www.univ-orleans.fr

ESEO - école supérieure d'électronique de l'ouest - site www.eseo.fr/

ESET - école supérieure d'économie et du tourisme

ESEU - examen spécial d'entrée à l'université

ESF

  • école de ski français - site www.ski-ecole.com/

  • école de sages-femmes

ESFA - échanges scolaires franco-allemands

ESFTF - école supérieure de formation du transport ferroviaire, Rouiba, Algérie

ESGEMA - école supérieure de gestion et de management, Tours, France

ESGT - école supérieure des géomètres et topographes, Evry, France - site www.esgt.cnam.fr/

ESHC - école supérieure d'horticulture de Chott Meriem, Tunisie

ESHM - établissement scolaire pour handicapés moteurs

ESI

  • école des sciences de l'information, Rabat, Maroc

  • école supérieure d'informatique, Burkina Faso

ESIA

  • école supérieure d'ingénieurs d'Annecy - site esia.univ-savoie.fr

  • école supérieure des industries alimentaires, Tunis, Tunisie

ESIAG - école supérieure internationale d'art et de gestion, Paris

ESIAL - école supérieure d'informatique et applications de Lorraine, Nancy, France - site www.esial.uhp-nancy.fr

ESIAME - école supérieure pour l'innovation et l'action vers les métiers de l'entreprise, Cholet, France - site www.essca.asso.fr/cholet1.htm

ESIAT - école supérieure des industries alimentaires de Tunis - site www.mes.tn/esiat/index.htm

ESIB

  • école supérieure d'ingénieurs de Beyrout, Liban

  • National unions of students in Europe

ESID - école supérieure d'information documentaire, Genève, Suisse

ESIDEC - école supérieure internationale de commerce, Metz, France

ESIE

  • école supérieure d'informatique d'entreprise

  • école supérieure interafricaine de l'électricité, Bingerville, Côte d'Ivoire

ESIEA - école supérieure d'informatique électronique automatique, Paris - site www.esiea.fr/

ESIEC - école supérieure d'ingénieurs en emballage et conditionnement, Reims, France - site www.univ-reims.fr/UFR/ESIEC/esiec.html

ESIEE - école supérieure d'ingénieurs en électrotechnique et électronique, Noisy-le-Grand, France - site www.esiee.fr/

ESIER - école supérieure des ingénieurs de l'équipement rural, Medjez El Bab, Tunisie

ESIFA - école suisse internationale de français appliqué - site www.esifa.org/fr_index.html

ESIG - école supérieure d'informatique de gestion, Genève, Suisse - site www.esigge.ch/

ESIGEC - école supérieure d'ingénieurs de Chambéry - site www.esigec.univ-savoie.fr/

ESIGELEC - école supérieure d'ingénieurs en génie électrique, Rouen, France - site www.esigelec.fr/

ESIGETEL - école supérieure d'ingénieurs en informatique et génie des télécommunications, Fontainebleau - site www.esigetel.fr/

ESIJ - école de soins infirmiers du Jura

ESIL - école supérieure d'ingénieurs de Luminy, Marseille - site www.esil.univ-mrs.fr/

ESIM

  • école supérieure d'ingénieurs de Marseille, France - site esim.imt-mrs.fr/

  • école de soins infirmiers de l'hôpital de zone de Morges

ESINSA - école supérieure d'ingénieurs de Nice Sophia-Antipolis - site www.esinsa.unice.fr/

ESIP - école supérieure d'ingénieurs de Poitiers - site www.esip.univ-poitiers.fr

ESIREM - école supérieure d'ingénieurs de recherche en matériaux, Dijon, France - site www.u-bourgogne.fr/ESIREM

ESIS - école de soins infirmiers de Subriez

ESISAR - école supérieure d'ingénieurs en systèmes industriels avancés Rhône-Alpes, Valence - site www.esisar.inpg.fr/

ESIT - école supérieure d'interprètes et de traducteurs - site www.univ-paris3.fr/esit/

ESITC

  • école supérieure d'ingénieurs des travaux publics, Metz, France - site www.esitc-metz.com/

  • école supérieure d'ingénieurs des travaux de la construction, Cachan et Caen, France - site www.esitc-caen.fr/

ESITE - école supérieure des industries textiles d'Epinal, France - site ecole.wanadoo.fr/.esite

ESITECH - école supérieure d'ingéniérie technologique, Congo - site www.esitech.net/

ESITH - école supérieure des industries du textile et de l'habillement - site www.esith.ac.ma/

ESITPA - école supérieure d'ingénieurs et de techniciens pour l'agriculture de Rouen, Val de Reuil, France

ESIV - école supérieure des industries du vêtement, Paris

ESJ - école supérieure de journalisme - site www.esj-lille.fr/

ESJDB - école supérieure des jeunes dirigeants du bâtiment - site 62.161.254.21/esjdb/

ESL - école pluri-disciplinaire de sophrologie du Languedoc - site perso.wanadoo.fr/sophroesl/index.htm

ESLA - école supérieure des langues appliquées

ESLI - école supérieure de logistique industrielle, Redon, France

ESLSCA - école supérieure libre des sciences commerciales appliquées, Paris - site www.eslsca.fr/

ESM

  • école spéciale militaire, Saint-Cyr-Coëtquidan

  • école de management et de communication - site www.esm.ch/

ESM2 - école supérieure de mécanique de Marseille - site esm2.imt-mrs.fr/

ESMA

  • école supérieure des métiers artistiques, Montpellier - site www.esma-montpellier.com/

  • école supérieure de management en alternance, Marne-la Vallée, France - site www.esm-a.com/

  • école supérieure des métiers de l'aéronautique, Montpellier, France - site www.esma.fr/

ESME - école supérieure de mécanique et d'électricité, Paris - site www.esme.fr/

ESMISAB - école supérieure de microbiologie et sécurité alimentaire de Brest - site www.univ-brest.fr/esmisab

ESMOD - école supérieure des arts et techniques de la mode

ESMSC - école spéciale militaire de Saint-Cyr

ESMT - école supérieure multinationale de télécommunications - www.esmt.sn/

ESO

  • école supérieure d'optique, Orsay - site www.iota.u-psud.fr/

  • european school of osteopathy pour école européenne d'ostéopathie

ESOPE - épargne solidaire de proximité contre l'exclusion - site www.esope.org/

ESP

  • école supérieure de plasturgie, 01108-Oyonnax

  • école supérieure polytechnique - www.esp.sn/

ESPA

  • école supérieure polytechnique d'Antananarivo, Madagascar

  • école supérieure polytechnique d'Antananarivo, Madagascar - site www.isoc.org.gh/ans97/andriam.htm

ESPAT - école secondaire Pointe-aux-Trembles - site www.cspi.qc.ca/pat/

ESPCI - école supérieure de physique et de chimie industrielle de la ville de Paris - site www.espci.fr/

ESPEME - école supérieure de management de l'ntreprise - site www.espeme.com/default.asp

ESPEMEN

  • école supérieure des personnels du ministère de l'éducation nationale

  • service de la direction des personnels administratifs, techniques et d'encadrement du MEN, chargé de piloter et animer au plan national la formation des personnels relevant de cette direction

ESPEO - école supérieure des procédés électroniques et optiques, Orléans - site www.espeo.univ-orleans.fr/espeo/

ESPI - école supérieure des professions immobilières

ESPL - école supérieure des pays de Loire, Angers, France

ESPO - faculté de sciences politiques, sociales et politiques, Louvain, Belgique

ESPTT - école supérieure des postes et des télécommunications de Tunis, Tunisie

ESQESE - école supérieure pour la qualité, l'environnement et la sécurité dans l'entreprise, école de l'université catholique de Lyon

ESQUIMAUX - estimation de la qualité de service d'une architecture internet audio-visuelle sur modélisation des flux, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_48_ap00.htm

ESRA - école supérieure de réalisation audiovisuelle - site www.groupesra.com/

ESRF - the european synchrotron radiation facility, Grenoble - site www.esrf.fr/

ESSA

  • école du service de santé des armées

  • école supérieure des sciences agronomiques, Antananarivo, Madagascar - site www.refer.mg/madag_ct/edu/tana/ecole/essa.htm

ESSAIM - école supérieure des sciences appliquées pour l'ingénieur de Mulhouse, France - www.essaim.univ-mulhouse.fr/

ESSCA - école supérieure des sciences commerciales d'Angers - site www.essca.asso.fr/

ESSE - european society for the study of english

ESSEC - école supérieure des sciences économiques et commerciales - site www.essec.fr/essec/

ESSEPBIO - enseignement supérieur scientifique pour l'excellence professionnelle en biotechnologie - site www.rd-biotech.org/

ESSF - école supérieure des sciences fiscales, Bruxelles - site www.ichec.be/essf.html

ESSI - école supérieure en sciences informatiques, Nice-Sophia-Antipolis - site www.essi.fr/

ESSICA - école supérieure de stratégie et d'ingénierie commerciale appliquée, Bordeaux, France

ESSSA - école supérieure des sciences de la santé, Ouagadougou, Burkina Faso

ESSTI - école supérieure des sciences et techniques de l'information, Yaoundé, Cameroun, a précédé l'ESSTIC

ESSTIB - école supérieure des sciences et techniques industrielles du bois, France

ESSTIC - école supérieure des sciences et techniques de l'information et de la communication, Yaoundé, Cameroun - site www.theophraste.org/Guide/ESSTIC/Index.htm

ESSTIN - école supérieure des sciences et technologie de l'ingénieur de Nancy, France - site www.esstin.u-nancy.fr/

ESSTT - école supérieure des sciences et techniques de Tunis - site www.mes.tn/esstt/index.html

EST - école supérieure de technologie, Maroc

ESTACA - école supérieure des techniques aéronautique et de construction automobile, Levallois Perret, France - site www.estaca.fr/

ESTB

  • école supérieure de technologie des biomolécules, Bordeaux, France - site www.u-bordeaux2.fr/

  • établissement d'enseignement privé des sciences et techniques du bâtiment

ESTBB - école supérieure de techniciens biochimie - biologie, école de l'université catholique de Lyon www.estbb.org/

ESTC - école supérieure de technologie de Casablanca, Maroc

ESTG - école supérieure technique du génie

ESTIA - école supérieure des technologies industrielles avancées, Bayonne - site www.estia.fr/

ESTICE - école supérieure de traducteurs interprètes et de cadres du commerce extérieur - site www.etud.fupl.asso.fr/site/formation/droit_sc_eco/estice.htm

ESTIT - école supérieure des techniques industrielles et des textiles, Villeneuve d'Ascq, France - site www.fupl.asso.fr/estit

ESTP - école supérieure des travaux publics, du bâtiment et de l'industrie - site www.estp.fr/

ESTRI - école supérieure de langues, traduction et relations iInternationales, école de l'université catholique de Lyon - www.estri-france.org/

ESTS - école supérieure de travail social, Suisse - site www.ies-geneve.ch/ests/cadreests.htm

ESTT - école supérieure technique des transmissions

ESTTA - école supérieure tertiaire et de technologie appliquée, Côte d'Ivoire - site www.afriqueeducation.com/universite/loko/index.html

ESUG - école supérieure universitaire de gestion

ESV - école de spécialisation à la vente de produits et services industriels - site esv.mulhouse.cci.fr/

ESVIG - école supérieure vaudoise d'informatique de gestion - site www.esvig.ch/

ETAG - établissement d'achats groupés, Polynésie Française

ETAM - employés, techniciens et agents de maîtrise

ETAP - enseignement technique agricole public

ETAPS - european joint conferences on theory And practice of software, c'est une conférence - site www-etaps.imag.fr/

ETDA - employés, techniciens, dessinateurs, agents de maîtrise

ETHIC - entreprise à taille humaine, industrielle et commerciale

ETHZ - école polytechnique fédérale de Zurich - site www.ethz.ch/

ETI - école de traduction et d'interprétation, Genève, Suisse - site www.unige.ch/biblio/eti/

ETIC

  • enquête sur les technologies de l'information et de la communication

  • enseignement par les technologies de l'information et de la communication

ETL - écologie tropicale de Lanito, N'Douci, Côte d'Ivoire

ETN - entreprise transnationale

ETNIC - entreprise des technologies nouvelles de l'information et de la communication, Belgique

ETP - équivalent temps plein

ETS

  • éducateur technique spécialisé

  • école de technologie supérieure - site www.etsmtl.ca/

ETSA - école technique supérieure Amilieh, Beyrouth, Liban

ETSC - école technique de Sainte-Croix - site www.etsc.ch/

ETSCO - école technique supérieure de chimie de l'Ouest, UCO, Angers - site www.etsco.uco.fr/

ETSI - enseignement technique secondaire inférieur, en Belgique

ETSK - école de techniciens supérieurs de Skikda, Algérie

ETSN - école de techniciens supérieurs de Sénia, Algérie

ETSR - école de techniciens supérieurs d'Arzew, Algérie

ETSS - enseignement technique secondaire supérieur, en Belgique

ETT - entreprise de travail temporaire

ETTI - entreprise de travail temporaire d'insertion

ETVJ - école technique de la Vallee de Joux, Suisse - site www.etvj.vd.ch/

EU - entraide universitaire

EUA - european university association, association des universités européennes - site www.unige.ch/eua/

EUCOR - confédération européenne des universités du Rhin supérieur, composée de sept universités du Rhin Supérieur : UHA, Strasbourg I, II et III, Karlsruhe, Fribourg-en-Brisgau et Bâle - site eucor-uni.u-strasbg.fr/index.php3

EUDIL - école universitaire d'ingénieurs de Lille - site www.eudil.fr/

EUDISED - european documentation and information system in education, en français système européen de documentation et d'information en matière d'éducation du Conseil de l'Europe

EUFORIC - forum européen d'information en matière de coopération internationale - site www.euforic.org

EUG - european union of geosciences, Strasbourg, France - site eost.u-strasbg.fr/EUG/

EUMC - entraide universitaire mondiale du Canada - site www.wusc.ca/

EUMEDIS - EUro-MEDiterranean Information Society - est le plus grand projet jamais réalisé par la Commission européenne pour le développement de la société mondiale de l'information - site europa.eu.int/comm/europeaid/index.htm

EUN - european schoolnet - site www.eun.org/newsletter

EUP - european university Paris, Clamart, France

EUREKA - european research coordination agency - agence de coordination pour la recherche européenne.

EURES - réseau des services publics de l'emploi européens

EUREXCTER - association européenne de l'excellence territoriale - site www.institut-formation.travail.gouv.fr/doc/COPARSOC/index.htm#

EURHIS - projet européen d'archivage et de recherche documentaire, visiblement pas un acronyme

EURIDèS - Europe, risques, identités et socialisations - site alor.univ-montp3.fr/eurides/

EURISCO - institut européen de l'ingénierie et des sciences cognitives

EURISE - équipe universitaire de recherche en informatique, laboratoire de recherche, université de Saint-Etienne - site eurise.univ-st-etienne.fr/

EURL - entreprise unipersonnelle à responsabilité limitée

EURYDICE - the european information network in the european commundy, pour réseau européen d'informations sur l'éducation dans l'union européenne

EUSIDIC - the european association of information services - site www.eusidic.org/

EVAREM - aide à l'évaluation en seconde et dans les lycées - application informatique

EVB - établissement vert Brundtland - site www.psj.csrdn.qc.ca/brundtland.htm

EVM - école vaudoise en mutation, Suisse

EVMA - école nationale vétérinaire Maisons-Alfort

EVP - école de vente de Picardie, Amiens, France

EVSI - école valaisanne de soins infirmiers

EXCOSUP - examens et concours de l'enseignement supérieur

EXIF - exchangeable image file - site www.pima.net/standards/it10/PIMA15740/exif.htm

EXLIB - expansion of library services for the visually handicapped, projet européen

Précédent | Niveau supérieur | Suivant
Lettre D - 346 acronymes | Sommaire | Lettre É - 11 acronymes


Lettre É - 11 acronymes

Lettre É - 11 acronymes

ÉAF - épreuve anticipées de français, au baccalauréat

ÉCLATS - étudiants communiquant les liens et les avancées technologiques et scientifiques - site www.nserc.ca/science/spark/index_f.htm

ÉDQ - école de danse de Québec - site www.mcc.gouv.qc.ca/culteduc/danseque.htm

ÉMCM - école des métiers de la construction de Montréal - site www.csdm.qc.ca/emcm/frame_accueil.html

ÉOS - école ouvrière supérieure, Bruxelles, Belgique - site www.ecoles.cfwb.be/eospbruxelles/site.html

ÉSAG - école supérieure des arts graphiques - site www.esag.tm.fr/

ÉSF

  • école de sciences forestières, université de Moncton - site www.cuslm.ca/~ESF/

  • éducateurs sans frontières

ÉSID - états-sociétés-idéologies-défense - site alor.univ-montp3.fr/ESID/

ÉSMM - école supérieure de mode de Montréal - site www.clasalle.qc.ca/7f.html

ÉTILAL - études du monde ibérique, latino-américain et lusophone - site alor.univ-montp3.fr/etilal/

Précédent | Niveau supérieur | Suivant
Lettre E - 841 acronymes | Sommaire | Lettre F - 462 acronymes


Lettre F - 462 acronymes

Lettre F - 462 acronymes

FAAD - fonds d'aide aux accédents en difficulté

FAAS - fonds additionnel d'action sociale

FAB-DRS - association alémanique et rhéto-romanche des conseillers en orientation professionnelle, Suisse

FABADEF - fédération des associations de bibliothécaires, archivistes, documentalistes des états membres du sommet francophone, Tunis

FABI - fédération royale des associations belges d'ingénieurs civils, agronomes, chimistes et des bio-industries, voilà des gens qui savent faire court! - site www.fabi.be

FAC

  • fonds d'action de coopération

  • fédération autonome du collégial

FACE

  • formation au commerce extérieur

  • fondation agir contre l'exclusion

FACILE - formation action à la communication et l'information dans les établissements

FACIREM - centre franco-australien de recherche en marketing

FACT - fonds pour l'amélioration des conditions de travail

FADBEN - fédération des association de documentalistes bibliothécaires de l'éducation nationale, Rouen, France - site www.fadben.asso.fr/Federation/fede_fadben1.php

FADEIGE - formation à distance des enseignants en informatique, gestion et économie - site www.educnet.education.fr/superieur/fiches/fadeige.htm

FADES - fonds arabe de développement économique et social

FADN - fédération d'associations de doctorants nantais - site palissy.humana.univ-nantes.fr/labos/cybele/doc-msh/dunes/FADN.htm

FAÉCUM - fédération des associations étudiantes de l'Université de Montréal - site www.faecum.umontreal.ca/

FAEN - fédération autonome de l'éducation nationale - site www.faen.org/

FAEP

  • fédération des associations pour l'assurance des élèves des établissements d'enseignement public - site www.ccomcen.org/htm/fiches/Faep.htm

  • fédération des associations d'établissements privés, Québec

FAEUQEP - fédération des associations étudiantes universitaires québécoises en éducation permanente

FAF - fonds d'assurance formation

FAFCA - fonds d'assurance formation des coopératives agricoles

FAFE - fédération des associations fribourgeoises d'enseignants, Fribourg, Suisse

FAFMRQ - fédération des associations de familles monoparentales et recomposées du Québec

FAFSEA - fonds d'assurance formation des salariés des exploitations agricoles

FAFTIS - fonds d'assurance formation des travailleurs intellectuels pour les salariés

FAGE

  • fédération des associations générales étudiantes - site www.fage.asso.fr/

  • forum Asie grandes écoles - site www.fage.org

FAI - fonds d'aide à l'innovation

FAIFE - comité sur le libre accès à l'information et sur la liberté d'expression - site www.cfifla.asso.fr/accueilifla/faife.htm

FAIT21 - fédération des associations pour l'insertion sociale des personnes porteuse d'une trisomie 21 - site perso.wanadoo.fr/.fait21/

FAJ - fonds d'aide aux jeunes en difficulté

FAMCO - fédération des associations de maîtres du cycle d'orientation, Genève, Suisse

FAMEQ - fédération des association de musiciens éducateurs du Québec - site fameq.csp.qc.ca/

FAMME - forces en action pour le mieux être de la mère et de l'enfant, Togo

FAMMOS - réseau fixation d'azote dans le Maghreb, le Moyen-Orient et le Sahel

FAO - fabrication assistée par ordinateur

FAPE

  • fédération africaine des parents d'élèves et étudiants, Brazzaville Congo - site www.francophonie.org/fape/

  • fédération des association des parents d'élèves de l'enseignement public

FAPECO - fédération des associations de parents d'élèves du cycle d'orientation, Suisse

FAPEE - fédération autonome des parents d'élèves à l'étranger, Paris - site perso.club-internet.fr/fapee/presentation.html

FAPEEP - fédération des associations de parents d'élèves de l'enseignement primaire, Luxembourg

FAPEEPP - fédération des associations de parents d'élèves de l'enseignement postprimaire, Luxembourg

FAPEL - fédération des associations des parents d'élèves Luxembourg

FAPELEC - fédération des association des parents d'élèves des lycées et collèges

FAPEN - fédération des associations de parents d'élèves neuchâtelois, Suisse

FAPEO - fédération des associations de parents de l'enseignement officiel, Belgique - site users.skynet.be/FAPEO/FAPEO.htm

FAPERT - fédération des associations de parents d'élèves de la Suisse romande et du Tessin

FAPIL - fédération nationale des associations pour la promotion et l'insertion par le logement

FAPPO - fédération des associations de parents du post-obligatoire, Suisse

FAPSE - faculté de psychologie et des sciences de l'éducation, Liège, Belgique - site bold.belnet.be/BOLD/HTML/FR/ulgudfapse.html

FAQ - frequently asked questions, mal traduit en français par foire aux questions

FAR - formation accompagnement recherche

FARE - formation et accompagnement à la recherche d'emploi

FAREEP - fédération des association rurales d'éducation et d'enseignement professionnel

FARI - fonds d'aide à la recherche et à l'innovation

FARIF - fonds d'aménagement de la région Ile-de-France

FARIT - fonds d'aide à la recherche et à l'innovation dans les transports

FARPI - fonds académique de rémunération des personnels d'internat

FAS - fonds d'aide sociale

FASFID - fédération des associations et sociétés françaises d'ingénieurs diplômés

FASILD - fonds d'action et de soutien à l'intégration et à la lutte contre les discriminations

FASP - fonds d'appui au secteur privé, Madagascar - site www.fasp.mg/

FASTIF - fonds d'action sociale pour les travailleurs immigrés et leurs familles

FATT - fonds d'assurance formation du travail temporaire

FAUSE - faculté d'agronomie de l'université Saint-Esprit, Beyrout, Liban

FAUST - forum des arts de l'univers scientifique et technologique - site www.faust.ascode.fr/

FAVE - fonds d'amélioration de la vie étudiante, devenue la CAVE - info www.mesetudes.com/Webzine/Organiser/ma_orga66.php

FBCF - formation brute de capital fixe

FCAB - fédération des centres d'action bénévole du Québec

FCAF - fédération canadienne pour l'alphabétisation en français - site www.franco.ca/alpha/

FCAR - fonds pour la formation de chercheurs et l'aide à la recherche - site www.fcar.qc.ca

FCBM - fondation canadienne des bourses de mérite - site www.cmsf.ca/fr/index.htm

FCC - fondation pour la collaboration confédérale, Suisse

FCCF - fédération culturelle canadienne-française, Ottawa, Ontario, Canada - site francoculture.ca/fccf/

FCDEA - fédération canadienne des doyens des écoles d'administration

FCE - fédération canadienne des enseignantes et des enseignants - site www.ctf-fce.ca/

FCEGEP - fédération des cégeps du Québec

FCEH - fédération canadienne des études humaines

FCÉP - fédération canadienne des écoles privées - site www.kingsu.ab.ca/~fisc/

FCFA - fédération des communautés francophones et acadiennes du Canada - site www.franco.ca/fcfa/

FCFDU - fédération canadienne des femmes diplômées des universités - site www.cfuw.org/

FCG - fonds communautaire de garantie des bâtiments scolaires

FCGA - fédération des centres de gestion agréés - site www.fcga.fr/

FCIL - formation complémentaire d'initiative locale

FCM - fonds pour la création musicale, France

FCPE - fédération des conseils de parents d'élèves - site www.fcpe.asso.fr/

FCPEEP - fédération des conseils de parents d'élèves de l'enseignement public

FCPI - fonds commun de placements pour l'innovation

FCPL - fédération des centres PMS libres, PMS pour psycho-médico-social, en Belgique

FCPPQ - fédération des comités de parents de la province de Québec

FCPR - fonds commun de placement à risque

FCRSS - fondation canadienne de la recherche sur les services de santé

FCSF - fédération des centres sociaux de France

FCSHS - fédération canadienne des sciences humaines et sociales - site www.hssfc.ca/

FCSQ - fédération des commissions scolaires du Québec - site www.fcsq.qc.ca/fcsq1/index.html

FCSS

  • fédération canadienne des sciences sociales

  • family and community support services

FCT - fin de contrat de travail

FCTT - Franche-Comté technologies transferts

FDAJ - fonds départemental d'aide aux jeunes en difficulté

FDDEN - fédération des délégués départementaux de l'éducation nationale - site www.dden.fed.fr/

FDEF - faculté de foresterie, université de Moncton - site www.umce.ca/foresterie/

FDF - fondation de France - site www.fdf.org/

FDI - forum des droits sur internet

FDIJ - fonds départemental pour l'initiative des jeunes

FDMJC - fédération départementale des maisons de jeunes et de la culture

FDO - fiche descriptive d'organisation, dans la restructuration et construction d'établissement

FDPMI - fonds de développement des petites et moyennes entreprises

FDSU - fédération des syndicats unitaires, ce sont sept organisations syndicales SNUCCRF, SNUDDI, SNUI, S.U. au Trésor, SUD C.D.C.,SUD Centrale MEFI et SUI - site www.fdsu.org/

FEADI - fédération des associations de directeurs de l'enseignement secondaire catholique, en Belgique

FEANI - fédération européenne d'associations nationales d'ingénieurs

FECOM - fonds européen de coopération monétaire

FECQ - fédération étudiante collégiale du Québec - site www.fecq.cjb.net/

FED

  • fondation des études de défense

  • fondation éducation au développement, Suisse - site www.globaleducation.ch/

FEDE - fédération européenne des écoles

FEDEL - fédération des élus locaux pour une alternative écologiste solidaire et citoyenne - site www.fedel.org/

FEDER - fonds européen de développement régional, Bruxelles, Belgique - site www.info-europe.fr/europe.web/

FéDESC - fédération de l'enseignement spécial catholique, en Belgique

FéDESUC - fédération de l'enseignement supérieur catholique, en Belgique

FEDHE - fédération pour l'éducation aux droits de l'homme et de l'enfant

FEDIL - fédération des industriels luxembourgeois - site www.fedil.lu/

FEDORA - forum européen de l'orientation académique

FEE

  • fondation suisse d'éducation pour l'environnement

  • formateur à l'édition électronique, Suisse

FEEE - office français de la fondation pour l'éducation à l'environnement en Europe - site www.feee.org/

FEESO - fédération des enseignantes et enseignants des écoles secondaires de l'Ontario - site www.osstf.on.ca/www/abosstf/flservices.html

FEESP - fédération des employés des services publics, personnel de soutien en éducation

FEF - fédération des étudiant(e)s francophones - site www.fef.be

FEG - fédération des enseignants genevois

FELSI - fédération des établissements libres subventionnés indépendants, en Belgique - site www.felsi.be/

FEMIS - institut de formation et d'enseignement pour les métiers de l'image et du son - site www.femis.fr

FEN - fédération de l'éducation nationale - site www.fen.fr/ a rallié l'UNSA à son dernier congrés et est donc devenue UNSA Education

FENEC - fédération nationale des étudiants chercheurs

FENEH - fédération nationale des étudiants haitiens

FENS

  • fondation de l'école normale supérieure

  • fédération européenne des sociétés de neurosciences - site fens2002.bordeaux.inserm.fr

FEOGA - fonds européen d'orientation et de garantie agricole

FEP

  • fédération de la formation et de l'enseignement privé - CFDT

  • fédération des élèves de Port-au-Prince, Haïti

  • fédération suisse des écoles de parents

FER - fédération des enseignants romands

FERC-CGT - fédération de l'enseignement, de la recherche et de la culture CGT - site www.ferc.cgt.fr/

FERDILE - fonds commun Etat-région Bretagne pour le développement des initiatives locales pour l'emploi

FERII - formation, enseignement et recherche sur les inforoutes interactives, Dakar, Sénégal - site www.ferii.sn/

FERTES - fédération romande des travailleurs de l'éducation spécialisée, Suisse

FERUF - fédération des étudiants en résidence universitaire de France

FES - fondation européenne de la science

FESEC - fédération de l'enseignement secondaire catholique, en Belgique - site www.segec.be/fesec/index.htm

FESEDI - fédération des secrétaires de direction de l'enseignement libre, Belgique - site users.skynet.be/sedibru/fesedi/fesedi.htm

FESIA - fédération des écoles supérieures d'ingénieurs en agriculture - site www.fesia.org/

FESIC - fédération des écoles supérieures d'ingénieurs et des cadres

FESPACO - festival panafricain du cinéma et de la télévision de Ouagadougou - site www.fespaco.bf/

FET

  • fichier des établissements

  • fédération des écoles techniques, Suisse

FEUQ - fédération étudiante universitaire du Québec - site www.feuq.qc.ca/

FEUS - fédération étudiante de l'Université de Sherbrooke - site callisto.si.usherb.ca/~feus/

FFACE - fédération française des associations chrétiennes d'étudiants - site home.worldnet.fr/~aepp/fede/homepage.html

FFCB - fédération française de coopération entre bibliothèques - site www.ffcb.org/ mais sans voiloir être outragent, c'est aussi la fédération française des commerçants en bestiaux - site www.interbev.asso.fr/fr/3organisation/on.htm

FFFOD - forum français pour la formation ouverte et à distance - site www.fffod.org

FFHQ - fédération des communautés francophones hors Québec, est devenue la FCFA

FFJM - fédération française des jeux mathématiques et logiques - site ffjm.jeux-mathematiques.org/

FFMC - fédération française des motards en colère - site www.ffmc.asso.fr/

FFMJC - fédération française des maisons de jeunes et de la culture - fondatrice de ATTAC site www.ffmjc.org/

FFP

  • fédération de la formation professionnelle

  • fouilles franco-polonaises, Le Caire, EGypte

FFPPS - fonds de la formation professionnelle et de la promotion sociale

FFQ - fédération des femmes du Québec - site www.ffq.qc.ca/

FFR - fonds francophone de la recherche - site www.limsi.fr/Recherche/FRANCIL/frclffr.htm

FFSA - fédération française du sport adapté

FFSU

  • fédération française du sport universitaire - site www.sport-u.com/

  • forum français pour la sécurité urbaine

FGAF - fédération générale autonome des fonctionnaires - site ww.fgaf.com/

FGEN - fédération générale de l'éducation nationale

FGF - fédération générale des fonctionnaires FO

FGG - centre documentaire Fonds Gustave-Guillaume, université de Laval, Québec - site www.fl.ulaval.ca/fgg

FGIF - fonds de garantie à l'initiative des femmes

FGPEP - fédération générale des pupilles de l'école publique

FGTB - fédération générale du travail de Belgique

FGUL - faculté de génie de l'université libanaise, Beyrout, Liban

FIAB - fédération internationale des associations de bibliothécaires, voir IFLA

FIAC - foire internationale de l'art contemporain

FIAI - fédération internationale des associations d'instituteurs, en 1993, elle est devenue comité sectoriel de l'IE

FIAM - fédération internationale des associations en multimédia - site fiam.org

FIANE - fonds d'intervention et d'action pour la nature et l'environnement

FIANEI - fédération internationale des associations nationales d'élèves ingénieurs

FIAPS - fédération internationale des association de profs de sciences

FIAT - fonds d'intervention pour l'aménagement du territoire

FIC - fédération des instituteurs chrétiens, en Belgique

FICE - fédération internationale des communautés éducatives, Suisse

FICEMEA - fédération internationale des centres d'entraînement aux méthodes d'éducation active, France

FICU - fonds international de coopération universitaire, Montréal, Québec

FICUS

  • french indian cyber university in sciences

  • cyber-université franco-indienne

FID - federation for information and documentation - site www.db.dk/fid/home_uk.htm

FIDELF - fédération internationale des écrivains de langue française, Dakar-Ponty, Sénégal

FIDEM - fédération internationale des instituts d'études médiévales, Louvain-la-Neuve, Belgique - site www.isp.ucl.ac.be/isp/fidem/

FIDES - fonds d'investissement pour le développement économique et social

FIDH - fédération internationale des droits de l'homme - site www.fidh.org/

FIDL - fédération indépendante et démocratique lycéenne - proche de l'UNEF-ID

FIED - fédération interuniversitaire de l'enseignement à distance - site telesup.univ-mrs.fr/

FIEEA - fédération internationale pour les échanges éducatifs des enfants et adolescents

FIEP - fédération internationale pour l'éducation des parents, Sèvres, France

FIER - fondation Internationale de l'enseignement supérieur et de la Recherche, Montréal, Québec

FIEU - fond international d'échanges universitaires

FIF - formation des ingénieurs forestiers

FIFAO - fouilles de l'institut français d'archéologie orientale du Caire, Egypte

FIFEM - fédération des mouvements de l'école moderne, pédagogie Freinet - site www.freinet.org

FIFF - fonds d'incitation à la formation des femmes en difficulté

FIFI - festival international du film de l'internet - site www.internet-film.org, ce n'est pas un GAG !

FIFM - fonds interministériel de formation et de modernisation

FIIFO - formation d'ingénieurs en informatique de la faculté d'Orsay - site www.fiifo.u-psud.fr/

FIJ - fonds d'insertion des jeunes

FIL

  • fédération d'information ludique, Suisse site www.club.ch/fil/

  • fédération informatique et libertés - site www.lafil.org/

FIMEM - fédération des mouvements de l'école moderne, pédagogie Freinet - site freinet.org/

FIMU - festival international de musique universitaire

FINANSOL - finance et solidarité - site www.finansol.org/

FINES - fichier national de l'expertise scientifique

FINESS - fichier national des établissements sanitaires et sociaux

FING - fondation pour un internet nouvelle génération

FIOCES - fédération internationale des organisations de correspondances et d'échanges scolaires

FIP - formation interne des personnels

FIPF - fédération internationale des professeurs de français, Sèvres, France - site www.fipf.com/asso.htm

FIPLV - fédération internationale des professeurs de langues vivantes

FIQ - fédération de l'informatique du Québec

FIRA - forum international de la reliure d'art, Québec - info www.bnquebec.ca/texte/t0321.htm

FIRTECH - formation des ingénieurs à la recherche et aux nouvelles technologies

FIS - fondation internationale pour la science, ou international foundation for science, Stockholm, Suède

FISA - fédération internationale de sophrologie analytique

FISE - fonds des Nations Unies pour l'enfance

FISP - fédération internationale des sociétés de philosophie

FIST - France innovation scientifique et transfert

FISU - fédération internationale du sport universitaire - site www.fisu.net/

FIT

  • fédération internationale des traducteurs - site www.fit-ift.org/

  • formation intégrée au travail

FITDH - fédération internationale Terre des Hommes

FIUC - fédération internationale des universités catholiques - site www.fiuc.org/

FIUPSO - formation d'ingénieurs de l'université Paris-Sud, Orsay - site www.fiupso.u-psud.fr/

FIVE - formation internationale voyages et études

FJEP - foyer de jeunes et d'éducation populaire

FJS - fédération des jeunesses force ouvrière - FO

FJSFO - fédération des jeunesses syndicalistes, Force Ouvrière

FLACSO - faculté latino-américaine de sciences sociales

FLAJ - fonds local d'aide aux jeunes

FLC - formation linguistique Canada - site www.edu.psc-cfp.gc.ca/ltc/index_f.htm

FLE - français "langue étrangère", s'oppose à FLM

FLEP - foyer laïc d'éducation populaire

FLES - fonds local emploi solidarité

FLLASH - faculté de lettres, langues, arts et sciences humaines, Valenciennes - site monalisa.univ-valenciennes.fr/portail/fllash

FLM - français "langue maternelle", s'oppose à FLE

FLNJ - front de libération des nains de jardin

FLPCP - fondation libanaise pour la paix civile permanente - site www.kleudge.com/flpcp/historique_fr.htm

FLS - français langue seconde

FLSH - faculté des lettres et des sciences humaines, Beyrouth - site www.flsh.usj.edu.lb/

FLSHK - faculté des lettres et des sciences humaines de Kairouan, Tunisie - site www.mes.tn/flshk/index.htm

FLSHS - faculté des lettres et des sciences humaines de Sousse, Tunisie - site www.mes.tn/flshs/index.htm

FLTR - faculté de philosophie et lettres, UCL, Belgique - site zeus.fltr.ucl.ac.be/

FMC - formation médicale continue

FMEF - fonds mondial pour l'enseignement du français

FMEU - fonds mondial d'entraide universitaire

FMF - fédération des mutuelles de France

FMI - fonds monétaire international, Washington, USA - site www.imf.int/

FMNS - festival médias Nord-Sud - site www.nordsud.ch/

FMNT - fédération micro et nano technologies - site fmnt.online.fr/

FMOI - fédération mondiale des organisations d'ingénieurs, ou world federation of engineering organizations, Londres

FMT - faculté de médecine de Tunis - site www.fmt.rnu.tn/

FNAC - fédération nationale d'achat des cadres - site www.fnac.com/

FNADT - fonds national d'aménagement et de développement du territoire

FNAEP - fédération nationale des association d'éducation populaire

FNAESR - fédération nationale des syndicats autonomes de l'enseignement supérieur et de la recherche

FNAFPA - fédération nationale des association de formation et de promotion des adultes

FNAGE - fédération nationale des associations des étudiants des grandes écoles

FNAK - fondation nationale Alfred Kastler - site www.cnrs.fr/fnak

FNAL - fonds national d'aide au logement

FNAPE - fédération nationale des associations de parents d'élèves de l'enseignement public

FNAPEEP - fédération nationale des association des parents d'élèves de l'enseignement public

FNARH - fédération nationale des associations de personnel des postes et télécommunications pour la recherche historique - site www.telecom-museum.com

FNARS - fédération nationale des associations d'accueil et de réinsertion sociale

FNATH - fédération nationale des accidentés du travail et des handicapés - site www.fnath.org/

FNATTP - fédération nationale des associations de travail à temps partagé

FNCAS - fédération nationale des structures d'action sociale de l'enseignement supérieur - site www.fncas.org/fncas-menu.htm

FNCC - fédération nationale des collectivités territoriales pour la culture - site www.fncc.asso.fr/

FNCF - fédération nationale des centres de formation

FNCPF-FO - fédération nationale de l'enseignement, de la culture et de la formation professionnelle - force ouvrière

FNCSF

  • fédération nationale des centres sociaux et socioculturels de France

  • fédération nationale des conseillères et conseillers scolaires francophones

FNCUGE - fédération nationale des chorales universitaires des grandes écoles

FNDS - fonds national pour le développement du sport - info www.jeunesse-sports.gouv.fr/francais/fnds.htm

FNDUT - fédération nationale des diplômés universitaires de technologie

FNDVA - fonds national de la vie associative

FNE - fonds national de l'emploi

FNEC

  • fédération nationale de l'enseignement et la culture et de la formation professionnelle FO

  • fédération nationale des écoles de cirque - site www.ffec.asso.fr/accueil/edito.html

FNEEQ - fédération nationale des enseignantes et des enseignants du Québec, affiliée à la CSN - site www.fneeq.qc.ca/

FNEF - fédération nationale des étudiants de France

FNEGE - fondation nationale pour l'enseignement de la gestion des entreprises - site www.fnege.net/

FNEJE - fédération nationale des éducateurs de jeunes enfants

FNEPE - fédération nationale des écoles des parents et des éducateurs - site www.ecoledesparents.org/

FNEPL - fédération nationale de l'enseignement privé laïque

FNESI - fédération nationale des étudiants en soins infirmiers

FNGE - fondation nationale pour l'enseignement de la gestion des entreprises

FNH - fondation Nicolas Hulot pour la nature et l'homme - site www.fnh.org/francais/fnh/fnh_intr.htm

FNIC - fonds national interconsulaire de compensation

FNIJ - fonds national d'insertion des jeunes - site www.jeunesse.gouv.sn/financement/fnij.htm

FNIM - fédération nationale interprofessionnelles des mutuelles

FNMF - fédération nationale de la mutualité française - site www.mutualite.fr

FNP - institut fédéral de recherches sur la forêt, la neige et le paysage, Birmensdorf et Davos, Suisse - site www.wsl.ch/welcome-fr.ehtml

FNPAES - fédération nationale des personnels d'administration et d'éducation du secondaire, fédération CSEN

FNPF - fédération nationale de la presse française

FNPJ - fonds national de la promotion de la jeunesse

FNPS - fonds national de la promotion sociale

FNRS

  • fonds national de la recherche scientifique, Belgique - site www.fnrs.be/

  • fonds national suisse de la recherche scientifique, Suisse

FNS

  • fonds national suisse de la recherche - site www.snf.ch/default_fr.asp

  • fonds national de la science - site www.recherche.gouv.fr/recherche/fns/index.htm

FNSAER - fédération nationale des syndicats autonomes de l'enseignement supérieur et de la recherche, fédération CSEN

FNSAESR - fédération nationale des syndicats autonomes de l'enseignement supérieur et de la recherche

FNSEL - fédération nationale sportive de l'enseignement libre, en Belgique

FNSP - fondation nationale des sciences politiques

FNSPELC - fédération nationale des syndicats professionnels de l'enseignement libre catholique

FNSU - fédération nationale du sport universitaire - site www.fnsu.com/

FNTP - fédération nationale des travaux publics

FNTR

  • front national du Tchad rénové - site www.maxpages.com/tchad

  • fédération nationale des transports routiers

FNTU - fédération nationale du théâtre universitaire

FNUAP - fonds des nations unies pour les activités en matière de population

FNULAD - fonds des Nations Unies pour la lutte contre l'abus des drogues

FO - force ouvrière - fédération syndicale

FOAD - formation ouverte et à distance - site www.formasup.education.fr/index.php

FOCEA - formation des chefs d'exploitation agricole

FOCEF - formation continuée des enseignants du fondamental, en Belgique

FOCEL - fédération des oeuvres complémentaires de l'école laïque

FOCEN - formation continuée des enseignants d'école normale, en Belgique

FOCIB - formation continue du personnel des industries du bâtiment

FOEVEN - fédération des oeuvres éducatives et de vacances de l'éducation nationale - site www.foeven.asso.fr/

FOFIFA - association nationale pour la recherche appliquée au développement rural, en fait, Foibe Fikarohana momba ny Fambolena, Tananarive, Madagascar

FOJ - fondation officielle de la jeunesse, Suisse - site www.foj.ch/

FOL - fédération des oeuvres laïques

FONGECIF - fonds de gestion du congé individuel de formation

FONJEP - fonds de coopération de la jeunesse et de l'éducation populaire

FOPES - faculté ouverte de politique économique et sociale - site www.opes.ucl.ac.be/SMP_OPES.html

FOPESC - formation des personnels de l'enseignement spécial catholique, en Belgique

FOPIS - fédération des organisations du personnel des institutions sociales, Suisse

FOQ - formation des ouvriers qualifiés

FORCE

  • financement organisé pour et par la communauté étudiante - site www.callisto.si.usherb.ca/~factum/iv/iii/factum_04_03.pdf

  • formation continuée des enseignants, université de Liège - site www.ulg.ac.be/

FORE - formations ouvertes et ressources éducatives

FOREPA - secrétariat flamand de l'enseignement catholique, vlaamse secretariaat van het katholiek onderwijs, en Belgique

FORGE - fédération internationale des organismes de formation à la gestalt

FORMA

  • fonds d'orientation et de régulation des marchés agricoles

  • fonds d'orientation et de régularisation des marchés agricoles

FORMIST - réseau francophone pour la formation à l'usage de l'information dans l'enseignement supérieur - site formist.enssib.fr/

FOROM - fédération romande de formation, Suisse

FORQUALEC - promotion des formations qualifiantes dans l'enseignement catholique, en Belgique

FORRES - formation romande pour les responsables d'établissements scolaires, Suisse

FORST - formation à la recherche en santé du travail en Afrique, Cotonou, Benin - site www.refer.fr/benin_ct/edu/forst/

FORUM - fédération des associations de parents d'élèves de toute la Suisse

FOS - fiche d'organisation du service - dans les établissements d'enseignement secondaire

FOSREF - fondation pour la santé reproductive et l'éducation familiale. La FOSREF est une la plus grande organisation dédiée à la santé reproductive en Haiti, et la seule offrant des services en ce domaine aux adolescents - site www.mariestopes.org.uk/haiti.html

FOURMI - formations universitaires en réseau aux méthodologies de l'information - site www.ccr.jussieu.fr/urfist/fourmi.htm

FP - fonction publique territoriale

FPC - formation professionnelle continue

FPCF - fédération de la production cinématographique française

FPE - fonction publique d'état

FPEEP - fédération des parents d'élèves de l'enseignement public

FPFRE - fédération des professeurs français résidant à l'étranger

FPH

  • fonction publique hospitalière

  • fondation Charles Léopold Mayer pour le progrès de l'homme - site www.fph.ch/

FPHMO - faculté de pharmacie de Monastir, Tunisie - site www.mes.tn/fphm/index.html

FPIL - formation professionnelle d'initiative locale

FPMS - faculté polytechnique de Mons, Belgique - site www.fpms.ac.be/

FPPSE - formation professionnelle, promotion sociale et emploi

FPSE - faculté de psychologie et des sciences de l'éducation, université de Genève, Suisse - site www.unige.ch/fapse/

FPT - formation professionnelle et technique - site www3.meq.gouv.qc.ca/fpt/FPTparCadres/LaFPT.htm

FPUK - faculté polytechnique université de Kinshasa, Zaïre

FPUL - faculté polytechnique université de Lumumbashi, Zaïre

FQDE - fédération québécoise des directeurs et directrices d'école, Québec

FQPN - fédération du Québec pour le planning des naissances

FQPPU - fédération québécoise des professeures et professeurs d'université

FQRSC - fonds québécois de la recherche sur la société et la culture - site www.fqrsc.gouv.qc.ca/fonds/index.html

FQSE - fédération québécoise du sport étudiant

FRAC

  • fonds régional d'aide au conseil

  • fonds régionaux d'actions culturelles

FRAD - formateur relais anti-drogue

FRADE - formations et ressources appliquées au développement économique - site www.ecole-entreprise.org/prog_frade.htm

FRAFP - fonds régional de l'apprentissage et de la formation professionnelle

FRAFPC - fonds régionaux d'apprentissage et de formation professionnelle continue

FRAJI - fédération romande des associations cantonales d'établissements pour jeunes inadaptés , Suisse

FRANCIL - réseau francophone de l'ingénierie de la langue - www.limsi.fr/Recherche/FRANCIL/frcl.html

FRANCIS - fichier de recherches automatisées sur les nouveautés, les communications et l'information en sciences humaines et sociales, CNRS, INIST, France

FRANTERM - association française de terminologie, recherche et application terminologique, Paris

FRAPRU - front d'action populaire en réaménagement urbain - site www.frapru.qc.ca/

FRATT - fonds régional d'aide au transfert de technologie

FRC - formation de recherches cinématographiques, Paris X Nanterre - site www.inha.fr/partenaires/parisnanterre.html

FRE

  • fichier rectoral des établissements

  • formation de recherche en évolution

  • fonds pour la réforme de l'État - site www.fonction-publique.gouv.fr/reforme/fre/fre_index.htm

FREA - formation à la recherche sur l'éducation en Afrique, base Kinsangani, Zaïre

FREREF - fondation des régions européennes pour la recherche en éducation et en formation

FRILE - fonds régional d'aide aux initiatives locales pour l'emploi

FRJEP - foyer rural des jeunes et éducation populaire

FRM - fondation pour la recherche médicale

FRMJC - fédération régionale des maisons de jeunes et de la culture

FROMAGE - french online magnetic extrapolations - site www.dasop.obspm.fr/fromage/

FRONT - femmes regroupées en options non traditionnelles - site www.front.qc.ca/

FRS - fondation pour la recherche stratégique - site www.frstrategie.org/

FRSFC-IM - fonds de la recherche scientifique fondamentale d'initiative ministérielle

FRT - fonds de la recherche et de la technologie

FRUF - fédération des résidences universitaires de France

FSAC - faculté des sciences agronomiques de Cotonou, Benin

FSAGX - faculté universitaire de Gembloux - site www.fsagx.ac.be/

FSAP - forum suisse des associations de parents

FSAPHM - fédération suisse des associations de parents de handicapés mentaux

FSAUB - faculté des sciences appliquées université du Burundi, Bujumbura, Burundi

FSAUR - faculté des sciences appliquées université nationale du Rwanda

FSCF - fédération sportive et culturelle de France

FSD - fonds social de développement - ex FAC

FSDIE - fonds de solidarité et de développement des initiatives étudiantes, nouvelle appellation du FAVE

FSE

  • foyer socio-éducatif

  • fonds social européen

  • fond structurel européen

  • fédération syndicale étudiante - site www.luttes-etudiantes.com/index.htm

FSEA

  • fédération suisse pour l'éducation des adultes, Suisse - site www.alice.ch/

  • faculté des sciences exactes et appliquées, N'Djamena, Tchad

FSEC - fédération sportive de l'enseignement organisé par la communauté française, Belgique

FSEF - fondation santé des étudiants de France

FSEOS - fédération sportive de l'enseignement officiel subventionné, Belgique

FSEP - fédération suisse des écoles privées

FSES - faculté des sciences économiques et sociales de l'université de Genève

FSGUL - faculté des sciences et de génie de l'Université Laval, Québec

FSIPM - formation supérieure d'ingénieurs en physique des matériaux

FSIPN - formation supérieure d'ingénieurs de Paris Nord

FSIT - formation supérieure d'ingénieurs en télécommunication

FSJM - fédération suisse des jeux mathématiques - site home.urbanet.ch/ffjm-suisse/accueil.htm

FSLSCQ - fédération des centres locaux de services communautaires du Québec

FSOP - fédération suisse des organisations de parents

FSP - fédération suisse des psychologues

FST

  • fondation suisse pour les téléthèses - site www.fst.ch/

  • faculté des sciences de Tunis, Tunisie

FSTC - formation supérieure technico-commerciale

FSU

  • fédération des syndicats unitaires - site www.fsu.fr/ - fédération syndicale fondatrice de ATTAC

  • fonds de solidarité universitaire

FSV - fond de solidarité vieillesse

FTDA - France terre d'asile - site www.ftda.net/

FUACE - fédération universelle des associations chrétiennes d'étudiants

FUAJ - fédération unie des auberges de jeunesse - site www.fuaj.org/

FUCAM - facultés universitaires catholiques de Mons, Belgique - site www.fucam.ac.be/

FUCE - fédération européenne des universités catholiques

FUL - fondation universitaire luxembourgeoise - site www.ful.ac.be/

FULBI - fédération des utilisateurs de logiciels de bibliothèques

FUN - femmes de l'université de Nantes - site palissy.humana.univ-nantes.fr/LABOS/FUN/accueil.html

FUNDP - facultés universitaires Notre-Dame de la Paix, Namur, Belgique - site www.fundp.ac.be/

FUNT - formation universitaire et nouvelles technologies, Genève

FUPL - pôle universitaire Lille Nord - Pas de Calais - site www.fupl.asso.fr/

FUQAC - fondation de l'Université du Québec à Chicoutimi - site www.uqac.ca/recherche/index.php

FUSAGX - faculté universitaire des sciences agronomiques de Gembloux, Belgique

FUSL - facultés universitaires de Saint Louis, Bruxelles - site www.fusl.ac.be/

FUTP - faculté universitaire de théologie protestante, Belgique

FUTURA - Fribourg university total utility for research activities - site siufsispc10.unifr.ch/futura_fr/

Précédent | Niveau supérieur | Suivant
Lettre É - 11 acronymes | Sommaire | Lettre G - 279 acronymes


Lettre G - 279 acronymes

Lettre G - 279 acronymes

GAAEL - guide des archives d'artistes en ligne, base de données - www.inha.fr/gaael/index.html

GABRIEL - gateway and bridge to Europe's national librairies - site portico.bl.uk/gabriel/fr/welcome.html

GABU - groupe d'analyse des besoins des usagers

GACO - gestion administrative et commerciale, département des IUT

GAEFA - groupe d'appui pour l'évaluation formative en allemand, Suisse

GAFI - groupe d'action financière internationale

GAFICC - groupe académique de formation initiale et continuée des cadres

GAGE - groupe des associations genevoises des enseignants HES, Suisse

GAHOM - goupe d'anthropologie historique de l'Occident médiéval - site www.ehess.fr/centres/gahom

GAI - gestion automatisée des instituteurs

GAIA - gestion académique informatisée des actions de formation - application informatique

GAIN - groupe d'aide à l'insertion

GALEA - gestion administration, langues étrangères appliquées

GAM - groupe d'astroparticules de Montpellier, université de Montpellier II - site gamweb.in2p3.fr/

GAMEZ - groupe d'aide méthodologique pour l'évaluation en Z.E.P.

GAMIN - gestion automatisée de la médecine infantile

GAMM - gesellschaft für angewandte mathematik und mechanik, Allemagne - site www.uni-regensburg.de/Fakultaeten/nat_Fak_I/Mennicken/gamm.html

GANIL - grand accélérateur national d'ions lourds - site ganinfo.in2p3.fr/

GAPP

  • groupe d'aide psycho-pédagogique, a été remplacé par le RASED

  • groupement cantonal genevois des associations de parents d'élèves des écoles primaires et enfantines, Genève, Suisse

GARACES - groupe d'analyse et de recherche sur les activités et les coûts des enseignements supérieurs, système de répartition ancien et remplacé par SAN REMO

GARDAF - groupe d'analyse des recherches en didactique et acquisition du français

GARF - groupement des animateurs et responsables de formation en entreprise - site www.garf.asso.fr/

GAS - groupe d'anthropologie scolastique - site www.ehess.fr/html/html/CEN2_2_9.html

GATE - groupe d'analyse et de théorie économique, ISH Lyon - site www.gate.cnrs.fr/

GATS - general agreement on trade in services, accord général sur le commerce des services, voir AGCS

GATT - accord général sur les tarifs douaniers et le commerce - accord international qui a régi les échanges de 1948 à 1994 et a précédé l'OMC, Genève, Suisse

GB - génie biologique, département d'IUT, rien à voir avex la perfide...

GBEN - groupe belge d'éducation nouvelle

GBQ - grande bibliothèque du Québec

GC

  • génie civil

  • génie civil, département des IUT

GCE - génie du conditionnement et de l'emballage, département d'IUT

GCOZA - groupe de coordination des zones arides

GCR - groupe des chercheurs romands en pédagogie, c'est un groupe de travail de la SSRE

GCRAI - groupe consultatif pour la recherche agronomique internationale

GCSC

  • groupe de coordination de la société civile - site www.iris.sgdg.org/actions/smsi/hr-wsis/

  • groupe de coordination de la société civile

GCU - groupement des campeurs universitaires - site www.multimania.com/gcu/

GDD - guilde des doctorants - site guilde.jeunes-chercheurs.org/guilde/

GDM - groupement pour les droits des minorités - site www.gdm.ras.eu.org

GDT - le grand dictionnaire terminologique - site www.granddictionnaire.com/

GE - génie de l'environnement

GEA - gestion des entreprises et des administrations, département des IUT

GEADE - groupe d'étude et d'aide au développement de l'enfant, Diekirch

GEANT - gigabite european academic network, projet européen - site www.dante.net/geant/

GED - gestion électronique de documents

GEDISST - groupe d'études sur la division sociale et sexuelle du travail - site www.iresco.fr/

GEDULF - groupe d'étude pour le développement et l'usage de la langue française, Luxembourg

GEEO - groupement d'électromagnétisme expérimental et d'optoélectronique - site www.geeo.com/

GEEP - groupe pour l'étude et l'enseignement de la population - www.refer.sn/sngal_ct/rec/geep/geep.htm

GEFOS - gestion financière de l'ordonnateur secondaire - ancienne application informatique remplacée par KHEOPS

GEH - groupe d'études hispaniques - site www.ehess.fr/html/html/CEN2_2_11.html

GEIDE - gestion électronique d'informations et de documents existants

GEIE - groupement européen d'intérêt économique

GEII

  • génie électrique et informatique industrielle

  • génie électrique et informatique industrielle, département des IUT

GEIQ - groupement d'employeurs pour l'insertion et la qualification

GELD - groupe d'étude et de lutte contre les discriminations - site www.le114.com/

GELIBU - gestion des lignes budgétaires

GEM

  • groupe des écoles des mines

  • institut de recherche en génie civil et mécanique, Nantes - www.ec-nantes.fr/LGEM/0/fiche_LIRCC__structure/

GEMEAU - gestion multilatérale d'enseignements et d'activités universitaires, UREF

GEMMA - groupe d'économie mathématique et de microéconomie appliquée, université de Caen - site www.unicaen.fr/unicaen/brv/DS/ds7/ds7gemma.htm

GEMME - groupement pour l'enseignement supérieur sur mesure médiatisé, journal - site gemme.univ-lyon1.fr/journal.html

GEMOS - gestion des moyens du supérieur, application

GENEPI

  • groupement étudiant national d'enseignement aux personnes incarcérées, ce n'est pas un site savoyard - site www.genepi.asso.fr/

  • GEN équipe projet intégré, INSA de Lyon - site csidoc.insa-lyon.fr/gen/genepi/accueil_genepi.html

GENES - groupe des écoles nationales d'économie et de statistique - site www.ensae.fr/indexGenes.html

GEODE - gestion et organisation des entreprises

GEP - gestion des élèves et des personnels - application informatique

GER - groupes d'expert et de recherche - site guilde.jeunes-chercheurs.org/guilde/Theses/liste-ger.html

GÉRAC - groupe d'études et de recherches sur l'Asie contemporaine, IQHEI, Québec

GERAD - groupe d'études et de recherche en analyse des décisions, Québec - site www.crt.umontreal.ca/GERAD/

GERAS - groupe d'étude et de recherche en anglais de spécialité - site www.univ-lehavre.fr/enseign/ai/geras/

GERCO - grand équipement de recherche sur les composants et ouvrages du bâtiment

GERDAT - groupe d'études et de recherches pour le développement de l'agronomie tropicale

GERDDES - groupe d'étude et de recherche sur la démocratie et le développement économique et social en Afrique, Cotonou, Bénin - site www.gerddes.org/

GEREA - groupe d'études et de recherches pour l'éducation des adultes

GEREF - groupe d'études et de recherches sur la francophonie, université Laval, Ste Foy, Québec

GEREX - groupe d'études de recherche et d'expérimentation

GERICO - gestion rationnelle et informatisée des comptabilités - application informatique comptable des IUFM site www.cpu.fr/institutions/amue/domaines_de_gestion/finances/gerico_index.html

GERJC - groupe d'études et de recherches sur la justice constitutionnelle - site www.gerjc.u-3mrs.fr/

GERME

  • groupe d'étude et de recherche sur la régulation et les mutations économiques contemporaines

  • groupe de travail pour la recherche et l'étude des moyens d'enseignement et d'apprentissage en mathématique, c'est un sous-groupe de la CEM

  • groupe d'études et de recherche sur le management et l'écologie, Québec

  • groupe de recherche sur les mouvements étudiants - site www.germe.info/

GERPE - groupe d'études et de recherches sur les politiques environnementales

GERSULP - groupe d'étude et de recherche sur la science de l'université Louis Pasteur, , Strasbourg, France - site irist.u-strasbg.fr/

GESA - groupe de travail éducation sexuelle et affective

GESAC - groupement européen des sociétés d'auteurs compositeurs - site www.sacem.org/internat/gesac/index.html

GESEM - groupe d'études en sciences de l'entreprise et des marchés, université Montpellier 1 - site www.univ-montp1.fr/CentresDeRecherche/Eco/gesem.htm

GESPER - gestion du personnel - application informatique

GESPREV - gestion prévisionnelle des enseignants du supérieur

GESTE

  • groupement des éditeurs de services en ligne - site http:/www.geste.fr

  • centre international de gestion pour les établissements scientifiques et techniques pour les entreprises, Cotonou, Bénin

  • groupe d'échanges scientifiques et technologiques au service de l'environnement, Paris

GET - groupe des écoles des télécommunications - site www.get-telecom.fr/

GETA - groupe d'étude pour la traduction automatique, Saint-Martin d'Heres, France

GFC - gestion financière et comptable, fameux logiciel comptable des lycées et collèges application informatique

GFE - groupe de travail formation des enseignant(e)s

GFEN - groupe français d'éducation nouvelle - info www.inrp.fr/mvtspeda/gfen.htm

GFFIL - groupement français des fournisseurs d'information en ligne, est devenu le GFII par fusion à l'ACSF

GFII - groupement français de l'industrie de l'information issu de la fusion du GFFIL et de l'ACSF - site www.gfii.asso.fr/

GIAN - Geneva international academic network, RUIG en français - site www.ruig-gian.org/pres/introduction_f.htm

GIAP - groupe intercommunal de l'animation parascolaire, Genève, Suisse - site www.geneve.ch/dip/giap.html

GIAPEC - groupement international des associations de parents d'élèves de l'enseignement catholique

GIBIS - gestion informatisée de la bibliographie du Sénégal

GIBTP - xxx

GIDE - groupe d'information et de documentation économique de Haute-Normandie - site www.multimania.com/gide/

GIE - groupement d'intérêt économique

GIFRIC - groupe interdisciplinaire freudien de recherches et d'interventions cliniques et culturelles - site www.gifric.com

GIGUE - groupement pour l'informatique de gestion des universités et établissements. Le GIGUE a donné naissance à l'AMUE

GIHP - groupement pour l'insertion des handicapés - site national www.gihpnational.org/

GIL - groupement interacadémique langues

GILCO - gestion industrielle, logistique et conception, école nationale supérieure de génie industriel de Grenoble - site ensgi.inpg.fr/GILCO/

GIM - génie industriel et maintenance, département des IUT

GIMAP - groupe sur l'immunité des muqueuses et agents pathogènes, laboratoire de recherche, université de Saint-Etienne - site portail.univ-st-etienne.fr/LABGMP/0/fiche___structure/

GINGO - gestion prévisionnelle des emplois et des compétences

GIP - groupement d'intérêt public

GIRAFE - logiciel de gestion informatique des rémunérations des allocataires et des fonctionnaires de l'état

GIREFAD - groupe interinstitutionnel de recherche en formation à distance, Québec - site www.teluq.uquebec.ca/webteluq/connaitre/recherche/unites.html

GIRES - gestion intégrée des ressources humaines - site www.tresor.gouv.qc.ca/gires/gires.htm

GIRI - guide d'initiation à la recherche dans Internet - site www.bibl.ulaval.ca/vitrine/giri/

GIRSEF - groupe Interfacultaire de recherche sur les systèmes d'éducation et de formation, Louvain, Belgique - site www.girsef.ucl.ac.be/

GIRSIC - groupe interuniversitaire d'études et de recherche en science de l'information et de la communication

GIS

  • groupement d'intérêt scientifique

  • groupe d'information sexuelle et d'éducation pour la santé

GISGUF - groupement international des secrétaires généraux des universités francophones - site www.ulb.ac.be/assoc/gisguf/vocation.html

GISTI - groupe d'information et de soutien des immigrés - site www.gisti.org/

GITA - groupe interdisciplinaire du théâtre antique - site alor.univ-montp3.fr/GITApres.html

GITIM - groupe d'informatique et de traitement d'image médicale, Strasbourg, France - site www-ipb.u-strasbg.fr/gitim/

GIZC - gestion intégrée des zones côtières, thématique de la ligne changements planétaires et écosystèmes dans le cadre du 6ème programme cadre de recherche et développement technologique de la Ccommission Européenne

GLAJ - groupe de liaison des associations de jeunesse, Genève, Suisse - site www.glaj-ge.ch/

GLAS - groupe local d'appui à la sécurité

GLECS - comptes rendus du groupe linguistique d'études chamito-sémitiques de Paris, France

GLT - gestion logistique et transport, département des IUT

GLTD - groupement local de traitement de la délinquance

GMAT - graduate management admission test

GMP - génie mécanique et production, département des IUT

GNC - groupe national de contrôle de la formation professionnelle

GNEFAL - groupe national d'encadrement de la formation en alternance, Belgique

GNI - Grenoble network initiative - site www.gni.fr/

GNT - enseignant(e) généraliste non titulaire de classe, Genève, Suisse

GOALS - groupe opérationnel d'action locale pour la sécurité

GOF - groupe d'observation du français, Suisse

GOPP - gestion et opérationnalisation du projet personnel, Belgique

GOULAG - glavoïe oupravlenie laguereï, direction des camps de travail forcé, vraiment rien à voir !!!

GPA - groupe de pilotage académique

GPAO - gestion de production assistée par ordinateur

GPE

  • gestion prévisionnelle des emplois

  • gestion prévisionnelle des enseignants, Genève - site agora.unige.ch/sred/ral/gpe/EtudeFaisabilite(vII).pdf

GPEC - gestion prévisionnelle des emplois et des compétences

GPEEC - gestion prévisionnelle des effectifs, des emplois et des compétences

GPEM - groupement permanent d'étude des marchés

GPEUS - Grenoble pôle européen universitaire et scientifique - site www-pole.grenet.fr/POLE/

GPFO - groupement professionnel des facteurs d'orgues

GPIEM - groupe permanent interministériel pour l'enfance maltraitée

GPL - general public license - site www.aful.org/

GPLI - groupe permanent de lutte contre l'illétrisme - site www.travail.gouv.fr/ministere/gpli.html

GPO - guide pour l'orientation

GPP - gestion prévisionnelle des personnels - application informatique

GPR - groupe de pilotage de la rénovation, Genève, Suisse

GPSGEPESR - groupement permanent des secrétaires généraux d'établissements publics d'enseignement supérieur et de recherche

GRAAL

  • groupe de recherches autrichiennes et allemandes, Rennes 2, France - site www.uhb.fr/recherche/index.htm

  • groupe de recherche en astronomie et astyrophysique du Languedoc, université Montpellier 2 - site www.dstu.univ-montp2.fr/GRAAL/

GRAAP - groupe romand d'accueil et d'action psychiatrique - site www.graap.ch/

GRAC

  • groupe de recherche art et communication - site www.uhb.fr/alc/grac

  • groupe renaissance et âge classique, ISH, Lyon - site sir.univ-lyon2.fr/grac/

  • groupe de recherche apprentissage et contexte - site www.ehess.fr/html/html/CEN2_3_43.html

GRADIENT - groupe Rhône-Alpes des docteurs en sciences - site www.univ-lyon1.fr/gradient/

GRAF - groupe de recherche sur l'autoformation en France - site www.multimania.com/autograf/

GRAIM - groupe de recherche sur l'apprentissage interactif multimédiatisé - site www.fse.ulaval.ca/graim

GRAIN

  • groupe de recherche et d'action sur les institutions, Suisse

  • genetic resources action international - site www.grain.org/

GRALE - groupement de recherches sur l'administration locale en Europe

GRAM - groupe de recherche sur l'apprentissage de la médecine, université de la Méditerranée et université de Provence

GRAP

  • groupe de recherches en archéologie préhistorique, Genève, Suisse - site archeo.unige.ch/grap/

  • groupe romand pour l'aménagement des programme, Suisse

GRAPA - groupe de recherche sur la formation des adultes et leurs processus d'apprentissage, Suisse

GRAPMAL - groupe de recherches et d'analyse multimedia langues

GRAPMATH - groupe de travail pour l'ajustement des programmes de mathématique

GRAS

  • groupe de recherche en approximation spéciale

  • groupement romand des chefs de service des affaires sociales, Suisse

  • groupe de recherche et d'action pour la santé - site www.ulb.ac.be/esp/gras/

GRASS - groupe de recherche et d'analyse du social et de la sociabilité - site www.iresco.fr/

GRAVE - groupe de travail romand et tessinois de l'audiovisuel à l'école, Suisse

GRAVIR - informatique graphique, vision, robotique, tout un programme pour de la robotique - site www-gravir.imag.fr/

GRCE - groupe de recherche en communication écrite

GRD - groupe romand de documentation, groupe régional francophone de l'association suisse de documentation - site www.grd.ch/

GRDS - groupe départemental de recherche sur les documents structurés, EBSI, Montréal - site www.ebsi.umontreal.ca/rech/index.html

GREAH - groupe de recherche en électrotechnique et automatique du Havre - site www.univ-lehavre.fr/recherche/laue/frame1.html

GREB - groupe de recherche sur l'enseignement bilingue, Suisse - site www.irdp.ch/greb

GREC - groupe de recherche sur les ressources éducatives et culturelles, université Paris 13 - site www.univ-paris13.fr/rech/LaboGREC.htm

GRECA - groupe de recherches et d'études sur la culture allemande, université de Saint-Etienne - site www.univ-st-etienne.fr/

GRECO

  • groupement d'études coordonnées

  • Grenoble universités campus ouvert

  • groupe de recherche sur l'Europe centrale et orientale - site www.ehess.fr/html/html/CEN2_7_61.html

GREDFIC - groupe de recherche en droit fondamental international et comparé - site www.univ-lehavre.fr/recherche/gredfic.html

GREDIL - groupe de recherche en acquisition et en didactique des langues, université de Laval, Québec - site www.ulaval.ca/vrr/bd/regroupement/fiche/119.html

GREE - groupe de recherche sur l'éducation et l'emploi

GREEN - groupe de recherche en économie de l'énergie, de l'environnement et des ressources naturelles, université de Laval, Québec - site www.green.ecn.ulaval.ca/

GREF

  • groupe de recherche en études francophones, Toronto, Canada

  • groupe de recherche sur les entreprises familiales

GREFE - groupe de réflexion sur la formation des enseignants en Suisse romande et au Tessin, Suisse

GREFI - groupe de recherche en finance, Québec

GREFOSS - recherche et formation en politiques sociales, Grenoble - site www-sciences-po.upmf-grenoble.fr/fr/recherch/grefoss.htm

GREG - groupement de recherche et d'études sur le génome

GREGEOI - groupe de recherches et d'études sur la gestion et l'entreprise dans l'océan indien - site piton.stdenis.univ-reunion.fr/gregeoi

GREGOI - groupe de recherche en gestion des entreprises de l'océan Indien

GREHAS - groupe réunionnais d'étude sur l'habitat social

GREL - groupe de recherche en lecture - site www.cslaval.qc.ca/tic/francais/index.htm

GRELQ - groupe de recherche sur l'édition littéraire au Québec - site www.grelq.qc.ca

GREM

  • groupe romand de l'école moderne, Suisse

  • groupe de recherche et d'enseignement en marketing

GREMAMO - groupe d'études et de recherches sur le Maghreb et le Moyen-Orient - infos a.ouahrani.free.fr/c_gremamo.html

GREMAQ - groupe de recherche en économie mathématique et quantitative - site www.ehess.fr/html/html/CEN2_11_82.html

GREMI - groupe de réflexion sur l'enseignement des méthodologies de l'information - site web.ccr.jussieu.fr/urfist/gremi.htm

GREP - groupe de recherche pour l'éducation et la prospective - site www.grep.fr/

GREQAM - groupement de recherche en économie quantitative d'Aix-Marseille - site www.ehess.fr/html/html/CEN2_11_83.html

GRES

  • groupe de recherche sur l'enseignement supérieur

  • groupe de recherche sur l'enseignement supérieur, Québec

GRESEC - groupe de recherche sur les enjeux de la communication

GRESI

  • groupe de recherche sur les services d'information de l'école nationale supérieure des sciences de l'information et des bibliothèques, Enssib

  • groupe de recherche en systèmes d'information, Québec

GRET - groupe de recherche et d'échanges technologiques - site www.gret.org/

GRETA - groupement d'établissements

GRETI - groupe de réflexion et d'étude sur l'éducation et les techniques d'instruction, Suisse

GRETSI - groupe de recherche en traitement du signal et de l'image

GREVIC - groupe de recherches sur la vie intellectuelle contemporaine - site www.ehess.fr/html/html/CEN2_2_14.html

GREYC - groupe de recherches en informatique, image, instrumentation de Caen, France - site www.info.unicaen.fr/GREYC/

GREZ - groupe de recherches et d'études sur le zen - site www.bouddhisme-universite.org/grez.html

GRFP - groupe de réflexion et d'action relatif à la formation professionnelle, Bienne, Suisse

GRH - gestion des ressources humaines

GRHI - groupe de recherche en histoire immédiate, université de Toulouse - site www.univ-tlse2.fr/grhi/navigation.htm

GRHIS - groupe de recherche d'histoire, université de Rouen - site www.univ-rouen.fr

GRI

  • groupe de recherche et d'innovation, Genève, Suisse

  • groupement romand de l'informatique - site www.gri.ch/

GRIAO - groupe interuniversitaire en architecture des ordinateurs et VLSI, université du Québec à Montréal - site griao.iro.umontreal.ca/

GRIAS - groupe de recherches ibériques et ibéro-américaines, université de Saint-Etienne - site www.univ-st-etienne.fr/

GRIDEQ - groupe de recherche interdisciplinaire sur le développement régional de l'Est du Québec, université du Québec à Rimouski - site www3.uqar.uquebec.ca/grideq/a-grideq.htm

GRIEA - groupe de recherche en ingénierie de l'environnement atmosphérique, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/griea.php

GRIFE - groupe de recherche sur l'interdisciplinarité dans la formation à l'enseignement, Université de Sherbrooke, Québec - www.educ.usherb.ca/grife/

GRIFED - groupe de recherche interdisciplinaire en formation des enseignants et en didactique, Belgique - site www.grifed.ucl.ac.be/

GRIHL - groupe de recherches interdisciplinaires sur l'histoire du littéraire - site www.ehess.fr/html/html/CEN2_2_13.html

GRIJI - groupe romand des institutions de jeunes inadaptés, Suisse

GRIL - groupe de recherche interuniversitaire en limnologie et en environnement aquatique, université du Québec à Montréal

GRIOT - groupe de recherche interdisciplinaire sur les organisations et le travail au conservatoire national des arts et métiers - site www.cnam.fr/depts/te/sociologie/griot/docs.htm

GRIPS - groupe de recherche en ingénierie des procédés et systèmes, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/grips.php

GRIR - groupe de recherche et d'intervention régionales, université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/grir.html

GRIS

  • groupe de recherche innovations et sociétés, Rouen, France - site www.univ-rouen.fr/psy-socio-sceduc/Labo/gris/gris.htm

  • groupe de recherche sur l'image et le son - site www.up.univ-mrs.fr/~wimgson/gris/gris.htm

GRISEF - groupe interfacultaire de recherche sur les systèmes d'éducation et de formation, Belgique

GRISELI - dispositif national d'accès à la littérature grise

GRITO - groupe internationale de recherche en toxicomanie

GRMS - groupe des responsables en mathématiques au secondaire - site station05.qc.ca/Partenaires/GRMS/

GROCEDOP - groupe romand et tessinois des centres de documentation pédagogique, Suisse

GROP - groupe de recherche sur l'opinion publique - site www.cam.org/~pac/grop.html

GROS - groupe de réflexion sur l'obésité et le surpoids - site www.gros.org/ sans rapport avec l'école, mais c'est un des rares acronymes réussis au sens du LIS, voir worldserver2.oleane.com/fatrazie/Calis_24.htm

GROUP - groupe de recherche sur l'Ouest urbain et périurbain, Rennes 2, France - site www.uhb.fr/recherche/index.htm

GRREM - groupe de recherche sur la relation enfants/medias - site www.grrem.org/

GRRH - gestion des relations et des ressources humaines

GRS - groupe de recherche sur les savoirs - site www.ehess.fr/html/html/CEN2_3_36.html

GSEC - groupe sécurité et écologie chimiques, labo de l'université de Haute-Alsace

GSMA - groupement du service militaire adapté - site www.etat.nc/sma.htm

GSPM - groupe de sociologie politique et morale, EHESS - site www.ehess.fr/centres/gspm/index.html

GSPR - groupe de sociologie pragmatique et réflexive - site www.ehess.fr/html/html/CEN2_3_38.html

GSRL - groupe de sociologie des religions et de la laïcité - site www.iresco.fr/

GST/EPCSCP - gestion scientifique et technique des établissements publics à caractère scientifique, culturel et professionnel, c'est la nouvelle BAP I des ITRF, comprenne qui pourra

GTA - laboratoire géométrie, algèbre et topologie, université Montpellier 2 - site www.math.univ-montp2.fr/GTA/gta.html

GTAPEG - groupe de travail des APE genevoises, CLAPEC, APE ESC, APE, ECG, FAPECO, GAPP, Genève, Suisse

GTE - génie thermique et énergie, département des IUT

GTES - groupe de travail sur l'enseignement supérieur, Strasbourg, France - site cournot.u-strasbg.fr/gtes/

GTME - groupe de travail métadonnées éducation, au CRDP de Montpellier - site www.ac-montpellier.fr/ressources/IntroGTME1-0.doc

GTMS - genèse et transformation des mondes sociaux - site www.ehess.fr/html/html/CEN2_3_35.html

GTR - génie des télécommunications et réseaux, département des IUT

GUILDE - groupe des utilisateurs de Linux Dauphiné - site www.guilde.asso.fr/

GUMPAC - groupement des utilisateurs de méthodes physiques appliquées à la chimie, service commun de l'UNSA Nice Sofia Antipolis - site www.unice.fr/gumpac/accueil_html.htm

GVT - glissement vieillesse technicité

Précédent | Niveau supérieur | Suivant
Lettre F - 462 acronymes | Sommaire | Lettre H - 75 acronymes


Lettre H - 75 acronymes

Lettre H - 75 acronymes

HACCP - hazard analysis critical control point, nouvelle réglementation européenne appliquée entre autre à la restauration scolaire

HANDISCOL - handcapés scolarisation - site www.education.gouv.fr/syst/handiscol/default.htm

HARMONICA - harmonised access and retrieval for music oriented networked information concerted action, projet européen

HARPEGE - harmonisation des personnels de gestion - logiciel lourd de gestion des personnels initié par le GIGUE, application informatique dans l'enseignement supérieur

HCDH - haut commissaire aux droits de l'homme - site www.unhchr.ch/

HCEE - haut comité éducation économie, pour être exact le sigle est HCéé - site cisad.adc.education.fr/hcee/

HCF - haut conseil de la francophonie

HCPF - haut conseil de la population et de la famille

HCR - haut commissariat des Nations Unies pour les réfugiés - site www.unhcr.ch/

HCSP - haut comité de la santé publique

HDF - Hôtel-Dieu de France, université Saint-Joseph, Beyrouth - site www.hdf.usj.edu.lb/bienvenue/index.htm

HDR - habilitation à diriger des recherches

HEAA - haute école d'arts appliqués, Genève, Suisse - site www.hesge.ch/ead/Pages/esaa/cadesaa.html

HEAJ - haute école Albert Jacquard, Namur, Belgique - site www.he-jacquard.be/

HEAL - higher education e-learning

HEB - haute école de Bruxelles, Belgique - site www.heb.be/

HEC - école des hautes études commerciales

HECFH - haute école de la communauté française du Hainaut, Mons, Belgique - site www.hecfh.be/

HECHE - haute école catholique Charleroi-Europe, Charleroi, Belgique - site www.heche.aca/

HEEPH - haute école "EPHEC" - site www.agers.cfwb.be/ORG/sup/HEEPH.html

HEFCE - higher education funding council for England

HEFF - haute école Francisco Ferrer de la ville de Bruxelles, Belgique - site www.brunette.brucity.be/heff/

HEG - haute école de gestion de Lausanne - site www.heg.vd.ch/

HEG-NE - haute école de gestion de Neuchâtel - site www.hegne.ch/

HEGAL - haute école Galilée, Bruxelles - site www.galilee.be/

HEHEC - haute école HEC, Liège, Belgique - site www.hec.be/

HEI - hautes études industrielles, Lille - site www.hei.fr

HEIG - hautes études d'information et de gestion - site www.heig-mlv.com/

HEISE - haute école ISEll, Belgique

HEL - haute école de la Ville de Liège, Belgique

HELB - haute école libre de Bruxelles Ilya Prigogine, Bruxelles - site www.helb.be/

HELDB - haute école Lucia de Brouckère, Belgique - site www.heldb.be/

HELDV - haute école Léonard de Vinci, Bruxelles, Belgique - site www.vinci.be/

HELHO - haute école Libre du Hainaut Occidental, Tournai, Belgique - site www.helho.be/

HELIOS - handicapped people in the European Community living independently in an open society, programme d'action communautaire pour la promotion de l'intégration sociale et de la vie indépendante des personnes handicapées

HELVHG - haute école Charlemagne, site agers, Liège - site www.hecharlemagne.be

HEM - haute école de musique, Suisse

HEMBC - haute école Mons-Borinage-Centre, Belgique

HEMES - haute école Mosane d'enseignement supérieur, Liège, Belgique - site www.hemes.be/

HENAC - haute école Namuroise Catholique, Namur, Belgique - site www.henac.be/

HEP - haute école pédagogique, BEJUNE, Suisse - site www.hep-bejune.ch/

HEPAS - haute école catholique du Luxembourg Blaise Pascal, Luxembourg - site www.idt.be/blaise

HEPCUT - haute école provinciale de Charleroi - université du travail, Charleroi, Belgique - site www.hepcut.be/

HEPHO - haute école provinciale du Hainaut Occidental, Tournai, Belgique - site www.hepho.be/

HEPLAV - haute école de la province de Liège André Vésale, Liège, Belgique - site www.prov-liege.be/home-eplnet.htm#superieur

HEPMBC - haute école provinciale Mons-Borinage-Centre, Mons, Belgique - site www.hepmbc.be/

HEPN - haute école de la province de Namur, Belgique

HERB - haute école Roi Baudouin, Mons, Belgique - site www.herb.be/

HERS - haute école Rennequin Sualem, Belgique

HES

  • heure supplémentaire effective

  • haute école spécialisée - info www.bbs.ch/fr/hes.htm

HES-GE - hautes écoles spécialisées de Genève, Suisse - site www.hesge.ch/

HES-S2 - haute école spécialisée santé social, Genève, Suisse - site www.hes-s2.ch/

HES-SO - hautes écoles spécialisées de Suisse Occidentale - site www.hesge.ch/

HES-TS - hautes écoles spécialisées de travail social, Suisse

HESA - haute école suisse d'agronomie

HESCH - haute école de la communauté française du Luxembourg "Schuman", Libramont, Belgique - site www.hers.be/

HESPA - haute école de la communauté française Paul-Henri Spaak, Bruxelles, Belgique - site www.he-spaak.be/

HESUA - haute école de la province de Liège Rennequin Sualem, Liège, Belgique - site www.prov-liege.be/home-eplnet.htm#superieur

HETD - heure équivalent travaux dirigés

HETRO - haute école de la province de Liège Léon-Eli Troclet, Jemeppe-sur-Meuse, Belgique - site www.prov-liege.be/home-eplnet.htm#superieur

HEUDIASYC - heuristique et diagnostic des systèmes complexes - site www.hds.utc.fr/

HEV - haute école vaudoise

HITI - health information technology institute - site www.mitretek.org/

HOT - hôtellerie, série du bac

HPOVUA - HP openview university association - site www.hpovua.org/

HSA - heure supplémentaire année

HSE

  • heure de suppléance effective

  • hygiène sécurité environnement, département des IUT

HSLDA - home school legal defense association of Canada, en fait : association canadienne pour la défense des droits des parents enseignant à la maison - site www.hsldacanada.org/

HTS - heure à taux spécifique

HUGO - human genome organization

HUMANE - heads of university management and administration network in Europe - site www.abdn.ac.uk/humane

HUS - hôpitaux universitaires de Strasbourg

HVS - habitat et vie sociale

Précédent | Niveau supérieur | Suivant
Lettre G - 279 acronymes | Sommaire | Lettre I - 784 acronymes


Lettre I - 784 acronymes

Lettre I - 784 acronymes

I3S - institut de synergie des sciences et de la santé, Brest, France

IA

  • inspection académique

  • institut d'architecture et de la ville, faculté ENAC, EPFL, Lausanne, Suisse - site ia.epfl.ch/

IA-IPR - inspecteur d'académie - inspecteur pédagogique régional

IAAI - institut des applications avancées de l'internet - site www.mpi13.net/

IAAL - institut agro-alimentaire de Lille - site www.univ-lille1.fr/iaal

IAD - institut des arts de diffusion, Belgique

IADE - infirmier anesthésiste diplômé d'état

IAE - institut d'administration des entreprises - site www.univ-iae.fr/

IAÉ - institut des affaires électroniques, université de Laval, Québec - site www.iae.ulaval.ca/

IAEM - informatique, automatique, électronique - électrotechnique, mathématiques, structure de recherche lorraine - site www.iaem.uhp-nancy.fr/

IAEORT - institut arabe d'éducation ouvrière et de recherche sur le travail - site www.iaeort.algeriainfo.com/

IAFRIC - information - communication et développement en Afrique - site www.iafric.net/index.htm

IAG - institut d'administration et de gestion - site www.iag.ucl.ac.be/

IAGL - institut d'astrophysique et de géophysique de Liège, Belgique - site www.esa.int/esaCP/ESA3QPPV16D_Belgium_fr_0.html

IAHA - institut d'archéologie et d'histoire ancienne, Lausanne, Suisse - site www.unil.ch/scant/iaha/index.html

IAI - institut africain d'informatique, Franceville, Gabon

IALH - institut d'arts lettres et histoire, UCO, Angers - site www.uco.fr/refonte2002/instituts/ialh/

IAMM - institut agronomique méditerranéen de Montpellier - site www.iamm.fr/

IAO

  • infirmière d'accueil et d'orientation

  • institut d'Asie Orientale, ISH Lyon - site iao.ish-lyon.cnrs.fr/

IAP - institut d'astrophysique de Paris - site www.iap.fr/

IAS - institut d'astrophysique spatiale, Orsay - site www.ias.fr/

IATOSS - ingénieur administratifs techniciens ouvriers des services et de santé, en 1998 on comptait 45337 IATOSS dans l'enseignemeent supérieur, quelquefois déformé en ITAOS

IATUL - international association of technological university libraries - site educate.lib.chalmers.se/IATUL/index.html

IAUG - institut d'architecture de l'université de Genève - site www.unige.ch/ia/

IAURIF - institut d'aménagement et d'urbanisme de la région Ile-de-France

IAV - institut agronomique et vétérinaire Hassan II, Maroc

IBBY - international bibliography board for young people

IBIS - institut bilingue interuniversitaire de la Seine - site www.gip-ibis.fr

IBISCUS - réseau d'information sur les pays en développement, ce n'est pas un acronyme !

IBL

  • institut de biologie de Lille - site www.ibl.fr

  • institut du bureau des longitudes - site www.bdl.fr

IBLV - institut Bourguiba des langues vivantes, Tunisie - site www.iblv.rnu.tn/

IBMM - institut de biologie et de médecine moléculaires - site www.ulb.ac.be/ibmm

IBSR - institut belge pour la sécurité routière

IC - information et communication, département des IUT

ICAF - institut pour la coopération audiovisuelle francophone, Paris

ICAFOC - institut catholique pour la formation continuée, de membres du personnel des enseignements secondaire et supérieur, Belgique

ICAO - international civil aviation organization

ICAR - interactions, corpus, apprentissages, représentations, CNRS, ENS Sciences, INRP, Lyon 2 - site icar.univ-lyon2.fr/accueil.html

ICARE

  • gestion de la paie et des personnels CNRS, ce n'est pas un acronyme !

  • infrastructure de confiance sur des architectures de réseaux internet mobile, encore un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_47_ap00.htm

  • institut des infrastuctures, des ressources et de l'environnement, faculté ENAC, EPFL, Suisse - site icare.epfl.ch/

ICARI - institut de création artistique et de recherche en infographie - site www.icari.qc.ca/

ICART - école du commerce de l'art et de l'action culturelle, école de photographie de Paris - site www.icart-photo.com

ICBS - international committee of the blue shield

ICCTI - institut de coopération scientifique et technologique international portugais

ICCU - istituto centrale per il catalogo unico

ICDE - international council for open and distance education - site www.icde.org/

ICEA - institut canadien d'éducation des adultes - site www.communautique.qc.ca/icea/

ICEF - institut culturel d'expression française, Malabo, Guinée équatoriale - site www.chez.com/icefmalabo/

ICEM - institut coopératif de l'école moderne - pédagogie Freinet - site www.icem-freinet.info/

ICES - institut catholique d'études supérieures, La Roche sur Yon, France

ICF - institut Charles Fabry, Marseille - site www.up.univ-mrs.fr/~wicf/

ICFTU - international confederation of free trade unions - voir CISL, fédération internationale des syndicats libres - site www.icftu.org

ICH

  • institut des communications humaines, Paris - site www.ich-formation.com/

  • institut d'études économiques et juridiques appliquées à la construction et à l'habitation, CNAM, Grenoble - site www.cnam.grenoble.free.fr/local/ich.htm

ICHEC - institut catholique des hautes études commerciales, Brussels - site www.ichec.be/

ICI - institut culturel italien, Grenoble, France

ICIP - institut canadien pour les innovations en photonique, Canada - site www.icip.ulaval.ca/apropos/intro.shtml#4

ICIST

  • institut canadien de l'information scientifique et technique, ou canadian institute for scientific and technical information, CISTI, Ottawa, Ontario, Canada

  • institut central d'information scientifique et technique

ICL - institut commercial lyonnais, Francheville, France

ICM - institut de la communication et des médias, Echirolles, France

ICMO - institut de chimie moléculaire d'Orsay - site www.icmo.u-psud.fr/

ICN - institut commercial de Nancy - site www.univ-nancy2.fr/ICN/

ICOA - institut de chimie organique et analytique - site www.univ-orleans.fr/SCIENCES/ICOA/index.html

ICOFOM - comité international pour la muséologie

ICOM - conseil international des musées, Paris - site www.icom.org/

ICOMOS - international council on monuments and sites, conseil international des monuments et des sites, Paris

ICOSUP - institut de communication et de commerce supérieur, Montpellier www.icosup.com/pages/actualites/contact_icosup.htm

ICP

  • institut catholique de Paris - site www.icp.fr/

  • institut de la communication parlée, Grenoble - site www.icp.inpg.fr/

ICPSR - consortium interuniversitaire pour la recherche politique et sociale

ICR - indemnité de changement de résidence

ICRAF - centre international de recherche en agro-foresterie, Nairobi - site www.icraf.cgiar.org/

ICREF - institut canadien de recherches et d'études sur les femmes - site www.criaw-icref.ca/grant_f.htm

ICRT - initiative canadienne de recherche sur le tabagisme

ICS - informatique et calcul scientifique, c'est la nouvelle BAP E des ITRF, comprenne qui pourra

ICSI - institut de chimie des surfaces et interfaces - site www.icsi.uha.fr/

ICSS - initiative canadienne sur les statistiques sociales

ICSTI - international council for scientific and technical information - site www.icsti.org/

ICSU - conseil international pour la science

ICT - institut de chimie thérapeutique de l'université de Lausanne - site www-ict.unil.ch/

ICTA - instituts et centres techniques agricoles

IDATE

  • institut de l'audiovisuel et des télécommunications en Europe, Montpellier, France - site www.idate.fr

  • institut pour le développement et l'aménagement des télécommunications et de l'économie, Paris, France

IDCE - institut de développement de la culture européenne, Belgique

IDD - itinéraire de découverte, au collège

IDEA - internationale de l'éducation artistique, c'est une base de données - site cspace.unb.ca/idee/

IDEES - identités et différenciation des espaces de l'environnement et des sociétés, Rouen, France - site www.univ-rouen.fr/IDEES

IDéES - indenté et differenciation des espaces de l'environnement et des sociétés, université de Rouen - site www.univ-rouen.fr

IDEF

  • institut de l'enfance et de la famille - a fusionné en 1997 avec le CIE, Centre international de l'enfance, pour donner le CIDEF, Centre international de l'enfance et de la famille

  • institut international de droit d'expression et d'inspiration française, Paris - site www.juriscope.org/idef/

IDEFOR - institut des forêts, Côte d'Ivoire

IDEN - inspecteur départemental de l'éducation nationale

IDEP - institut d'économie publique - site durandal.cnrs-mrs.fr/idep/idep.html

IDES

  • institut de développement de l'économie sociale

  • information documentation éducation suisse - site edkwww.unibe.ch/

IDESSA - institut des savanes, Côte d'Ivoire

IDF - institut pour le développement forestier, France

IDHE - institutions et dynamiques historiques de l'économie

IDHEAP - institut des hautes études en administration publique, Lausanne, Suisse - site www.idheap.ch/idheap.nsf/Home

IDJ - association pour l'information et la documentation des jeunes et du grand public, Belgique

IDNANO - institut des nanosciences - site www-lpm2c.grenoble.cnrs.fr/nanosciences/

IDPD - institut du droit de la paix et du développement - site www.unice.fr/IDPD/rech_tout.htm

IDRAC - institut de recherche et d'action commerciale, Paris, Villeurbanne, Montpellier, Nice - site www.idrac.tm.fr/

IDST - information et documentation scientifiques et techniques

IE - internationale de l'éducation, Bruxelles, Belgique, en 1993, elle a emplacé la CMOPE

IEA

  • association internationale pour l'évaluation du rendement scolaire

  • institut d'études anciennes, université de Laval, Québec - site www.ftsr.ulaval.ca/iea/

IECF - institut d'études créoles et francophones, Aix-en-Provence, France

IECN - institut Elie Cartan, Nancy, France - site www.iecn.u-nancy.fr/

IECS - institut européen d'études commerciales supérieures - site www.iecs.edu/

IED - institut d'enseignement à distance, université Paris-VIII Vincennes-Saint-Denis

IEDH - institut interdisciplinaire d'éthique et des droits de l'Homme, programmes de recherche et publications - site www.unifr.ch/iiedh/

IEDN - institut européen de négociation, Toulouse, France

IEEE - institute of electrical and electronics engineers

IEF - institut d'électronique fondamentale - site www.u-psud.fr/ief/

IEGB - institut d'écologie et de gestion de la biodiversité - site www.mnhn.fr/wwwlabo.html#ecologie

IEGP - institut européen de génie de procédés, Nancy, France

IEIC - institut d'études islamo-chrétiennes de l'Université Saint-Joseph, Beyrouth - site www.ieic.usj.edu.lb/

IEID - institut d'études internationales et de développement

IEIE - institut d'études indo-européennes, Lyon III - info ftp://trf.education.gouv.fr/pub/edutel/rapport/rapport_rousso.pdf

IEJUC - institut des études juridiques de l'urbanisme et de la construction

IEM - institut d'éducation motrice

IEMI - institut européen de management international, Paris

IEMN - institut d'électronique et de microélectronique du nord - site www.iemn.univ-lille1.fr/

IEMVT - institut d'élevage et de médecine vétérinaire des pays tropicaux

IEN - inspecteur de l'éducation nationale

IEN-EG - inspecteur de l'éducation nationale - enseignement général

IEN-ET - inspecteur de l'éducation nationale - enseignement technique

IEP - institut d'études politiques, Paris - site www.sciences-po.fr/ Grenoble - site www-sciences-po.upmf-grenoble.fr/fr/

IEPF - institut de l'énergie et de l'environnement de la francophonie - site www.iepf.org/

IEPI - institut d'études politiques et internationnales, Lausanne, Suisse - site www-ssp.unil.ch/IEPI/ACCUEIL.html

IEPSCF - institut d'enseignement de promotion sociale de la communauté française, Belgique

IERL - institut d'étude des religions et de la laïcité, Bruxelles, Belgique - site www.ulb.ac.be/philo/ierl/

IERP - institut des études régionales et du patrimoine, université de Saint-Etienne - site www.univ-st-etienne.fr/

IERSE - institut d'études et de recherches pour la sécurité des entreprises - site www.ierse.com/

IES - institut d'études sociales, Suisse

IESA

  • institut d'enseignement supérieur par alternance - site www.contrat-de-qualification.com/

  • intercommunale de l'enseignement supérieur d'architecture, Belgique

IESAV - institut d'études scéniques, audiovisuelles et cinématographiques, USJ, Beyrouth - site www.iesav.usj.edu.lb/pres/bienvenue.htm

IESCA - institut d'enseignement supérieur catholique, Charleroi, Belgique - site www.iesca.be

IESEG - institut d'économie scientifique et de gestion, Lille, école de management La Catho - site www.ieseg.fr/

IESIEL - institut d'études supérieures d'industrie et d'économie laitières

IESN - haute école d'enseignement supérieur de Namur, Belgique - site www.iesn.be/

IESP - institut supérieur d'enseignement pédagogique, école normale, Nivelles, Belgique - site users.swing.be/ecole_normale

IESSID - institut d'enseignement supérieur social des sciences de l'information et de la documentation, Bruxells - site www.he-spaak.be/iessid.htm

IESTO - institut des études économiques sociales et technique de l'organisation, Paris

IET

  • inspecteur de l'enseignement technique

  • initiative d'encodage de texte, voir TEI - site www.tei-c.org/

IETF - internet engineering task force - site www.ietf.org/

IETL - institut d'études du travail de Lyon - site scd.univ-lyon2.fr/article.php3?id_article=137

IEUG - institut européen de l'université de Genève - site www.unige.ch/ieug/

IFA

  • institut de formation par alternance, Strasbourg

  • institut de formation à l'animation

IFAC - institut de formation d'animateurs de catéchèse pour adultes - site www.etud.fupl.asso.fr/site/formation/theologie/ifac.htm

IFAEPE - institut fédéral pour l'aménagement, I'épuration et la protection des eaux - site www.eawag.ch/

IFAG - institut de formation au affaires et à la gestion, Paris

IFAGE - institut de formation des adultes Genève, Suisse - site www.ifage.ch/

IFALPES - institut français des Alpes - site www.ifalpes.fr/

IFAM - institut franco-américain de management, Paris

IFAN - institut fondamental d'Afrique Noire Cheikh Anta Diop, IFAN/CAD - site www.refer.sn/sngal_ct/rec/ifan/accueil.htm

IFAO - institut français d'archéologie orientale, Le Caire, Egypte - site www.ifao.egnet.net/

IFATEC - institut de formation en techniques avancées, Paris, France

IFB

  • institut de formation de bibliothécaires, absorbé par l'ENSSIB

  • institut français de la biodiversité - site www.biodiversite-sbstta.org/

IFBM - institut français des brasseries malteries

IFC

  • institut des formations commerciales, Grenoble, France - email ifc@esc-grenoble.fr

  • institut français de coopération en Tunisie - site www.ifctunisie.org/presentation/presentation.html

IFCC - institut français du café, du cacao et autres plantes stimulantes

IFCIC - institut de financement des industries culturelles

IFCS - international federation of classification societies - site tartan.dcs.st-and.ac.uk/~ifcs/

IFE - institut de la francophonie pour l'entrepreneuriat - site www.mu.refer.org/ife

IFEAD - institut français d'études arabes de Damas - site www.univ-aix.fr/ifead/

IFEN - institut français de l'environnement - site www.ifen.fr/

IFEPP - institut de formation et études psychosociologiques et pédagogiques

IFEPSA - institut de formation en éducation physique et sportive d'Angers, UCO, Angers - site www.ifepsa.org/historique.php

IFI

  • initiative française pour l'internet - info www.admiroutes.asso.fr/ifi/index.htm

  • institution financière internationale

IFIPS - institut de formation d'ingénieurs de Paris Sud - site www.ifips.u-psud.f

IFLA - international federation of library associations, in french FIAB - site ifla.inist.fr/

IFM

  • institut français de la mode - site www.ifm-paris.org/

  • institut de finance et management, Genève, Suisse - site www.ifm.ch/presentation.htm

IFMA - institut français de mécanique avancée, Clermont-Ferrand, France - site www.ifma.fr/ifma.fr

IFMES - institut de formation des maîtres et maîtresses de l'enseignement secondaire, Genève, Suisse - site wwwedu.ge.ch/dip/ifmes

IFMKR - institut de formation en masso-kinésithérapie de Rennes - site www.ifpek.org/ifmk.rennes/ifmk/ifmk.html

IFOCAP - institut de formation pour les cadres paysans et agroalimentaires et pour la gestion des entreprises

IFOPS - institut français d'orientation professionnelle des sportifs, Nîmes, France

IFOPSE - institut de formation à la sécurité des entreprises, depuis 1984

IFOREP - institut de formation, de recherche et de promotion

IFP

  • institut français du pétrole - site www.ifp.fr/

  • institut français de presse - site www.u-paris2.fr/ifp/

IFPEK - institut de formation en podologie, ergothérapie et kinésithérapie - site www.ifpek.org/

IFPI - institut fédéral de la propriété intellectuelle, Suisse

IFPP - institut de formation en pédicurie-podologie - site www.efom.fr/pedicurie-podologie/index.html

IFPPR - institut de formation en pédicurie podologie de Rennes - site www.ifpek.org/ifppr/index.html

IFR - institut fédératif de recherche - info www.recherche.gouv.fr/recherche/aci/ifr.htm

IFRAS - institut de formation et de recherche en action sociale, Nancy

IFREARES - institut francophone de recherche et d'études appliquées à la reproduction et à la sexologie

IFRÉE - institut de formation et de recherche en éducation à l'environnement en Poitou-Charentes - site www.educ-envir.org/~ifree/

IFREMER - institut français de recherche pour l'exploitation de la mer - site www.ifremer.fr/

IFRESI - institut fédératif de recherche sur les économies et sociétés industrielles, Lille 3

IFRET - institut fer route études transports, Paris

IFRI - institut français des relations internationales - site www.ifri.org/

IFRMP - institut fédératif de recherches multidisciplinaires sur les peptides, Rouen, France - site www.univ-rouen.fr/ifrmp23

IFROA - institut français de restauration des oeuvres d'art

IFRTP - institut français pour la recherche et la technologie polaires

IFSAM - international federation of scholarly associations of management - site www.ifsam.org/

IFSI - institut de formation aux soins infirmiers

IFSIC

  • institut de formation supérieure en information et communication - site www.irisa.fr/

  • institut de formation supérieure en informatique et communication, Rennes - site www.ifsic.univ-rennes1.fr/

IFT

  • institut français de thessalonique - site www.ift.gr/

  • institut facultaire de technologie, Bangui, République Centrafricaine

IFTAB - institut de formation de techniciens en analyses biomédicales, école de l'université catholique de Lyon

IFTIC - institut de formation aux techniques de l'information et de la communication, Niamey, Niger - site www.ird.ne/iftic/

IFTPS - institut de formation technique et professionnel de la Savoie, Chambéry, France

IFTS - indemnité forfaitaire pour travaux supplémentaires

IFU - institut français d'urbanisme

IG2I - institut de génie informatique et industriel, Lille et Lens, France - site www.ig2i.fr

IGA - institut de géographie alpine, Grenoble, France - site iga.ujf-grenoble.fr/

IGAEN - inspection générale, inspecteur général de l'administration de l'éducation nationale

IGAENR - inspection générale de l'administration de l'éducation nationale et de la recherche, la même selon les jours

IGAERN - inspection générale de l'administration de l'éducation nationale et de la recherche

IGAL - institut géologique Albert-de-Lapparent, ICP Paris - site www.igal.fr/

IGARUN - institut de géographie et d'aménagement régional de l'université de Nantes - site www.univ-nantes.fr/911/0/fiche_911__structure/

IGAS - inspection générale des affaires sociales, au ministère de l'emploi et de la solidarité

IGB - inspection générale, inspecteur général des bibliothèques - www.education.gouv.fr/syst/ig.htm

IGC - informatique de gestion et de communication, option d'enseignement

IGE - ingénieur d'études

IGEE - institut du génie de l'environnement et de l'écodéveloppement, Lyon, France

IGEFI - institut de gestion et d'études financières, Paris

IGEN - inspecteur et inspection général(e) de l'éducation nationale

IGENR - inspection générale, inspecteur général de l'éducation nationale et de la recherche - info www.education.gouv.fr/syst/ig.htm

IGF - inspection générale des finances

IGGE - ingénieur généraliste grandes écoles

IGH - institut de génétique humaine - site www.igh.cnrs.fr/

IGIA

  • institut de gestion internationale agro-alimentaire et des sciences de la vie- site www.igia-mba.org/

  • institut de gestion international agro alimentaire, Cergy Pontoise, France

IGLO - informal group of liaison offices - info www.clora.net:8005/niv-0/presentation/IGLO.html

IGN - institut géographique national, Saint-Mandé, France - site www.ign.fr/

IGR

  • ingénieur de recherche

  • institut Gustave Roussy - site www.igr.fr/

  • institut de gestion de Rennes

IGRANTE - institution générale de retraite des agents non titulaires de l'Etat

IGREF - ingénieurs du génie rural, des eaux et forêts

IGS

  • institut de gestion sociale, Paris

  • inspection générale des services

IGSJ - inspection générale des services judiciaires

IGTS - institut grenoblois des techniques du spectacle

IHC - institut d'histoire du christianisme, Lyon III - info ftp://trf.education.gouv.fr/pub/edutel/rapport/rapport_rousso.pdf

IHEAL - institut des hautes études de l'amérique latine

IHECS - institut des hautes études des communications sociales, Bruxelles - site www.galilee.be/ihecs

IHEDAT - institut des hautes études de développement et d'aménagement du territoire, France

IHEDEES - accès internet à haut débit en environnement spatial, c'est un projet RNRT - site www.telecom.gouv.fr/rnrt/projets/res_55_ap00.htm

IHEDN - institut de hautes études de défense nationale - site www.ihedn.fr/

IHEDREA - institut des hautes études de droit rural et d'économie agricole, Paris

IHEE - institut des hautes études européennes, Strasbourg, France - site www-ihee.u-strasbg.fr/structihee.htm

IHEF - institut des hautes études francophones, Chamarande, France

IHES - institut des hautes études scientifiques - site www.ihes.fr

IHESI - institut des hautes études de la sécurité intérieure

IHL - institut d'histoire du livre - site histoire.enssib.fr/2projet_IHL/projet.html

IHS - inspection en matière d'hygiène et de sécurité

IHT - institut d'histoire des textes

IHTP - institut d'histoire du temps présent - site www.ihtp-cnrs.ens-cachan.fr/page_accueil/index_presentation.html

IHTS - indemnité horaire pour travaux supplémentaires

IIAP - institut international d'administration publique, a fusionné avec l'ENA depuis janvier 2002, Strasbourg, France - site www.ena.fr/

IIB - institut international des brevets

IICI - institut international de coopération intellectuelle

IICV - institut international de la communication visuelle, Suisse

IIDD - institut international du développement durable - site iisd1.iisd.ca/about/

IIE - institut d'informatique d'entreprise, Évry - site www.iie.cnam.fr/

IIED - institut international pour l'environnement et le développement, Royaume-Uni

IIFCS - institut international de formation des cadres de santé, Lyon, France

IIPE - institut international de planification de l'éducation, Paris

IIRIAM - institut international de robotique et d'intelligence artificielle de Marseille - site www.iiriam.fr/

IIRPG - institut international sur les ressources phytogénétiques

IIRR - institut international de recherche sur le riz

IIRSDA - institut international de recherche scientifique pour le développement en Afrique

IIS - institut international de statistique, international statistical institute, Woorburg, Pays-Bas

IISG - institut international d'histoire sociale d'Amsterdam - site www.iisg.nl

IITA - international institute of tropical agriculture, Yaoundé, Ibadan, Kano, Onne, Cotonou, Namul - site www.iita.org/

IJN - institut Jean-Nicod - site www.ehess.fr/html/html/CEN2_3_39.html

IJSL - inspecteur de la jeunesse, des sports et des loisirs

IKB - institut universitaire Kurt Bösch, Suisse

ILAD - institut de léprologie appliquée de Dakar - www.refer.sn/sngal_ct/rec/ilad/malte_1.htm

ILE - institut libanais d'éducateurs

ILEA - institut des langues étrangères appliquées - site www.refer.sn/sngal_ct/edu/ILea/accueil.htm

ILECI - institut de l'économie et de commerce international - site ileri.free.fr/

ILEMT - institut de logistique, économie et management de technologie, EPFL, Suisse - site ilemt.epfl.ch/accueil.php

ILERI - institut d'études des relations internationales, Paris

ILES - institut libre d'enseignement supérieur pédagogique, Belgique

ILGA

  • interférométrie laser pour la gravitation et l'astrophysique, Nice, France - site www.obs-nice.fr/fresnel/ilga/

  • association internationale gaie et lesbienne

ILGU - institut lorrain de génie urbain - site www.ilgu.org/

ILL - institut Laüe-Langevin - site www.ill.fr

ILLE - institut d'étude et de recherche sur les langues et littératures européennes - site www.crel.uha.fr/

ILLICO - internet et logiciels libres dans les collectivités territoriales - site www.illico.org/

ILP - institut lorrain de participation, Lorraine, France

ILSER - institut des langues de spécialité, enseignement/recherche - site alor.univ-montp3.fr/ILSER/

IM - institut de la montagne, Chambéry, France

IMA - institut du monde Arabe

IMAC - ingénierie des médias et architecture de la communication, Paris - site imac.u-paris2.fr/

IMAG - institut de mathématiques appliquées de Grenoble - site www.imag.fr/

IMAGE - informatique, mathématique, gestion - site www.image.cict.fr/

IMCCE - institut de mécanique céleste et de calcul des éphémérides, Lille - site www.imcce.fr/Equipes/LILLE/eqLILLE-pres.html

IMD - international institute for management development, Lausanne, Suisse

IMDL - institut des managers du développement local, Paris, France

IME - institut médico-éducatif

IMEC

  • institut mémoires de l'édition contemporaine

  • instruction mixte à l'échelon central

IMED - institut méditerranéen pour l'économie et le développement

IMEP - institut de microélectronique, électromagnétisme et photonique, Grenoble, France - site www.imep.enserg.fr/

IMERIR - institut méditerranéen d'étude et recherche en informatique et robotique, Perpignan, France - site www.imerir.com/site/index.html

IMHI - institut de management hotelier international, Cergy-Pontoise , France

IMIST - institut marocain de l'information scientifique et technique - site www.cnr.ac.ma/imist/site/

IMM - ingénieur modélisation mathématique

IMP - institut médico-pédagogique

IMPA - institut de morphopsychologie appliquée - site www.impa-asso.com

IMPRO - institut médico-professionnel

IMQ - institut maritime du Québec - site www.imq.qc.ca/

IMR - institut des maladies rares

IMRA - institut malgache de recherches appliquées

IMT - institut du management des transports

IMTL - institut du management des transports de Lieusaint, université Paris XII

IN2P3 - institut national de physique nucléaire et de physique des particules, au CNRS - site www.in2p3.fr/

INA

  • institut national de l'audiovisuel

  • institut national agronomique

INADR - institut national agronomique pour le développement ruralm Cameroun - site www.cri.ensmp.fr/francophonie/cameroun.html#c

INAF - institut des nutraceutiques et des aliments fonctionnels, université de Laval, Québec - site www.inaf.ulaval.ca/

INAFON - institut national de formation notariale, France

INAGHEI - institut national d'administration, de gestion et des hautes études internationales, Port-au-Prince, Haïti

INAHCA - institut national haïtien de la culture et des arts, Port-au-Prince, Haïti

INALCO - institut national des langues et civilisations orientales - site www.inalco.fr/

INALF - institut national de la langue française - site www.inalf.fr/

INAM - institut national des arts et métiers, Chalons sur Saône, France

INAO

  • institut national agricole ornithologique, Vienne, France

  • institut national des appellations d'origine - site www.inao.gouv.fr/

INAPG - institut national agronomique de Paris Grignon - site www.inapg.inra.fr/

INASP - international network for the availability of scientific publications - site www.inasp.info

INAV - institut nationale agronomique et vétérinaire Hasen II, Maroc

INAVEM - institut national d'aide aux victimes et de médiation

INBEL - institut belge d'information et de documentation, Bruxelles, Belgique

INC - institut national de consommation

INCORE - initiative on conflict resolution and ethnicity - site www.incore.ulst.ac.uk/

INE - insituto national de estatisca, institut national de la statistique, Madrid, Espagne

INEA - institut national d'études des avalanches, Grenoble, France

INED - institut national des études démographiques - site www.ined.fr/

INEE - réseau inter-agences d'éducation d'urgence - site www.ineesite.org/

INEF - institut national de l'enfance et de la famille

INEN - institut national d'études de la neige, Grenoble, France

INEP - institut national d'études et de recherches, ou instituto nacional de estudos e pesquisa, Bissau, Guinée-Bissau

INERIS - institut national de l'environnement industriel et des risques industriels et scientifiques - site www.ineris.fr/

INES - indicateurs internationaux de l'enseignement, Suisse

INETOP - institut national d'étude du travail et d'orientation professionnelle, au CNAM, forme de futurs conseillers d'orientation-psychologues Copsys - site www2.cnam.fr/inetop/

INFAC - institut de formation artisanale et commerciale, Belgique

INFED - institut national de formation et d'études pour le développement

INFFO - information sur la formation, centre pour le développement de l'information de la formation permanente - site www.centre-inffo.fr/

INFO - institut national de formation en ostéopathie - site www.osteopathie-france.net/Formation/info.htm

INFOCOM - information et communication, département des IUT

INFOHAS - institut de formation d'hôtesses de l'air et de stewards - site infohas.facenet.net.ma/

INFORSID - informatique des organisations et des systèmes d'information et de décision

INFOSUP - indicateurs sur les universités - application informatique

INFREP - institut national de formation et de recherche sur l'éducation permanente

INFTP - institut national de l'enseignement technique et professionnel, Abidjan, Côte d'Ivoire

ING - institut national genevois, Genève, Suisse

INH - institut national d'horticulture - site cge.asso.fr/ECOLE37.html

INHA - institut national d'histoire de l'art - site www.inha.fr

INIBAP - réseau international pour l'amélioration de la banane et de la banane plantain - site www.inibap.org/accueil.htm

INIST - institut de l'information scientifique et technique, Vandoeuvre-lès-Nancy, France voir COBB

INJA - institut national des jeunes aveugles - site 194.242.162.207/inja/

INJEP - institut national de la jeunesse et de l'éducation populaire - site www.injep.fr/

INJS - institut national de la jeunesse et des sports, voir institut national du sport et de l'éducation physique, INSEP

INLS - institut national de linguistique et sémiotique - site llf.linguist.jussieu.fr/en/Texte-Conseil-labo.html

INM

  • indice nouveau majoré

  • institut national de la montagne, Le Bourgey du Lac, Savoie, France

INNORPI - institut national de la normalisation et de la propriété industrielle

INP

  • institut national polytechnique

  • institut national polytechnique, Laos

  • institut national du patrimoine - site www.inp.fr/

INPEC - indicateurs sur le passage de l'école au collège - application informatique

INPES - institut national de prévention et d'éducation pour la santé - site www.drogues.gouv.fr/fr/editeurs/ss_editeurs_cfes.html

INPG - institut national polytechnique de Grenoble - site www.inpg.fr/

INPHB - institut national polytechnique Félix Houphouet-Boigny, Côte d'Ivoire - site www.chez.com/inphb/

INPI - institut national de la propriété industrielle - site www.inpi.fr/inpi/accueil.htm

INPL - institut national polytechnique de Lorraine, Nancy, France - site www.inpl-nancy.fr/prem.html

INPNPP - institut national de physique nucléaire et de physique des particules

INPP - institut national de préparation professionnelle, Kinshasa, Zaïre

INPRES - institut provincial d'enseignement supérieur - site www.ping.be/~ping6562/fschool.html

INPSA - institut national de promotion supérieur agricole

INPT

  • institut national polytechnique de Toulouse - site www.inp-toulouse.fr/

  • institut national des postes et télécommunications, Rabat, Maroc

INRA - institut national de la recherche agronomique - site www.inra.fr/

INRAP - institut national de recherches et d'applications pédagogiques - site www.lpl.univ-aix.fr/projects/alaf/inrap.html

INRDP - institut national de la recherche et de la documentation pédagogique - devenu INRP et CNDP

INRE - institut national de recherche en éducation, Alger, Algérie - site www.inre.edu.dz/

INRETS - institut national de recherche sur les transports et leur sécurité, Paris - site www.inrets.fr/

INRIA - institut national de la recherche en informatique et en automatique, un des trois fondateurs du W3C - site www.inria.fr/

INRP - institut national de la recherche pédagogique - site www.inrp.fr/

INRS

  • institut national de recherche scientifique - site www.inrs.uquebec.ca/

  • institut national de recherche et de sécurité - site www.inrs.fr/

INSA - institut national des sciences appliquées

INSAH - institut du Sahel

INSAS - institut national supérieur des arts du spectacle et des techniques de diffusion, Belgique

INSAT - institut national des sciences appliquées et des technologies, Tunis - site www.mes.tn/insat/index.htm

INSCAE - institut national des sciences comptables et de l'administration d'entreprise, Antananarivo, Madagascar

INSEA - institut national de statistique et d'économie appliquée, site www.insea.ac.ma/

INSEAD - institut européen d'administration des affaires, Fontainebleau - site www.insead.fr/

INSECTE - insertion socio-économique des thésards et enseignants, c'est le nom d'un campus numérique labellisé

INSEEC - institut des hautes études économiques et commerciales - site www.inseec-france.com/index-fr.htm

INSEP - institut national du sport et de l'éducation physique - site www.insep.jeunesse-sports.fr/

INSEPS - institut national supérieur de l'éducation populaire et du sport, Dakar - site www.refer.sn/sngal_ct/edu/ucad/inseps.htm

INSERM - institut national de la santé et de la recherche médicale

INSET - institut national supérieur de l'enseignement technique, Yamoussoukro, Côte-d'Ivoire

INSFA - institut national supérieur de formation agro-alimentaire, Rennes, France - site agro.roazhon.inra.fr/etab/insfa/accueil.htm

INSIA - institut supérieur d'ingénierie appliquée, Paris - site cpge.online.fr/insia.htm

INSTM - institut national des sciences et des techniques nucléaires, Gif sur Yvette, France - site www-instn.cea.fr/

INSU - institut national des sciences de l'univers du CNRS - site www.insu.cnrs-dir.fr/

INSULLA - institut supérieur des langues, des lettres et des arts, Ouagadougou, Burkina Faso

INT - institut national des télécommunications, Evry - site www.int-evry.fr/

INTAMEL - international association of metropolitan libraries - site www.ifla.org/VII/rt3/rtiamcl.htm

INTD - institut national des techniques de la documentation - site www.cnam.fr/instituts/INTD/

INTEC - institut national des techniques économiques et comptables

INTECHMER - institut national des techniques de la mer

INTEFP - institut national du travail, de l'emploi et de la formation professionnelle - site www.institut-formation.travail.gouv.fr/Pages/Parutions.asp?sel=5br=1

INTER - institut du développement territorial, faculté ENAC, EPFL, Lausanne, Suisse - site enac.epfl.ch/page6345.html

INTERREG - programme d'aide au développement inter-régional

INTES - institut national du travail et des études sociales, Tunisie - site www.intes.rnu.tn/

INTIF

  • institut francophone des nouvelles technologies de l'information et de la formation, Bordeaux, France - site intif.francophonie.org/

  • institut de formation des techologies de l'Information

INVS - institut de veille sanitaire

IPA

  • indemnité de première affectation

  • association psychanalytique internationale - site www.ipa.org.uk/

IPAC - institut des professions des affaires et du commerce, Annecy, Chambéry, France

IPACTE - institution de prévoyance des agents contractuels et temporaires de l'État

IPAD - institut de promotion des activités du développement, Rouen, France

IPAG - institut de préparation à l'administration générale - site www.ipag.edu/

IPAL - laboratoire pour le traitement des images et applications

IPB - institut de physique biologique, Strasbourg, France - site www-ipb.u-strasbg.fr/ipb/index_f.html

IPC

  • institut de promotion commerciale - site www.ipcformation.com/

  • institut polytechnique de Conakry, Conakry, Guinée

IPCO - instance paritaire de coordination des OPCAREG

IPCOM - institut pour la promotion des nouvelles technologies de la communication dans le Pacifique, Pape'ete, Polynésie Française

IPEC

  • institut de préparation aux études comptables

  • programme international pour l'abolition du travail des enfants, à l'initiative de l'OIT

IPEDEC - école de formation des peintres décorateurs, Pantin, France - site www.ipedec.com/

IPEIN - institut préparatoire aux études d'ingénieurs de Nabeul, Tunisie - site www.mes.tn/ipein/index.htm

IPEO - institut privé d'enseignement ostéopathique

IPEOR - interactions professions, éducation, orientation, université Lille 3 - site www.univ-lille3.fr/menu/recherche/ecole2.html

IPEP - institut pour la promotion et l'éducation pemanente

IPES - indicateurs de pilotage des établissements du second degré - Ce n'est pas une maladie de la peau mais une application informatique

IPET - inspecteur principal de l'enseignement technique

IPEV - institut polaire français Paul-Emile Victor

IPF - institut des produits forestiers, France

IPG - institut de physique du globe

IPGP - institut de physique du globe de Paris - site www.ipgp.jussieu.fr/

IPGRI - international plant genetic resources institute - site www.ipgri.cgiar.org/

IPI - institut supérieur de promotion industrielle, Chalons en Champagne, France

IPIATE - Institut professionnel d'informatique appliquée et des techniques de l'entreprise - site www.ipiate.ma/

IPJS - inspecteur principal de la jeunesse et des sports

IPJSL - inspecteur principal de la jeunesse, des sports et des loisirs

IPL

  • institut de promotion des langues, Annecy, France

  • institut Paul Lambin, Bruxelles - site www.ipl.be/

IPM

  • internet et pédagogie médicale

  • institut de pédagogie universitaire et des multimédias, Belgique

IPMC - institut de physique de la matière condensée - site www2.unil.ch/ipmc/

IPN

  • institut de pédagogie nationale, Bamako, Mali

  • institut (de recherche) pédagogique neuchâtelois, Suisse

IPNETP - institut pédagogique national de l'enseignement technique et professionnel, Abidjan, Côte d'Ivoire

IPR

  • inspecteur d'académie

  • inspecteur pédagogique régional

IPRI - institut panafricain de relations internationales, Bruxelles, Belgique

IPRIA - inspecteur pédagogique régional - inspecteur d'académie

IPS - institut Paul Scherrer, Villigen, Suisse

IPSN - institut de protection et de sûreté nucléaire, Aix en Provence, France - site www.ipsn.fr

IPT - information prévention toxicomanie

IPTC - international press and telecommunications council, format de métadonnées - site www.iptc.org/pages/index.php

IPTS - institute for prospective technological studies - site www.jrc.es/iptsgen/about.htm

IQHEI - institut québécois des hautes études internationales, université de Laval, Québec - site www.iqhei.ulaval.ca/

IRA

  • institut régional de l'administration, celui de Nantes est très renommé

  • institut de la recherche agronomique, Yaoundé, Cameroun

IRAF - institut de recherches sur l'avenir du français, Paris, France

IRAM

  • institut de recherches et d'applications des méthodes de développement - site www.globenet.org/iram/

  • institut de recherche sur l'antiquité et le moyen âge de Bordeaux, France - site silicon.montaigne.u-bordeaux.fr/

  • institut Reine Astrid Mons, Belgique

IRBET - institut de recherche en biologie et écologie tropicale, Ouagadougou, Burkina Faso

IRCAM - institut de recherche et de coordination acoustique-musique - site www.ircam.fr/

IRCANTEC - institution de retraite complémentaire des agents non titulaires de l'Etat et des collectivités publiques

IRCCYN

  • institut de recherche en communications et cybernetique de Nantes - site www.irccyn.ec-nantes.fr/

  • institut de recherche en communication et cybernétique de Nantes - site www.irccyn.ec-nantes.fr/

IRCICA - institut de recherche sur les composants logiciels et matériels pour l'information et la communication avancée, USTL, Lille 1 - site www.ircica.univ-lille1.fr/

IRCOF - institut de recherche en chimie organique fine

IRCOM - institut de recherche en communications optiques et micro-ondes - site www.ircom.unilim.fr/

IRD - institut de recherche pour le développement - anciennement ORSTOM, site www.ird.fr/

IRDCT - infirmière responsable départementale, conseiller technique

IRDP - institut romand de documentation pédagogique - site www.unine.ch/irdp/

IREC - institut de recherche sur l'environnement construit, EPFL, Lausanne, Suisse

IRECUS - institut de recherche et d'enseignement pour les coopératives de l'Université de Sherbrooke - site www.callisto.si.usherb.ca/~irecus/

IRED - information et réseaux pour le développement, Confédération helvétique

IREDE - institut de recherche européenne de droit économique

IREDEC - institut de recherche pour le développement communautaire, Antsirabe, Madagascar

IREDU - institut de recherche sur l'économie de l'éducation, Dijon, France - site www.u-bourgogne.fr/IREDU/

IREEP - institut de recherche, d'expérimentation et d'enseignement en pédagogie, Abidjan, Côte-d'Ivoire

IREF - institut de recherches et d'études féministes, université du Québec à Montréal - site www.unites.uqam.ca/iref/

IREGEF - institut de recherche et d'enseignement de la gestion dans l'Est de la France

IREM - institut de recherche pour l'enseignement des mathématiques - site www.univ-rouen.fr/sciences/IREM/

IREMAM - institut de recherches et d'études sur le monde arabe et musulman, Aix-en-Provence - site www.mmsh.univ-aix.fr/laboratoires/iremam/

IREMIA - institut de recherche en mathématiques et informatique appliquées - site www.univ-reunion.fr/~liremia

IREN - institut de recherche européen sur la nutrition

IRENAV - institut de recherche de l'école navale - site www.ecole-navale.fr/recherche_fr.html

IREO - institut rural d'éducation et d'orientation

IREPD - institut de recherche économique sur la production et le développement - site melpo2.upmf-grenoble.fr/irepd/

IREPS - institut de recherches en psychologie sociales, Paris, France

IRES - institut de recherche économique et sociale - site www.ires-fr.org/

IRESCO - institut de recherche européen en sociologie et socio-économie

IRESTE - institut de recherche et d'enseignement supérieur aux techniques de l'électronique - site ireste.ireste.fr/

IRET - institut de recherches en écologie tropicale, Gabon

IRFA

  • institut de recherche sur les fruits et agrumes, Paris, France

  • institut régional de formation pour adultes

  • institut de recherche fondamentale et appliquée, UCO, Angers - site www.uco.fr/refonte2002/recherche/presentation.php

IRFED - institut international de recherche et de formation: éducation et développement, Paris, France

IRFFE - institut régional de formation aux fonctions éducatives, Amiens, France - site www.irffe.fr/default.htm

IRFTS - institut régional de formation des travailleurs sociaux

IRGAE - institut régional de gestion et d'administration des entreprises, Bordeaux, France - site www.irgae-bordeaux.fr/

IRHESC - institut de recherche historiques, économiques, sociales et culturelles - FSU site www.institut.fsu.fr/

IRHO - institut de recherche pour les huiles et les oléagineux, Paris, France

IRHT - institut de recherche et d'histoire des textes, Paris, France - site www.brepols.net/publishers/irht.htm

IRIBHN - institut de recherche interdisciplinaire en biologie humaine et nucléaire - site www.ulb.ac.be/medecine/iribhn/

IRILL - insertion, réinsertion, lutte contre l'illétrisme

IRIN - institut de recherche en informatique de Nantes, France

IRIS

  • imaginons un réseau solidaire - site www.iris.sgdg.org/

  • institut de relations internationales et stratégiques - site www.iris-france.org/

  • information et formation sur le réseau internet et ses services - site sites.univ-lyon2.fr/iris/

  • initiative de recherche en matière d'informatique appliquée dans le domaine social

  • institut de relations internationales et stratégiques

IRISA - institut de recherche en informatique et systèmes aléatoires, Rennes, France - site www.irisa.fr/

IRIST - institut de recherche interdisciplinaire sur les sciences et la technologie, Strasbourg, France - site www-ulp.u-strasbg.fr/ulp_structure/FEDE/fede92.html

IRIV - institut de recherche et d'information sur le volontariat, Paris, France

IRMA - institut de recherche mathématique avancée, Strasbourg - site www-irma.u-strasbg.fr

IRMAP - institut régional de management public

IRMC - institut de recherche sur le Maghreb contemporain - site www.irmcmaghreb.org/present/index.htm

IRMEF - insertion, réinsertion, lutte contre l'illétrisme

IRMPM - institut de recherches médicales et d'études des plantes médicinales

IRNAS - institut des ressources naturelles et d'agrobiologie de Séville, Espagne - site www.irnase.csic.es/

IRNC - institut de recherche sur la résolution non-violente des conflits - site www.multimania.com/irnc/

IROSS - instance régionale d'organisation sanitaire et sociale

IRPA

  • institut de réhabilitation de la parole et de l'audition - site education.nordnet.fr/irpa/historiq.html

  • institut royal du patrimoine artistique, Belgique

IRPEAC - institut de recherche en pédagogie de l'économie et en audiovisuel, pour la communication dans les sciences sociales, au CNRS

IRPHE - institut de recherche sur les phénomènes hors équilibre, technopole de Château-Gombert, Marseille

IRPP - impôt sur le revenu des personnes physiques

IRSA

  • institut royal pour sourds et aveugles, Belgique

  • institut de recherches sociologiques et anthropologiques, centre de recherche sur l'imaginaire - site alor.univ-montp3.fr/irsa/

IRSAC - institut de recherche scientifique en Afrique centrale

IRSC - institut de recherche en santé du Canada - site www.cihr.ca/

IRSIA - institut pour l'encouragement de la recherche scientifique dans l'industrie et l'agriculture

IRSIT

  • institut de recherche scientifique en informatique et télécommunication

  • institut régional des sciences informatiques et des télécommunications

IRSN - institut de radioprotection et de sécurité nucléaire - site www.irsn.fr

IRSST - institut de recherche en santé et en sécurité du travail du Québec - site www.irsst.qc.ca/index.html

IRT - institut régional du travail, Aix en Provence, France

IRTAVI - institut de recherche sur le transfert de la technoscience en Afrique, l'IRTAVI est une association de droit belge - site www.francophone.net/irtavi/

IRTD - institut régional des techniques documentaires, Rouen, France - site www.rouen.cci.fr/irtd/

IRTS - institut régional de travail social

IS

  • ingénieur subdivisionnaire

  • institut de structures, faculté ENAC, EPFL, Lausanne, Suisse - site is.epfl.ch/

ISA

  • institut supérieur d'agriculture - site www.isa.fupl.asso.fr/

  • international schools association pour association des écoles internationales

  • ICDE standards agency

ISA-BTP - institut supérieur aquitain du bâtiment et des travaux publics, Anglet, France - site isabtp.univ-pau.fr/

ISAA - institut supérieur de l'agro-alimentaire

ISAB - institut supérieur d'agriculture de Beauvais - site www.isab.fr/

ISABU - institut des sciences agronomiques du Burundi, Bujumbura, Burundi

ISAC - institut supérieur provincial d'agronomie de Ciney, Belgique

ISAL - institut supérieur d'agriculture de Lille

ISAR - institut des sciences agronomiques du Rwanda, Butare, Rwanda

ISARA - institut supérieur d'agriculture Rhone-Alpes - site www.isara.fr/

ISAT

  • institut supérieur de l'automobile et des transports, Nevers, France

  • institut supérieur aumôniers du travail, Belgique

  • institut supérieur industriel arts et métiers, Belgique

  • institut supérieur des aumôniers du travail, Bruxelles - site www.ecoles.cfwb.be/isatschaerbeek/

ISBD - international standard bibliographic description

ISBL - institution sans but lucratif

ISBN - international standard book number

ISC - institut supérieur du commerce, Paris - site www.groupeisc.com/

ISCA - institut supérieur commercial en alternance

ISCAE - institut supérieur de commerce et d'administration des entreprises - site www.mcinet.gov.ma/iscae/index.htm

ISCID - institut supérieur du commerce international de Dunkerque, Dunkerque, France

ISD - institut supérieur de documentation, Tunis, Tunisie

ISDN - institut des sciences du document numérique - site isdn.enssib.fr

ISDT - information scientifique et développement technologique

ISE - institut des sciences de l'environnement, université du Québec à Montréal - site www.er.uqam.ca/nobel/ise/wwwise.html

ISEA

  • instiut supérieur de l'entreprise et des affaires, Paris

  • institute of social and ethical accountability

ISEAG - institut supérieur d'économie, d'administration et de gestion, université de Saint-Etienne - site www.univ-st-etienne.fr/iseag

ISEB - institut supérieur d'électronique de Bretagne, Brest - site www.iseb.fr/

ISEDE - institut supérieur d'enseignement à la direction des entreprises, Nantes, France

ISEEA - institut supérieur d'études de l'électronique et de ses applications, dans les murs de l'ENSEA, Cergy - site www.ensea.fr/formation/index_iseea.html

ISEF - index de sites éducatifs francophones - site isef.ntic.org/

ISEFAC

  • institut supérieur européen de formation par alternance et continue, Toulouse, France

  • institut supérieur européen de formation par l'action, Paris

ISEFC - institut supérieur de l'éducation et de la formation continue, université de Tunis, Tunisie

ISEFE - institut supérieur d'études françaises pour étrangers, université de Savoie - site www.univ-savoie.fr/isefe/

ISEG - institut supérieur européen de gestion - site www.iseg.fr/

ISEI - institut supérieur d'enseignement infirmier, Bruxelles - site www.isei.be/

ISEIG - institut suissse d'enseignement d'informatique de gestion - site www.iseig.ch/

ISEK - institut supérieur d'ergothérapie et kinésithérapie, Bruxelles - site www.he-spaak.be/spaak/isek/index.htm

ISEL - institut supérieur d'enseignement de la logistique, Le Havre, France - site www.univ-lehavre.fr/enseign/isel/index.html

ISELL - institut supérieur d'enseignement libre liégeois, Liège, Belgique - site www.isell.be/

ISEM - institut supérieur d'électronique de la Méditerranée, Toulon - site isem.tvt.fr/

ISEMA - institut supérieur d'enseignement au management agroalimentaire, Avignon

ISEN - institut supérieur d'électronique du Nord, Lille - site www.isen.fr/

ISEOR - institut de socio-économie des entreprises et des organisations, Lyon, France

ISEP

  • international student exchange program - site www.isep.org/

  • institut supérieur d'électronique de Paris - site www.isep.fr/

ISEPP - institut supérieur de l'enseignement privé de Polynésie, Pape'ete, Polynésie Française

ISERP - institut supérieur libre de l'ensignement des relations publiques et de la communication

ISERST - institut supérieur d'études et de recherches scientifiques et techniques, Djibouti

ISES

  • service d'examens des écoles internationales

  • institution spéciale d'éducation surveillée

ISET

  • institut supéieur économique de Tournai, Belgique - site www.iset.be/

  • institut supérieur des études technologiques, Tunisie - site www.mes.tn/francais/formation/p_int_ise.htm

ISETG - institut national agronomique de Tunisie

ISF

  • impôt de solidarité sur la fortune

  • ingénieurs sans frontières, Saint Martin d'Hères, France

ISFA - institut de science financière et d'assurances, Lyon, France

ISFEC - institut supérieur de formation économique du Centre-Hainaut, Belgique

ISFF - institut supérieur de formation ferroviaire, Rouiba, Algérie - site www.isff-dz.com/

ISFOP

  • institut supérieur de formation des opticiens, Côte d'Ivoire - site www.afriqueeducation.com/universite/loko/index.html

  • institut supérieur de formation professionnelle, Côte d'Ivoire - site www.afriqueeducation.com/universite/loko/index.html

ISFORT - institut supérieur de formation en technologie agro-alimentaire, Casablanca, Maroc - site www.isfort.ac.ma/

ISFP - institut supérieur de formation pédagogique

ISFSC - institut supérieur de formation sociale et de communication, Belgique - site www.isfsc.be:8080/

ISG - institut supérieur de gestion, Paris - site www.isg.fr/

ISGC - institut supérieur de gestion commerciale

ISGH - institut supérieur de gestion hôtelière, Belgique

ISGP - institut supérieur de gestion du personnel

ISH

  • institut des sciences de l'Homme, Lyon 2 - site scd.univ-lyon2.fr/article.php3?id_article=119

  • institut des sciences de l'homme, Grenoble, Lyon - site web.ish-lyon.cnrs.fr/

ISHMN - institut supérieur d'histoire du mouvement national, Tunisie - site www.mes.tn/ishmn/index.htm

ISI - institut supérieur d'informatique - site www.isi-mtl.com/

ISIB - institut superieur industriel de Bruxelles, Belgique - site www.isib.be/som_thema.htm

ISIC

  • identité internationale services information réduction, une carte d'étudiant internationale - site www.isic.tm.fr/

  • institut des sciences de l'information et de la communication, Talence, France - site sunserv0.montaigne.u-bordeaux.fr/ISIC/intro_frames.html

  • institut supérieur industriel catholique, Charleroi, Belgique - site www.charline.be/ecole/isic/welcome.htm

ISICH - institut supérieur industriel catholique du Hainaut, Belgique - site www.isich.be/

ISIGE - institut supérieur d'ingénierie et de gestion de l'environnement - site www.isige.ensmp.fr/

ISIM - institut des sciences de l'ingénieur de Montpellier - site www.isim.univ-montp2.fr

ISIMA - institut supérieur d'informatique de modélisation et de leurs applications, Aubières, France - site www.isima.fr/

ISIPCA - institut supérieur international du parfum de la cosmétique et de l'aromatique alimentaire, Versailles - site www.isipca.fr/

ISIPH - institut provincial supérieur industriel de la province de Hainaut, belgique - site www.charline.be/ecole/isph/welcome.htm

ISIS

  • gestion des titres de perception - application informatique

  • international species inventory system, système international d'inventaire des espèces, rien donc à voir avec l'épouse et soeur d'Osiris

ISIT - institut supérieur d'interprétariat et de traduction, Paris, France - site www.artinternet.fr/traduction/sites/isit/

ISITV - institut des sciences de l'ingénieur de Toulon et du Var - site www.univ-tln.fr/

ISKO - international society for knowledge organization

ISM

  • institut supérieur de marketing - site www.ism.fr/

  • institut de sociocritique de Montpellier - site alor.univ-montp3.fr/CERS/

ISMANS - institut supérieur des matériaux du Mans - site www.ismans.univ-lemans.fr/

ISMCM - institut supérieur des matérieux et de la construction mécanique, Saint-Ouen, France

ISMEA - institut supérieur de microélectronique appliquée, Marseille - site ismea.imt-mrs.fr/

ISMER - institut des sciences de la mer, université du Québec à Rimouski - site jafar.uqar.uquebec.ca/ismer/

ISMIB - institut consulaire supérieur de management des industries du bois, Tulle, France

ISMN - international standard musical number

ISMRA - institut des sciences de la matière et du rayonnement, Caen - site www.ismra.fr/

ISMUN - international student and youth movement for United Nations

ISMV - institut d'enseignement supérieur de marketing vente, Cergy Pontoise, France

ISN - institut sénégalais de normalisation, Dakar, Sénégal

ISNAR - international service for national agricultural research - site www.isnar.cgiar.org/

ISO

  • indemnité de suivi et d'orientation

  • international standard organisation

  • international school of Ouagadougou - site iso.htmlplanet.com/

ISOC - internet society France, société pour la promotion d'Internet - site www.isoc.asso.fr

ISOE - indemnité de suivi et d'orientation des élèves

ISP

  • institut supérieur de productique

  • institut supérieur polytechnique, Ouagadougou, Burkina Faso

ISPA

  • institut supérieur des productions animales

  • institut suisse de prophylaxie de l'alcoolisme

ISPED - institut de santé publique, d'épidémiologie et de développement de l'université Victor Segalen Bordeaux 2, France - site www.isped.u-bordeaux2.fr

ISPF - institut statistique de Polynésie française - site www.ispf.pf/

ISPFP - institut suisse de pédagogie pour la formation professionnelle - site www.access.ch/sibp/

ISPG

  • institut scientifique et polytechnique Galilée, Villetaneuse - site www-galilee.univ-paris13.fr

  • institut supérieur pédagogique Galilée, Bruxelles - site www.galilee.be/

ISPJ - programme d'insertion sociale et professionnelle des jeunes

ISPO - information society project office - site www.ispo.cec.be/

ISRA

  • institut sénégalais de recherches agricoles, Dakar, Sénégal

  • institut sénégalais de recherches agronomique, Dakar, Sénégal

ISRE - institut pour la surveillance et la recherche environnementales - site www.iemr.org/accueil.html

ISREC - institut suisse de recherches expérimentales sur le cancer, Epalinges, près de Lausanne, Suisse

ISRN - international standard report number - info www.inist.fr/ISRN/introisrn.html

ISS

  • indemnité de sujétions spéciales - ZEP, zone rurale

  • indemnité de sujétion spéciale - directeur d'école

  • institut supérieur de statistique, Kinshasa-Gombe, Zaïre

  • institut santé et société, université du Québec à Montréal - site www.iss.uqam.ca/

ISSBA - institut supérieur de la santé et des bioproduits d'Angers - site www.univ-angers.fr/pagdiv.asp?ID=257langue=1

ISSCO - institut pour les études sémantiques et cognitives, Genève, Suisse - site www.issco.unige.ch/

ISSED - institut supérieur de la sagesse pour l'enseignement du droit - site www.issed.edu.lb/

ISSEP

  • institut des sciences du sport et de l'éducation physique - site www-ssp.unil.ch/~ISSEP/licence.html

  • institut supérieur du sport et de l'éducation physique de Ksar Saïd, Tunisie - site www.mes.tn/issep/default.htm

ISSEPS - institut supérieur du sport et de l'éducation physique de Sfax - site www.cck.rnu.tn/isseps

ISSN - international standard serial number

ISSR - institut supérieur des sciences religieuses, USJ, Beyrouth - site www.issr.usj.edu.lb/

IST

  • information scientifique et technique

  • institut supérieur du travail - site www.istravail.com/

  • institut supérieur des techniques - site www.ensmp.fr/Fr/Formation/2emeCycle/IST/IST.html

ISTA

  • institut supérieur textile d'Alsace - site www.ista.asso.fr/

  • institut supérieur de technologies appliquées, Bamako, Mali - site www.technolab.com.ml/

ISTAB

  • institut des sciences et techniques des aliments, Talence, France - site www.cribx1.u-bordeaux.fr/

  • institut supérieur des techniques appliquées d'Ebonda, Zaïre

ISTAK - institut supérieur des techniques appliquées de Kinshasa, Zaïre

ISTASE - institut supérieur des techniques avancées de Saint-Étienne - site www.univ-st-etienne.fr/istase

ISTAT - institut de la statistique, Italie

ISTCS - institut supérieur de technologie chimique de Sofia, Bulgarie

ISTE

  • information scientifique technique et économique, licence professionnelle enseignée à l'IUT du Havre depuis 2000 - site iste.univ-lehavre.fr/

  • institut des sciences et technologies de l'environnement, faculté ENAC, EPFL, Suisse - site iste.epfl.ch/

  • institut des sciences et technologies de l'environnement, faculté ENAC, EPFL, Suisse - site iste.epfl.ch/

ISTEC - institut supérieur des sciences, techniques et économie commmerciale, Paris

ISTED - institut des sciences et des techniques de l'équipement et de l'environnement pour le développement

ISTEEM - institut des sciences de la terre, de l'eau et de l'espace de Montpellier - site www.dstu.univ-montp2.fr/

ISTG

  • institut des sciences et techniques de Grenoble, France - site www-istg.ujf-grenoble.fr/

  • institut supérieur technique de Gabés, Tunisie

ISTHB - institut des sciences de la terre, université des sciences et de la technologie Haouari Boumediene, Alger, Algérie

ISTI - institut supérieur de traducteurs et interprètes, Bruxelles - site www.heb.be/isti/echange.htm

ISTIL - institut des sciences et des techniques de l'ingénieur de Lyon - site istil.univ-lyon1.fr

ISTIM - institut supérieur technologique des industries et des mines de Gafsa, Tunisie

ISTIMM - institut supérieur des techniques d'ingénieurs en mécanique de Metz, France - site www.univ-metz.fr/

ISTK - institut supérieur du textile de Ksar Hellal, Tunisie

ISTM - institut supérieur de technologie et management, Noisy le Grand, France - site www.istm.fr/

ISTN - institut supérieur de technologie de Nabeul, Tunis, Tunisie

ISTOM - institut supérieur technique d'outre mer, Cergy-Pontoise, France

ISTP - institut supérieur des transports de personnes

ISTPM - institut scientifique et technique des pêches maritimes

ISTS

  • institut supérieur de technologie d'Antsiranana, Madagascar

  • institut supérieur des techniques du son - site www.esra.edu/public/metier-son/index.htm

ISTTA - institut supérieur tertiaire et de technologie appliquée, Côte d'Ivoire - site www.afriqueeducation.com/universite/loko/index.html

ISTY - institut des sciences et techniques des Yvelines, Versailles - site www.isty-info.uvsq.fr/index.php3?id=adm

ISUGA - institut supérieur de gestion Asie-Pacifique, Quimper, France

ISUP - institut de statistiques des universités de Paris

IT - ingénieurs et techniciens

ITA - ingénieurs techniciens administratifs personnels des EPST de forte analogie aux ITARF

ITAIM - institut des techniques avancées de l'information et des médias

ITAQ - itinéraire d'accès à la qualification

ITAQUE - itinéraire personnalisé d'accès à la requalification et au diplôme

ITARF - ingénieurs techniciens administratifs de recherche et formation personnels des EPCSP, on en comptait 24376 en 1998

ITBA - instituto tecnologico de Buenos Aires - site www.itba.edu.ar/

ITC - institut de technologie du Cambodge, Phnom Penh, Cambodge

ITEC - institut des techniques économiques et comptables

ITECH - institut textile et chimique de Lyon - site www.itech.fr

ITEM - institut des textes et manuscrits modernes, Paris, France - site www.item.ens.fr/

ITEMM - institut technologique européen des métiers de la musique - site www.itemm.fr/

ITEMSUP - intégration des techniques modernes dans l'enseignement supérieur - info www.unice.fr/cdiec/itemsup.htm

ITER - international thermonuclear experimental reactor, projet international de recherche - site www.iter.gouv.fr

ITF - institut de technologie du froid, Alger, Algérie

ITG - institut du temps géré, Paris

ITHAQUE - itinéraire personnalisé d'accès à la qualification et au diplôme

ITHQ - institut de tourisme et d'hôtellerie du Québec

ITIAPE - institut des techniques de l'ingénieur en aménagement paysager de l'espace, Lille, France - site www.itiape.com/SITEFIXE/index.html

ITII - institut des techniques d'ingénieur de l'industrie de Picardie, Amiens, France

ITMTC - institut de thérapie manuelle traditionnelle chinoise - site www.itmtc.net/

ITPR - institut de théologie pratique - site www.etud.fupl.asso.fr/site/formation/theologie/itpr.htm

ITRF - ingénieurs techniciens de recherche et formation. Ce sont les ITARF de l'an 2000. Plus de A puisque les personnels administratifs sont devenus des techniciens de l'administration, enfin ceux qui ne sont pas partis dans l'ASU.

ITS - institut de travail social

ITSRS - institut du travail social et des recherches sociales

IUE

  • institut de l'Unesco pour l'éducation

  • institut universitaire Européen de Florence, Italie

IUéD - institut universitaire d'études du développement, Genève, Suisse - site www.iued.unige.ch/

IUF - institut universitaire de France

IUFA - institut universitaire de formation des adultes - site www.cuefa.inpg.fr/pages/fsuperieur/dpecf.htm

IUFC - institut universitaire de formation continue, UCL, Belgique - site www.iufc.ucl.ac.be/default.htm

IUFM - institut universitaire de formation des maîtres, les IUFM sont au nombre de 29 - site www.iufm.fr/

IUG - institut d'urbanisme de Grenoble

IUHEI - institut universitaire de hautes études internationales, Genève, Suisse - site hei.unige.ch/

IUMSP - institut universitaire de médecine sociale et préventive

IUMTE - institut universitaire de médecine du travail et d'ergonomie, Saint-Etienne - site www.univ-st-etienne.fr

IUP - institut universitaire professionnalisé

IUPV - institut universitaire de pédagogie de Vientiane, Laos

IUSPIM - institut universitaire des sciences pour l'ingénieur de Marseille - site www.iuspim.u-3mrs.fr/

IUSTI - institut universitaire des systèmes thermiques industriels, Marseille - site iusti.univ-mrs.fr/iusti.html

IUT - institut universitaire de technologie, les IUT sont au nombre de 110

IVA - enquête sur l'insertion des élèves dans la vie active - application informatique

IVIMEDS - international virtual medical school

IVM - institut pour la ville en mouvement, La Sorbonne, Paris

Précédent | Niveau supérieur | Suivant
Lettre H - 75 acronymes | Sommaire | Lettre J - 35 acronymes


Lettre J - 35 acronymes

Lettre J - 35 acronymes

JADT - journées d'analyse des données textuelles - site www.ulg.ac.be/facphl/jadt2004/

JAIMES - journal associatif d'informations multiforme pour l'éducation sexuelle

JAPD - journée d'appel de préparation à la défense

JCEK - association jeune chambre économique de Khaznadar, Le Bardo Tunisie

JCM - Jeunesse Canada monde - site www.cwy-jcm.org/

JDI - journal des instituteurs et des professeurs des écoles - site www.jdi-mag.com/jdi.asp

JEAF - jeunes entreprises Afrique francophone, Abidjan, Côte d'Ivoire

JEC - jeunesse estudiantine catholique luxembourgeoise

JEDAI - journal électronique d'intelligence artificielle - site jedai.afia-france.org/

JEF - justice enfance famille

JEFAR - centre de recherche sur l'adaptation des jeunes et des familles à risque, université de Laval, Québec - site www.jefar.ulaval.ca/

JEREMY - jeunes en recherche d'emploi à Roissy, association

JESSI

  • journée de la sécurité des systèmes d'information

  • jeunesse et société de l'information

JETIT - journal d'électronique, technologies de l'information et des télécommunications - site jetit.netfirms.com/

JFPCL - journées francophones de programmation en logique et de programmation par contraintes

JIP - jeu intellectuel de poursuite - site mapage.noos.fr/chers/Robert/Pages.html

JIPTO - jeux intellectuel de poursuite de Tomski ou bien jeux intellectuels de poursuite pour tous - site mapage.noos.fr/jipto/pedagogie/1-1.html

JIREC - journées de l'innovation et de la recherche pour l'enseignement en chimie

JIT - journées internationales de technologie, Montpellier, France

JO - journal officiel

JOAN - journal officiel de l'Assemblée Nationale

JOCE - journal officiel des communautés européennes - site europa.eu.int/eur-lex/fr/oj/index.html

JOEL - journal officiel électronique

JONC - journal officiel, numéro complémentaire

JORF - journal officiel de la République Française

JOSéN - journal officiel du Sénat

JOUE - journal officiel de l'Union européenne

JOULE - joint opportunity for unconventional or long-term energy supply, programme européen de recherches conjointes pour l'approvisionnement en énergie non conventionnelle ou à long terme

JPA - jeunesse au plein air - site www.jpa.asso.fr

JPE - jeunesse pour l'Europe - site www.injep.fr/jpe/jpe.html

JRES - journées réseau, réunion régulière d'informaticiens de l'université - site www.jres.org/index.html

JRSUL - journal de la recherche scientifique de l'université de Lomé, anciennement journal de la recherche scientifique de l'université du Bénin - site www.inasp.info/ajol/journals/jrsul/about.html

JSI - jeunesse, solidarité internationale

JTR - journées techniques réseaux - site jtr2002.unilim.fr/

Précédent | Niveau supérieur | Suivant
Lettre I - 784 acronymes | Sommaire | Lettre K - 3 acronymes


Lettre K - 3 acronymes

Lettre K - 3 acronymes

KAFKA - site web fédéral de l'Etat belge contre les lourdeurs administratives, ce n'est pas un acronyme ! - site www.kafka.be/

KHEOPS - gestion financière de l'ordonnateur secondaire dans les services académiques orientée restauration, rien à voir avec le pharaon de la quatrième dynastie - application informatique

KNE - kiosque numérique de l'éducation - site www.education.gouv.fr/actu/element.php?itemID=2004213105

Précédent | Niveau supérieur | Suivant
Lettre J - 35 acronymes | Sommaire | Lettre L - 241 acronymes


Lettre L - 241 acronymes

Lettre L - 241 acronymes

LAAS - laboratoire d'analyse et d'architecture des systèmes - site www.laas.fr/

LABRI - laboratoire bordelais de recherche en informatique, laboratoire du CNRS

LACIM - laboratoire de combinatoire et d'informatique mathématique, université du Québec à Montréal - site www.lacim.uqam.ca/

LAD - lecture automatisée des documents

LADAPT - ligue pour l'adaptation du diminué physique au travail

LADYSS - laboratoire dynamiques sociales et recomposition des espaces - site www.cnrs-bellevue.fr/ladyss/

LAEGO - laboratoire environnement-géomécanique et ouvrages - site www.mines.inpl-nancy.fr/laego/

LAF - laboratoire d'analyse des formes, école d'architecture de Lyon - site www.laf.archi.fr/index.html

LAFMI - laboratoire franco-mexicain d'informatique - site lafmi.imag.fr/

LAGA - laboratoire analyse, géométrie et applications, université Paris 13 - site www-math.math.univ-paris13.fr/

LAIEM - laboratoire d'analyse isotopique et électrochimique de métabolismes - site www.sciences.univ-nantes.fr/laiem/LAIEMweb.html

LAIRDIL - laboratoire interuniversitaire de recherche en didactique des langues scientifiques, université Toulouse 3 - site www.lairdil.org/

LAJEDA - laboratoire de recherche sur les jeunes en difficultés d'adaptation, université du Québec à Trois-Rivières - site www.uqtr.uquebec.ca/lajeda/

LALIC - langage logique informatique cognition, et non un trophée sportif - site www.lalic.paris4.sorbonne.fr/index.html

LAMA - laboratoire d'analyse et de mathématiques appliquées, université de Marne-la-Vallée - site www-math.univ-mlv.fr/math/recherche.html

LAMCEEP - laboratoire approches multiréférentielles cliniques de l'expérience et éducation permanente, université Paris 8 - site www.barbier-rd.nom.fr/lamceep2.html

LAME - laboratoire d'aéronothermique, moteurs et environnement, laboratoire de l'INSA de Rouen - site recherche.insa-rouen.fr/laboratoires/visu1.php?id=30

LAMES - laboratoire méditérannéen de sociologie, université Aix-Marseille 1 - site www.mmsh.univ-aix.fr/lames

LAMEST - laboratoire d'archéologie médiévale de l'Est de la France, Nancy, France - site www.univ-nancy2.fr/RECHERCHE/MOYENAGE/LAMEST/Lamest.html

LAMFA - laboratoire amiénois de mathématique fondamentale et appliquée, université de Picardie - site delambre.mathinfo.u-picardie.fr

LAMFC - liste d'aptitude pour l'accès au corps des maîtres de conférences

LAMI - laboratoire de méthodes informatiques, laboratoire du CNRS

LAMOP - laboratoire de médiévistique occidentale de Paris - site panoramix.univ-paris1.fr/UFR09/LAMOP/lamop.html

LAMSADE - laboratoire d'analyse et modélisation de systèmes pour l'aide à la décision, université Paris-Dauphine - site www.lamsade.dauphine.fr/

LANEMA - laboratoire national d'essai de qualité, de métrologie et d'analyse de la pollution

LANSAD - langue pour spécialistes d'autres disciplines

LAOG - laboratoire d'astrophysique de l'observatoire de Grenoble - site www-laog.obs.ujf-grenoble.fr/

LAPO - littératures anciennes du Proche-Orient

LAPP - laboratoire des aminoacides, peptides et protéines - site ww2.pharma.univ-montp1.fr/LAPP/

LAPSAC - laboratoire d'analyse des problèmes sociaux et de l'action collective - site www.u-bordeaux2.fr/lapsac/frenchpresentation/pagepresentation/presentationlabo.htm

LAPSCO - laboratoire de psychologie sociale de la cognition et de psychologie cognitive, université Clermont 2 - site wwwpsy.univ-bpclermont.fr/lapsco

LARAL - laboratoire d'arithmetique et d'algèbre, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/laral

LAREF - laboratoire de recherche en éducation et formation, UCO, Angers - site www.uco.fr/refonte2002/recherche/labo.php

LAREG - laboratoire de recherche en géodésie

LAREHS - laboratoire de recherche en écologie humaine et sociale, université du Québec à Montréal - site www.unites.uqam.ca/src/regroupements/labo-larehs.htm

LARES - laboratoire de recherches économiques et sociales

LARGE - laboratoire de recherche en gestion, Strasbourg, France - site cournot.u-strasbg.fr/large/

LARHRA - laboratoire de recherche historique Rhône-Alpes moderne et contemporaine, ISH Lyon - site larhra.ish-lyon.cnrs.fr/

LARIA - laboratoire de recherche en informatique d'Amiens - site www.laria.u-picardie.fr/

LARIDI - laboratoire de recherche interdépartementale en déficience intellectuelle, université du Québec à Trois-Rivières - site www.uqtr.uquebec.ca/laridi/

LARIEP - laboratoire de recherche et d'intervention en éthique, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/lariep.php

LARSEF - laboratoire de recherches sociales en éducation et formation, université Bordeaux 2 - site www.recherche.u-bordeaux2.fr/affiche_labo.php?id=90

LAS

  • "liste d'action syndicale", liste syndicale du SNASUB, voir PSAU et documents du 3ème congrés

  • laboratoire d'anthropologie sociale - site www.ehess.fr/html/html/CEN2_3_41.html

LASAR - laboratoire d'analyse socio-anthropologique du risque, université de Caen - site www.unicaen.fr/unicaen/brv/DS/ds7/ds7lasar.htm

LASER - contrat local d'animation, de sport, d'expression et de responsabilité

LASEVE

  • laboratoire d'analyse et de séparation des essences végétales, université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/laseve.html

  • laboratoire d'analyse et de séparation des essences végétales, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/laseve.php

LASMEA - laboratoire des sciences et matériaux pour l'électronique et d'automatique - site wwwlasmea.univ-bpclermont.fr/

LASP - laboratoire d'analyse des systèmes politiques - site www.u-paris10.fr/recherche/labo/labo_upre7026.htm

LASPI - laboratoire d'analyse des signaux et des processus industriels, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/

LASTSM - laboratoire d'analyse et de spectrométrie de traitement des surfaces des matériaux, Rouen, France - site www.univ-rouen.fr/lastsm/

LATES - laboratoire de télé analyse espace et société - site www.ehess.fr/html/html/CEN2_11_78.html

LATL - laboratoire d'analyse et de technologie du langage - site www.latl.unige.ch

LATP - laboratoire d'analyse topologie probabilités, université d'Aix-Marseille 1 - site www.latp.univ-mrs.fr/

LATTICE - langues, textes, traitements informatiques et cognition, Montrouge, France - site www.ltm.ens.fr/

LAUE - laboratoire d'acoustique et d'électronique de l'université du Havre

LBQ - lettre du bibliothécaire québécois - site www.sciencepresse.qc.ca/lbq/lbq.html

LBVPAM - laboratoire de biotechnologies végétales appliquées aux plantes aromatiques et médicinales, université de Saint-Etienne - site www.univ-st-etienne.fr/

LCE - langues et civilisations étrangères

LCEN - loi pour dans la confiance dans l'économie numérique

LCH - syndicat des enseignants suisse-alémanique

LCIS - laboratoire de conception et d'intégration des systèmes - site www.esisar.inpg.fr/Pages/lcis.htm

LCL - lycée climatique (?)

LCMI - laboratoire des champs magnétiques intenses - site ghmfl.polycnrs-gre.fr/indexfr.htm

LCMS - learning content management system, système de gestion des contenus pour l'apprentissage

LCMT - laboratoire de chimie moléculaire et thio-organique - site lcmt.ismra.fr/

LCOFH - laboratoire de chimie organique fine et hétérocyclique, laboratoire de l'INSA de Rouen - site recherche.insa-rouen.fr/laboratoires/visu1.php?id=19

LCOO - laboratoire de chimie organique et organométallique - site www.u-bordeaux1.fr/lcoo/

LCPC - laboratoire central des ponts et chaussées - site www.lcpc.fr/

LCPE - laboratoire chimie physique et microbiologie pour l'environnement - site lcpe.cnrs-nancy.fr/

LCR - langues et civilisations régionales

LDA - les dossiers d'archéologie

LDES - laboratoire de didactique des sciences, Université de Genève, Suisse - site www.unige.ch/fapse/SSE/teachers/giordan/LDES/index.html

LDH

  • ligue des droits de l'homme - site www.ldh-france.asso.fr/

  • laboratoire de démographie historique - site www.ehess.fr/html/html/CEN2_2_15.html

LEA

  • lycée d'enseignement adapté

  • langues étrangères appliquées

LEACM - laboratoire d'étude et d'analyse de la cognition et des modèles, ISH Lyon - site docsrvr.ish-lyon.cnrs.fr/LEACM/

LEAD - laboratoire d'étude des apprentissages et du développement, université de Bourgogne, France

LEADER - liaison entre actions de développement de l'économie rurale, c'est un programme communautaire

LEADRE - laboratoire d'étude et d'action pour le développement de la recherche en éducation, université du Québec à Rimouski - site www.uqar.uquebec.ca/dse/leadre.htm

LEAT - laboratoire d'électronique antennes et télécommunications - site www.elec.unice.fr/

LEBM - laboratoire européen de biologie moléculaire

LEDSS - laboratoire d' études dynamiques et structurales de la sélectivité - site www-ledss.ujf-grenoble.fr/

LEEP - ligue de l'enseignement et de l'éducation permanente - site www.ligue-enseignement.be/histoire.html

LEEPCI - laboratoire d'électrotechnique, électronique de puissance et commande industrielle, université de Laval, Québec - site www.gel.ulaval.ca/~electro

LEG - laboratoire d'électrotechnique de Grenoble, France - site www-leg.ensieg.inpg.fr/

LEGI - laboratoire des écoulements géophysiques et industriels, Grenoble - site www.legi.hmg.inpg.fr/

LEGT - lycées d'enseignement général et technologique

LEGTA - lycée d'enseignement général et technique agricole

LEMA - laboratoire d'écotoxicologie - milieux aquatiques, université du Havre - site www.univ-lehavre.fr/recherche/ecotox/ecotox.html

LEMD - laboratoire d'électrostatique et de matériaux diélectriques - site www-lemd.polycnrs-gre.fr/

LEMI - laboratoire électronique microtechnologie et instrumentation, Rouen, France - site www.univ-rouen.fr/univ/Recherche/equipes/LEMI.html

LEMME - laboratoire d'étude des méthodes modernes d'enseignement, université Toulouse 3 - site www.ups-tlse.fr/RECHERCHE/le_laboratoire.php3?codeLabo=3226

LEOM - laboratoire d'électronique, optoélectronique et microsystèmes, Lyon, France - site leom.ec-lyon.fr/

LEPA

  • lycée d'enseignement professionnel agricole

  • laboratoire d'écophysiologie appliquée, université de Saint-Etienne - site www.univ-st-etienne.fr/edpf/

LEPES - laboratoire d'étude des propriétés électroniques des solides - site lepes.polycnrs-gre.fr/

LEPMI - laboratoire d'électrochimie et de physico-chimie des matériaux et des interfaces - site www.inpg.fr/LEPMI/LEPMI.html

LERARS - laboratoire d'expertise et de recherche en anthropologie rituelle et symbolique, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/lerars.php

LERMA - laboratoire d'étude et de recherche en mathématiques appliquées, impliqué dans le TAM-TAM, Rabat, Maroc

LERPA - laboratoire d'expertise et de recherche en plein air, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/lerpa.php

LERTG - laboratoire d'expertise et de recherche en télédétection et en géomatique, université du Québec à Chicoutimi - site www.uqac.ca/recherche/organismes/lertg.php

LERTP - laboratoire d'expertise et de recherche en technologies primitives, université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/lertp.html

LESSOR - laboratoire d'économie et de sciences sociales de Rennes, Rennes 2, France - site www.uhb.fr/recherche/index.htm

LEST

  • laboratoire d'économie et de sociologie du travail, Aix-en-Provence - site www.univ-aix.fr/lest/

  • laboratoire d'électronique et systèmes de télécommunications - site www-mo.enst-bretagne.fr/

LET - lycée d'enseignement technologique

LETC - lycée d'enseignement technologique commercial

LETI

  • laboratoire d'électronique et de technologie de l'informatique - site www-dta.cea.fr/home_leti.htm

  • lycée d'enseignement technologique industriel

LETP - lycée d'enseignement technologique et professionnel

LETPHT - lycée d'enseignement technologique et professionnel d'hôtellerie et de tourisme

LETPP - lycée d'enseignement technique et professionnel privé

LEUP - licence d'études universitaires professionnelles, niveau bac+3

LFA - laboratoire de français ancien, Ottawa, Canada - site www.uottawa.ca/academic/arts/lfa/

LFAJ - ligue française pour les auberges de la jeunesse - site www.auberges-de-jeunesse.com/

LFEM - laboratoire fédéral d'essai des matériaux et de recherches, Suisse

LFI - lieu de formation individualisé

LFPR - loi fédérale sur la formation professionnelle - site www.admin.ch/ch/f/rs/41.html#412.1

LFR - loi de finances rectificative

LFS - langue française des signes

LGEP - laboratoire de génie électrique de Paris - site www.lgep.supelec.fr/

LGET - laboratoire de génie électrique de Toulouse - site lget.ups-tlse.fr/

LGP2 - laboratoire de génie des procédés papetiers - site www.efpg.inpg.fr/EFPG/recherch.html

LHES - loi fédérale sur les hautes écoles spécialisées - info www.bbs.ch/fr/hes.htm

LI - lycée international

LIAFA - laboratoire d'informatique algorithmique fondamentale et appliquée - site www.liafa.jussieu.fr/

LIBER - ligue des bibliothèques européennes de recherche, Francfort, Allemagne - site www.kb.bib.dk/guests/intl/liber

LIBERO - association française de linguistique ibéro-romane, Poitiers, France - site www.mshs.univ-poitiers.fr/libero/libero.htm

LIBS - Lincoln international business school, Paris

LICEF - laboratoire en informatique cognitive et environnements de formation - site www.licef.teluq.uquebec.ca/fr/index.htm

LICRA - ligue internationale contre le racisme et l'antisémitisme - site www.licra.com

LICRE - liaison informatisée pour le contrôle de la recherche d'emploi

LIDILEM - laboratoire de linguistique et didactique des langues étrangères et maternelles, université Grenoble 3 - site www.u-grenoble3.fr/stendhal/recherche/centres/lidilem.html

LIE - ligue internationale de l'enseignement, de l'éducation et de la culture populaire

LIFAR - laboratoire d'informatique fondamentale et appliquée de Rouen - site www.univ-rouen.fr/LIFAR

LIFE - laboratoire innovation-formation-éducation, Genève, Suisse - site www.unige.ch/fapse/SSE/groups/life/

LIFO - laboratoire d'informatique fondamentale d'Orléans, et non last in, first out - site www.univ-orleans.fr/SCIENCES/LIFO

LIGE - ligue innovation pour la gestion de l'emploi

LIGIV - laboratoire d'informatique graphique et d'ingénierie de la vision, université de Saint-Etienne - site www.vision.univ-st-etienne.fr/

LIH - laboratoire d'informatique du Havre - site www-lih.univ-lehavre.fr/

LIIA - laboratoire d'informatique et d'intelligence artificielle - site www-ensais.u-strasbg.fr/LIIA/liia.htm

LIJ - lettre d'information juridique

LILI - littérature en ligne - site lili.bibliopolis.fr/html.public/login/login.htm

LIMAG - littératures du Maghreb - site www.limag.com/

LIMOS

  • laboratoire d'informatique, de modélisation et d'optimisation des systèmes, institut français de mécanique avancée, Clermont-Ferrand - site www.isima.fr/limos/

  • laboratoire des interactions microorganismes-minéraux-matière Organique dans les sols - site www.uhp-nancy.fr/

LIMSI - laboratoire d'informatique pour la mécanique et les sciences de l'ingénieur - site www.limsi.fr/

LIO

  • laboratoire de recherche en imagerie et orthopédie, école de technologie supérieure, Québec - site www.gpa.etsmtl.ca/lio/index.htm

  • laboratoire d'intelligence des organisations, Mulhouse - site www.iutmulhouse.uha.fr/web/recherche/lio.htm

LIP

  • laboratoire d'informatique pédagogique - site ibelgique.ifrance.com/lip/

  • laboratoire d'informatique du parallélisme - site www.ens-lyon.fr/LIP/

LIP6 - laboratoire d'informatique de Paris 6 - site www.lip6.fr/

LIPE - liste indépendante des parent d'élèves - site membres.lycos.fr/lipevittel/

LIPN - laboratoire d'informatique de Paris-Nord - site www-lipn.univ-paris13.fr/

LIRDHIST - laboratoire interdisciplinaire de recherche en didactique et en histoire des sciences et techniques, université Lyon 1 - site lirdhist.univ-lyon1.fr/

LIRE - littérature, idéologies, représentations XVIIIe-XIXe siècles, ISH Lyon - site www.ish-lyon.cnrs.fr/labo/LIRE/accueil.htm

LIREST - laboratoire interuniversitaire de recherche en éducation scientifique et technologique - site www.lirest.ens-cachan.fr/

LIRHE - laboratoire interdisciplinaire de recherche sur les ressources humaines et l'emploi, Toulouse, France

LIRMM - laboratoire d'informatique, de robotique et de microélectronique de Montpellier - site www.lirmm.fr/

LIS - laboratoire des images et des signaux, laboratoire du CNRS - site www.lis.inpg.fr/

LISI - laboratoire d'ingénierie des systèmes d'information, INSA de Lyon - site lisisun1.insa-lyon.fr/

LISIDIP - outil pour la lisibilité des diplômes de 3ème cycle des universités françaises - site lisidip.univ-lille1.fr/default.asp

LISS - l'image en sciences sociales - site www.ehess.fr/html/html/CEN2_4_52.html

LISULF - ligue internationale des scientifiques pour l'usage de la langue française

LITI - laboratoire d'intégration des technologies de l'information, école de technologie supérieure, Québec - site www.ele.etsmtl.ca/liti/liti.html

LIUM - laboratoire d'informatique de l'université du Maine - site www-ic2.univ-lemans.fr/lium/presentation.html

LIVE - language instruction in vocational education - site www.geneve.ch/sred/publications/autres/live/live4eme.htm

LIX - laboratoire d'informatique de l'école polytechnique - site www.lix.polytechnique.fr/

LLCE - langues, littérature et civilisation étrangères, spécialité de l'enseignement

LLN - laboratoire Louis Néel - site lab-neel.grenoble.cnrs.fr/

LMAH - laboratoire de mathématiques appliquées du Havre - site awal.univ-lehavre.fr/

LMC - laboratoire de modélisation et de calcul - site www-lmc.imag.fr/lmc.html

LMCA - laboratoire de mathématiques calcul asymptotique, université de La Rochelle - site www.univ-lr.fr/labo/lmca/

LMD - licence-master-doctorat - site www.cpu.fr/Dossier/LMD/

LMDE - La Mutuelle des Etudiants, nouvelle mutuelle - site www.lmde.com/

LMFN - laboratoire de mécanique des fluides numériques, laboratoire de l'INSA de Rouen - site recherche.insa-rouen.fr/laboratoires/visu1.php?id=32

LMGP - laboratoire des matériaux et du génie physique - site www.inpg.fr/LMGP

LMM - laboratoires des matériaux minéraux - site www.enscmu.uha.fr/LMM/

LMN - laboratoire de magnétisme du navire - site www.lmn.ensieg.inpg.fr/

LMRS - laboratoire de mathématiques Raphaël Salem, Rouen, France - site www.univ-rouen.fr/upresa6085/present.html

LNCMP - laboratoire national des champs magnétiques pulsés, Toulouse - site www.insa-tlse.fr/recherche/labo/lncmp_fr.htm

LOADT - loi d'organisation et d'aménagement durable du territoire

LOLF - nouvelle loi organique relative aux lois de finances - info www.cfdt-finances.fr/Ccrf/depecheccrf02-20.htm

LOP - loi d'orientation et de programmation pour la recherche et le développement technologique

LORIA - laboratoire lorrain de recherche en informatique et ses applications - site www.loria.fr/

LORIT - laboratoire-observatoire de recherche en ingénierie du téléapprentissage - site www.licef.teluq.uquebec.ca/lorit/index.htm

LORNET - learning objects repositories network - site www.lornet.org/

LOV - loi d'orientation pour la ville

LP - lycée professionnel

LPA - lycée professionnel agricole

LPB - lycée polyvalent du bâtiment

LPC - langage parlé complété

LPEH - lycée professionnel économique et hôtelier

LPH - lycée polyvalent hôtelier

LPI - lycée professionnel industriel

LPIC - lycée professionnel industriel et commercial

LPIE - lycée professionnel industrie et économique

LPM - laboratoire de physique de la matière - site www.insa-lyon.fr/Insa/Laboratoires/LPM/

LPMO - laboratoire de physique et métrologie des oscillateurs - site www.lpmo.edu/

LPO - lycée polyvalent

LPPEH - physiologie et physiopathologie de l'exercice et handicap, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/monnet/recherche/medecine/physgip.html

LPSE - laboratoire de physique et spectroscopie électronique - site www.lpse.uha.fr/

LRA - laboratoire de recherche associé

LRC - laboratoire de recherche correspondant

LRI - laboratoire de recherche en informatique du CNRS - site www.lri.fr/

LRL - laboratoire de recherche sur le langage

LRO - lois et réglements en Ontario - site 192.75.156.68/home_E.asp?lang=fr

LRSAE - laboratoire de recherche sur les systèmes aquatiques et leur environnement, Madagascar

LRTS - laboratoire de radiocommunications et de traitement du signal - site www.gel.ulaval.ca/~telecom/

LSCI - laboratoire de sociologie du changement des institutions - site www.iresco.fr/

LSCP - laboratoire de sciences cognitives et psycholinguistique - site www.ehess.fr/html/html/CEN2_3_44.html

LSF

  • langue des signes française - site lsf.univ-nancy2.fr/index2.asp

  • langues sans frontières - site www.lsf.fr/

LSI - loi sur la « société de l'information », projet de loi, info www.iris.sgdg.org/actions/lsi/

LSIIT - laboratoire des sciences de l'image, de l'informatique et de la télédétection, Strasbourg, France - site lsiit.u-strasbg.fr/

LSQ - loi sur la sécurité quotidienne, projet

LSRI - loi spéciale de réformes institutionelles

LSS - laboratoire de sciences sociales - site www.ehess.fr/html/html/CEN2_3_45.html

LST - licence de sciences et techniques

LSV - laboratoire spécification et vérification, école normale supérieure de Cachan - site www.lsv.ens-cachan.fr/

LTAC - laboratoire de thermodynamique et d'analyse chimique, université de Metz - site www.univ-metz.fr/

LTI - laboratoire des technologies industrielles - site www.lti.lu/

LTM - laboratoire des technologies de la microélectronique

LTMU

  • laboratoire théorie des mutations urbaines - site www.enpc.fr/edve/formation/laboratoires/tmu.htm

  • laboratoire théorie des mutations urbaines - site www.enpc.fr/edve/formation/laboratoires/tmu.htm

LTPCM - laboratoire de thermodynamique et de physico-chimie métallurgiques - site www.inpg.fr/LTPCM/

LTS - logements très sociaux

LTSI

  • laboratoire du traitement du signal et instrumentation, Saint-Etienne, France - site www.univ-st-etienne.fr/tsi/

  • laboratoire traitement du signal et instrumentation, laboratoire de recherche, université de Saint-Etienne - site www.univ-st-etienne.fr/tsi/

LTSR - laboratoire de théologie et sciences religieuses, UCO, Angers - site www.uco.fr/refonte2002/recherche/labo.php

LUCDEME - lutte contre la désertification de la Méditerranée

LUF - librairie de l'université de Fribourg, Suisse

LULI - laboratoire d'utilisation des lasers intenses - site www.polytechnique.fr

LURE - laboratoire d'utilisation du rayonnement électromagnétique site www.lure.u-psud.fr/

LUTES - l'usage des technologies educatives en sciences - site www.lutes.cicrp.jussieu.fr/lutes

LUTH - laboratoire univers et théorie - site luth2.obspm.fr/

LUTO - laboratoire universitaire de la tradition orale, Libreville, Gabon

LVSN - laboratoire de vision et systèmes numériques - site www.gel.ulaval.ca/~vision/intro/intro_f.html

Précédent | Niveau supérieur | Suivant
Lettre K - 3 acronymes | Sommaire | Lettre M - 205 acronymes


Lettre M - 205 acronymes

Lettre M - 205 acronymes

MAAC - mission académique à l'action culturelle

MAADI - métiers de l'automobile, de l'aéronautique et du design industriel - site www.maadi.fr

MAAO - musée national des Arts d'Afrique et d'Océanie, Paris, France

MACH - modèle d'aide à la conception d'horaires, MACH éducation est un logiciel pour les établissements d'enseignements supérieurs - site www.diags.fr/

MACHO - massive compact halo objects

MACM - musée d'art contemporain de Montréal, Québec - site media.macm.org/f/bien/index.html

MADFI - mission d'amélioration des dispositifs de la formation et d'insertion

MADITUC - modèle d'analyse désagrégée des itinéraires de transport urbain collectif - site www.madituc.polymtl.ca/

MAE

  • ministère des affaires étrangères

  • mutuelle des Affaires Etrangères

MAFPEN - mission académique à la formation des personnels de l'éducation nationale - jusqu'en 1999, précéde la délégation académique aux formations et à l'innovation

MAGE

  • mutuelle autonome générale de l'éducation - site www.mage.fr/

  • mouvement des associations générales étudiantes de l'Université du Québec à Chicoutimi - site www.uqac.uquebec.ca/mageuqac/mage/

  • maître auxiliaire à garantie d'emploi, création en 1997 par Claude Allègre, pas vraiment de magie ici

  • marché du travail et genre - site www.iresco.fr/

MAGEUQAC - voir MAGE

MAGI - mieux apprendre la géométrie avec l'informatique, équipe de recherche technologique - site www-iam.imag.fr/

MAIA - méta-annuaire inter-administrations - info www.mtic.pm.gouv.fr/ADER/annuaire/annuaires.shtml

MAIF - mutuelle assurance des instituteurs de France

MAN - mouvement pour une alternative non-violente - site manco.free.fr

MAP - maîtrise en administration publique

MAPI - mission interministérielle pour l'accès public à la micro-informatique, à l'internet et au multimédia

MAPS - maîtrise ès arts en psychologie

MAR - module d'adaptation régionale

MARC

  • machine-readable cataloging record - site www.loc.gov/marc/

  • modern asia research centre - site heiwww.unige.ch/marc/

MARWAN - Maroc wide area network, réseau informatique national, dédié à la formation, l'éducation et la recherche, le RENATER marocain, quoi

MAS - maison d'accueil spécialisée

MASS - mathématiques appliquées aux sciences sociales

MAT - management des activités tertiaires, nouveau champ d'activité des IUT

MATE - ministère de l'aménagement du territoire et de l'environnement

MATH - maîtrise ès arts en théologie

MATICE

  • mission académique aux technologies de l'information et de la communication pour l'enseignement, académie de Poitiers

  • Marseille technologies de l'information pour la culture et l'éducation - site www.educnet.education.fr/superieur/campus2002/matice/french/accueil.htm

MATMECA - école d'ingénieurs en modélisation mathématique et mécanique - site www.matmeca.u-bordeaux.fr

MATRIX - multistate anti-terrorism information exchange, une initiative qui plait beaucoup à la CNIL, www.cnil.fr/frame.htm?thematic/PNR/PNR_accueil.htm - site www.iir.com/matrix/

MAVELEC - maintenance de l'audiovisuel électronique

MBA

  • master of business administration

  • maîtrise en administration des affaires

MCC - ministère de la culture et des communications

MCESR - ministère de la culture, de l'enseignement supérieur et de la recherche, Luxembourg - site www.mcesr.lu/

MCF - maicirc;tre de conférence

MCQ - métrologie, contrôle, qualité, département des IUT

MCTR - médecin conseiller technique du recteur

MDEN - école de médecine dentaire et de stomatologie - site www.md.ucl.ac.be/mden/mden/welcome.htm

MDM - médecins du Monde, Paris, France

MDP - médiathèque départementale de prêt

MEBA - ministère de l'enseignement de base et de l'alphabétisation, Burkina Faso

MECS - maison d'enfant à caractère social

MECSS - maison d'enfant à caractère sanitaire spécialisé

MED - ministère de l'éducation et de l'enseignement technique de Polynésie française - site www.education.gov.pf/

MEDEA

  • micro-electronics developments for european applications

  • institut européen de recherche sur la coopération méditerranéenne et euro-arabe - site www.medea.be

MEDEE - mécanismes économiques et dynamiques des espaces européens, laboratoire , USTL, Lille 1 - site www.univ-lille1.fr/medee

MEDEF - mouvement des entreprises de France, nouveau nom de l'ex-CNPF conseil national du patronat franccedil;ais

MEDIA - mesures pour encourager le développement de l'industrie audiovisuelle, programme d'action européen

MEDICI - multimedia for eDucation and employment through integrated cultural initiatives - site www.item-sup.org/Medici.htm

MEDITER - réseau méditerranéen des écoles - site www.mediter.org

MEDSI - médecine scolaire informatisée - application informatique - info admi.net/jo/20011003/MENE0101979A.html

MEF - ministère de la famille et de l'enfance

MEFI - ministère de l'économie, des finances et de l'industrie

MEIP - mission à l'évaluation et à l'innovation pédagogique

MEN - ministère de l'éducation nationale, période pré et post Allègre du ministère

MENESR - ministère de l'éducation nationale, de l'enseignement supérieur et de la recherche - le ministère de 1995 à 1997, terminologie reprise en 2004, semble-t-il

MENESRIP - ministère de l'éducation nationale, de l'enseignement supérieur et de la recherche et de l'insertion professionnelle - le ministère de 1993 à 1995

MENFP - ministère de l'éducation nationale et de la formation professionnelle, au Luxembourg

MENFPS - ministère de l'éducation nationale, de la formation professionnelle et des sports, Luxembourg - site www.men.lu/

MENJ - ministère de l'éducation nationale et de la jeunesse, Maroc - site www.men.gov.ma/fr/men/index.asp

MENRT - ministère de l'éducation nationale, de la recherche et de la technologie, période Allègre du ministère

MEP

  • mutuelle étudiante Provence, Alpes, Côte d'Azur et Languedoc Roussillon - site www.mep.fr/

  • maison européenne de la photographie - site www.mep-fr.org/

MÉPSÉ - mois de l'éducation physique et du sport étudiant

MEQ - ministère de l'éducation du Québec - site www.meq.gouv.qc.ca/

MERCI - micro environnement et régulation cellulaires intégrés, Rouen, France - site www.univ-rouen.fr/univ/Recherche/equipes/MERCI.html

MERLOT - multimedia educational resource for learning and online teaching - site www.merlot.org/Home.po

MESFCRS - ministère de l'enseignement supérieur, de la formation des cadres et de la recherche scientifique, Maroc - site www.mincom.gov.ma/french/generalites/enseigne/enseigne.html

MESH - musique et éveil culturel pour les personnes en situation de handicap, association - site www.mesh.asso.fr/index.html

MESIRES - ministère de l'enseignement supérieur, de l'informatique et de la recherche scientifique, Yaoundé, Cameroun

MESS - ministère de l'enseignement supérieur et de la science, Québec

MESSRS - ministère des enseignements secondaire, supérieur et de la recherche scientifique, Burkina Faso

MÉSSUL - mouvement étudiante en service social de l'Université Laval, membre de la CADEUL

METIS - mouvement des soignants pour l'égalité thérapeutique internationale face au sida

METP - marché d'entreprises de travaux publics

MEUP - maîtrise d'études universitaires professionnelles, niveau bac+4

MFCAC - mission française de coopération et d'action culturelle

MFE - maison des français de l'étranger - site www.expatries.diplomatie.gouv.fr/

MFI - mission des fonctionnaires internationaux - ex-SDFI au Ministère des Affaires étrangères

MFP

  • mutualité fonction publique - site www.mfp.fr

  • maître-formateur en pédagogie

MFR - maison familiale de France

MFREO - maison familiale rurale d'éducation et d'orientation

MGEL - mutuelle étudiante - site www.mgel.fr/

MGEN - mutuelle générale de l'éducation nationale

MGI - mission générale d'insertion, nouveau nom de la MIGEN depuis 1998

MGIEN

  • mission générale d'insertion de l'éducation nationale, est devenue MGI depuis 1998

  • mission générale d'insertion de l'éducation nationale

MGRH - mission à la gestion des ressources humaines

MGSS - maîtrise en gestion des services de santé

MHIGE - mission humanitaire inter-grandes écoles

MI-SE - maître d'internat - surveillant d'externat

MIAGE - maicirc;trise des méthodes informatiques appliquées à la gestion

MICA

  • magazine interactif culturel et artistique, du CRDP de l'académie d'Aix-Marseille - site www.crdp.ac-aix-marseille.fr/lemica

  • multimedia, information, communication et application - site mica.edu.vn/Home/changeLang.jsp?lang=Fr

MICEF - marché international de communication d'expression française

MICEFA - interuniversity mission for the coordination of franco-american exchanges - site www.micefa.org/

MICOPE - mission interministérielle de coordination pour la présence de la langue française en Europe, Paris, France

MIDIST - mission interministérielle de l'information scientifique et technique

MIE

  • mauritius institute of education

  • maison des initiatives étudiantes

MIFE - mission de l'information sur la formation et l'emploi

MIGEN - mission générale d'insertion de l'éducation nationale, depuis 1998 est devenue MGI

MIGRINTER - migrations internationales, espaces et sociétés, Poitiers - site www.mshs.univ-poitiers.fr/migrinter/index.htm

MIJAEC - Mouvement international des journées arc-en-ciel, Toulouse, France - site www.mijaec.org/

MIJEN - mission d'insertion des jeunes en difficultés

MILC - mobilité internationale liée aux coopérations, bourse d'étude

MILDT - mission interministérielle de lutte contre la drogue et la toxicomanie

MILIA - marché international du livre illustré et de nouveaux médias, devenu depuis le marché international des programmes interactifs - site www.milia.com/

MILLE - modèle d'infrastructure de logiciel libre en éducation - site www.mille.ca/mille/index.do

MILS - mission interministérielle de lutte contre les sectes

MILT - mission interministérielle de lutte contre la toxicomanie

MIME - master degree in intercultural management

MINEDAF - site internet du réseau des ministres de l'éducation de états membres africains - site www.minedaf.org/index_fr.shtml

MIP

  • mathématiques pour l'industrie et la physique

  • laboratoire mathématiques pour l'industrie et la physique, université de Toulouse - site mip.ups-tlse.fr/

MIPE - opération micro-portable étudiant, un jour un euro

MIRACLE - music information resources assisted computer library exchange, projet européen

MIRE - mission interministérielle recherche expérimentation, Ministère de l'emploi et de la solidarité

MIREC - mission régionale pour l'emploi de Charleroi, Belgique

MISA - maîtrise en informatique et statistiques appliquées

MISASHS - mention mathématique, informatique et statistique appliquées aux sciences humaines et sociales

MISHA - maison inter-universitaire des sciences de l'homme d'Alsace, Strasbourg - site misha1.u-strasbg.fr/

MISSOC - système d'information mutuelle sur la protection sociale dans l'Union européenne, pas très réussi, l'acronyme - site www.europa.eu.int/comm/employment_social/missoc2000/index_fr.htm

MISTE - mastère spécialisé en intelligence scientifique technique et économique - site www.esiee.fr/masteres/miste/

MIT - Massachusetts institute of technology, un des trois fondateurs du W3C - site www.lcs.mit.edu/

MJENR - ministère de la jeunesse de l'éducation nationale et de la recherche, depuis le 15 mai 2002

MJS

  • maison des jeunes et de la santé - créées par la MNEF

  • ministère de la jeunesse et des sports

MJSR - mouvement de la jeunesse suisse romande, Suisse - site www.camps-vacances.ch/

MLF - mission laïque française - site www.mission-laique.asso.fr/reseaux/index.html

MLFOE - maîtrise de la langue française orale et écrite, Belgique

MLIS - multilingual information society

MMAS - laboratoire de méthodes mathématiques pour l'analyse des systèmes, université de Metz - site www.mmas.univ-metz.fr/

MMF - école des mécaniciens de machines fixes - site www.ecolemmf.com/

MMLF - mouvement des maghrébins laïques de France

MMSH - maison méditerranéenne des sciences de l'homme, Aix-en-Provence, France - site www.mmsh.univ-aix.fr/

MNAM - musée national d'art moderne, Centre Pompidou

MNAN - musée national des arts et métiers

MNATP - musée national des arts et traditions populaires

MNCP - mouvement national des chômeurs et précaires, adhérent du R@S - fondateur de ATTAC

MNDHP - mouvement nigérien pouir la défense et la promotion des droits de l'homme et des peuples, Niamey, Niger

MNEF - mutuelle nationale des étudiants de France

MNETS - mouvement national des étudiants et travailleurs sociaux - site www.mnets.fr.st/

MNGD - mouvement national à gestion déconcentrée

MNHN - muséum national d'histoire naturelle - site www.mnhn.fr/

MNTIC - musées et nouvelles technologies de l'information et de la communication, université Lyon 3 - site www.ish-lyon.cnrs.fr/labo/ces-lampas/lampas.html

MO - maicirc;tre-ouvrier

MOA

  • maîtrise d'ouvrage

  • module d'orientation approfondie

MOC - mouvement ouvrier chrétien, Belgique

MOCEN - mutuelle des œuvres corporatives de l'éducation nationale - site www.ccomcen.org/htm/fiches/Mocen.htm

MOCP - module d'ouverture au choix professionnel

MODAL - module d'accueil en lycée

MODE - mathématiques de l'optimisation et la décision, MODE est un groupe de la Société de mathématiques appliquées et industrielles, SMAI - site smai.emath.fr/

MODESCOS - modélisation en sciences cognitives et sociales, Caen, France - site www.unicaen.fr/mrsh/modesco/

MOE - maîtrise d'oeuvre

MOM - maison de l'Orient Méditerranéen, Lyon 2 - site scd.univ-lyon2.fr/article.php3?id_article=120

MOP - maicirc;tre-ouvrier principal

MOREA - module de repréparation d'examen en alternance

MOSAIC - réseau européen de musées virtuels, ce n'est pas un acronyme, ça ! - site www.item-sup.org/Mosaic.htm

MOST - management of social transformations, programme de l'UNESCO - site www.unesco.org/most/

MOUS

  • maîtrise d'œuvre urbaine et sociale

  • Microsoft Office user specialist

MOUSTIC - microsystème optique pour sélectIon de canaux, encore un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_18_ap00.htm

MP - mesures physiques, département des IUT

MP3 - management des produits, procédés et processus, nouveau champ d'activité des IUT, rien à voir donc avec ce que vous pensiez!

MPU - médecine préventive universitaire

MR - ministère chargé de la recherche

MRAH - musées royaux d'art et d'histoire, Bruxelles, Belgique

MRAP - mouvement contre le racisme et pour l'amitié entre les peuples - fondateur de ATTAC site www.mrap.asso.fr/mrap.htm

MRCE - mission régionale pour la création d'entreprise

MRCT - mission des ressources et compétences technologiques, au CNRS - site www.cnrs.fr/RT/index.htm

MREP - mémoire et racines de l'éducation populaire et de la cogestion

MRIFEN - mutuelle retraite des instituteurs et fonctionnaires de l'éducation nationale - site www.mrfp.fr/index.htm

MRSH - maison de la recherche en sciences humaines de Caen, France - site www.unicaen.fr/mrsh/

MSBM - maîtrise de sciences biologiques et médicales

MSCA - maîtrise ès sciences appliquées

MSF - médecins sans frontières

MSG - maîtrise de sciences de gestion

MSH

  • maison des sciences de l'homme - site www.msh-paris.fr/index.html

  • maison des sciences de l'homme Ange Guépin, Nantes, France - site palissy.humana.univ-nantes.fr/MSH/MSH.html

MSMA - maintenance en systèmes mécaniques automatisés

MSSS - ministère de la santé et des services sociaux

MSTCF - maîtrise des sciences et techniques comptables et financières

MSTP - mission scientifique, technique et pédagogique, création du ministère - info www.recherche.gouv.fr/recherche/aci/ifr.htm

MSV - maison des sciences de la ville, de l'urbanisme et des paysages, Tours - site www.univ-tours.fr/msv/

MT - bibliothèque du ministère des affaires sociales et de l'emploi, dite par commodité et tradition, du ministère du travail

MTE - mutations des territoires en Europe - site alor.univ-montp3.fr/MTE/

MTIC - mission interministérielle de soutien aux TIC dans l'administration !!! Ce n'est pas une blague.

MTM - maison de la thérapie manuelle - site www.osteopathie-france.net/Formation/mtm.htm

MUET - mission universitaire et éducative de Tunisie en France - site www.refer.org/muet

MUPE - monde uni pour la protection de l'environnement, Gisenyi, Rwanda

MURE - méthodologies et usages pour la production et la gestion de ressources numériques pour l'éducation - site www.educasup.education.fr/outils/MURE/mure.htm

MUTAN

  • mission universitaire de Tunisie en Amérique du Nord, Montréal - site www.mutan.org/

  • mission universitaire tunisienne en Amérique du Nord - site www.mutan.org/

MVC - modèle vue contrôleur, de l'anglais model-view-controller

Précédent | Niveau supérieur | Suivant
Lettre L - 241 acronymes | Sommaire | Lettre N - 54 acronymes


Lettre N - 54 acronymes

Lettre N - 54 acronymes

NABUCO - nouvelle approche budgétaire et comptable des établissements d'enseignement supérieur logiciel lourd de comptabilité à l'initiative du GIGUE, qui a connu quelques déboires dans ses premières versions. On dit de la version 2000 qu'elle sera un meilleur cru.

NACE - nomenclature d'activités de la communauté européenne

NAF

  • nomenclature des activités françaises

  • nomenclature analytique des formations, en 47 groupes

NAFSA - association of international educators, association américaine des responsables des relations internationales - site www.nafsa.org/

NAIL

  • NARA archival information locator, portail d'information sur les archives nationales américaines - site www.archives.gov/research_room/arc/arc_info/arc_data.html

  • national audiovisual information locator

NAOS - nasmyth adaptative optics system, c'est le nom d'un nouveau téléscope

NAP

  • nomenclature d'activités et de produits à l'INSEE

  • nomenclature d'activité polynésienne

NARA - national archives and records administration

NARM - nomenclature d'activités du répertoire des métiers

NAS - nécessité absolue de service - logement

NASA - national aeronautics and space agency, agence nationale pour l'aéronautique et l'espace, USA

NASDAQ - national association for security dealers and automatic quotation - très mode en ces temps de nouvelle économie

NBC - nouvelle approche budgétaire et comptable - application informatique pour la gestion des établissements universitaires

NBI - notification de bonification indiciaire

NCE - nouveau contrat pour l'école

NCIP - national center to improve practice in special education through technology - site www2.edc.org/NCIP/library/toc.htm

NCSA - national center for supercomputing applications, à l'initiative du Dublin Core avec le OCLC

NEADS - national educational association of disabled students - site www.neads.ca/french/

NEI - nouvel espace indiciaire

NEJOS - projet de nouvel emploi jeune ouvrier et de service, contrat de droit privé

NEPAD - nouveau partenariat pour le développement de l'Afrique - www.acdi-cida.gc.ca/fondscanadienafrique

NES - nomenclature économique de synthèse

NFI - nouvelle formation d'ingénieur - site www.cefi.org/FichesBN/FichesBD/indexNFI_all5.htm

NGM - nouvelle gestion des moyens

NGPP - nombre global de périodes-professeurs, Belgique

NICE - nomenclature des industries des Communautés européennes

NICOB - non à l'incinération au centre ouest Bretagne, des empêcheurs de tourner en rond du coté de Plouray mais vraiment rien à voir avec l'école ce truc !!!! - site www.chez.com/cnicob

NIR - numéro d'identification des personnes, INSEE

NITF

  • news industry text format - site www.nitf.org/

  • news industry text format - site www.nitf.org/

NOE - nouvelles orientations pour l'éducation - site noe-education.org/

NOEMI - nouveaux emplois ouverts à la mobilité interne, remplace les AFIP au CNRS - site web.dsi.cnrs.fr/afip/owa/consult.accueil

NORRAG - northern policy research review and advisory network on eduction and training - site www.norrag.org

NOSTRA - nouvelle organisation de la statistique du marché du travail

NOW - new opportunities for women, initiative communautaire pour la promotion de l'égalité des chances pour les femmes dans le domaine de l'emploi et de la formation professionnelle

NPF - nations les plus favorisées

NPI - nouveaux pays industrialisés

NQNE - nouvelle qualification nouvel emploi

NRJ - non réglementairement justifiée, à propos d'une absence

NSEJ - nouveaux services emplois jeunes

NSF

  • national science foundation - site www.nsf.gov

  • nomenclature des spécialités de formation

NSNE - nouveaux services nouveaux emplois

NTC - neuro-philosophie des techniques cognitives

NTE - nouvelles technologies éducatives - site nte.uhp-nancy.fr/

NTIC - nouvelles technologies de l'information et de la communication, nouveau mot de passe vers des temps meilleurs, voir aussi TICE, plus récent

NTM - nouveau marché transatlantique - et non groupe de RAP

NTPP - nombre total de périodes-professeurs, Belgique

NUMEN - numéro d'identification éducation nationale

NUO - Nancy université ouverte - site www.uhp-nancy.fr/fcp/theme3.php

NUTS - nomenclature des unités territoriales statistiques

Précédent | Niveau supérieur | Suivant
Lettre M - 205 acronymes | Sommaire | Lettre O - 223 acronymes


Lettre O - 223 acronymes

Lettre O - 223 acronymes

OAA - organisation pour l'alimentation et l'agriculture

OACI - organisation de l'aviation civile internationale, Montréal, Québec, Canada - site www.acctbief.org/cgi-bin/dbml.exe?Template=/educf/tem/liendb.dbmlien=OACI

OALE - observatoire antilibéral de l'éducation - site www.oale.org/

OAMCE - organisation africaine et malgache de coopération économique

OAPCE - Ontario association of parents in catholic education

OAPI - organisation africaine de la propriété intellectuelle, Yaoundé, Cameroun

OARIC - observatoire d'analyse des relations internationales contemporaines - site www.oaric.com/

OASIS - organisation et animation du système d'information des services de ressources humaines

OAVUP - office audiovisuel de l'université de Poitiers - site www.univ-poitiers.fr/univ/services/oavup.htm

OBF - observatoire des besoins de formation

OBI - organisation du baccalauréat international , ex office du même baccalauréat

OBRESA - observatoire régional de la santé d'Auvergne

OC2E - observatoire du commerce et des échanges électroniques - site www.edifrance.org/Edifrance/L'Association/Programmes%20Nationaux/UCIP/oc2e.htm

OCA

  • organisme collecteur agréé

  • observatoire des consommations alimentaires

OCAM

  • organisation commune africaine et mauricienne

  • organisation de la communauté africaine et malgache, Bangui, République centrafricaine

OCAPI - organisation et coordination des admissions post-baccalauréat par l'informatique

OCAU - office de coopération et d'accueil universitaire

OCCE - office central de coopération à l'école - site www.occe.asso.fr/

OCDE - organisation de coopération et de développement économique - ODCE in english site www.oecd.org/

OCDG - observatoire congolais de la démocratie et de la bonne gouvernance, Lubumbashi-Katanga, Congo

OCDI - organisation de la charité pour un développement intégral, Lomé, Togo

OCEAN - organisation des concours et examens académiques et nationaux, remplace SAGACE - application informatique

OCHEC - Ontario christian home educators connection - site www.ochec.org/

OCIM - office de coopération et d'information muséographique - site www.ocim.org

OCLAE - organizacion continental latinoamericana y caribena de estudiantes

OCLC - online computer library center, à l'initiative du Dublin Core avec le NCSA - site www.oclc.org:5047/

OCLCTIC - office central de lutte contre la criminalité liée aux technologies de l'information et de la communication - site www.interieur.gouv.fr/police/oclctic/index.htm

OCM - organisations communes de marchés

OCO - office des carrières et de l'orientation

OCOB - office central des oeuvres de bienfaisance

OCOL - commissariat aux langues officielles - site www.ocol-clo.gc.ca/

OCUL - Ontario council of university libraries - site www.ocul.on.ca/

OCUS - office central universitaire suisse

OCVIDH - organisation contre les violations des droits humains en Mauritanie - site www.ocvidh.org/

ODAC - organismes divers d'administration centrale

ODAS - observatoire national de l'action sociale décentralisée, un peu raté cet acronyme - site www.odas.net/

ODASE - office départemental d'animation socio-éducative

ODEADOM - office de développement de l'économie agricole dans les départements d'outre-mer

ODEF - observatoire départemental emploi formation

ODEM - office départemental de l'enfance maltraitée

ODIEP - office de documentation et d'information de l'enseignement privé, Paris

ODIS - office de documentation et d'information scolaire, l'ODIS est devenu l'ORDP, Suisse

OEA - ouvrier d'entretien et d'accueil, en voie de disparition dans le supérieur, au profit des AST

OEB - office européen des brevets - site www.european-patent-office.org/epo/tender/f/903_01_t.htm

OECE - organisation européenne de coopération économique, devenue l'OCDE

OEF - observatoire de l'emploi et de la formation

OEJAJ - observatoire de l'enfance, de la jeunesse et de l'aide à la jeunesse de la communauté française de Belgique - site www.cfwb.be/oejaj

OEPC - organe d'examen des politiques commerciales

OFAJ - office franco-allemand pour la jeunesse - site www.ofaj.org/fr/brefF.htm#mission

OFCE - observatoire français des conjonctures économiques - site www.ofce.sciences-po.fr/

OFDT - observatoire français des drogues et des toxicomanies - site www.drogues.gouv.fr/fr/editeurs/ss_editeurs_ofdt.html

OFES - office fédéral de l'éducation et de la science - site www.admin.ch/bbw/f/entry-rahmen.html

OFFH - observatoire de la faune, de la flore et des habitats, Wallonie, Belgique - site mrw.wallonie.be/dgrne/sibw/organisations/OFFH/home.html

OFFT - office fédéral de la formation professionnelle et de la technologie, Suisse - site www.admin.ch/bbt/f/index.htm

OFIAMT - office fédéral de l'industrie, des arts et métiers et du travail, Suisse

OFIL - observatoire français des industries de la langue, Paris, France

OFIPE - observatoire des formations, des insertions professionnelles, évaluations - site www.univ-mlv.fr/ofipe/

OFIVE - observatoire des formations, de l'insertion et de la vie étudiante de l'université Charles de Gaulle, Lille 3 - site www.univ-lille3.fr/Centraux/Ofive/

OFP - office fédéral du personnel

OFPA - observatoire des fonctions publiques africaines - site www.refer.org/benin_ct/cop/ofpa/index.htm

OFPPT - office de la formation professionnelle et de la promotion du travail, Maroc - site www.mincom.gov.ma/french/generalites/enseigne/enseigne.html

OFPRA - office français de protection des réfugiés et des apatrides. Un étudiant étranger peut être admis à l'université entre autre, si il est titulaire de la carte de l'OFPRA.

OFPT - office fédéral de la formation professionnelle et de la technologie, Suisse

OFQJ - office franco-québécois pour la jeunesse, Montréal, Québec, Canada - site www.ofqj.org/

OFRATEME - office français de techniques modernes d'éducation

OFS - office fédéral de la statistique, Suisse - site www.statistik.admin.ch/findex.htm

OFSET - organization for free software in education and teaching - site www.ofset.org/

OFSP - office fédéral de la santé publique, Suisse

OFUP

  • office universitaire de presse - site www.icicampus.com/

  • office universitaire de presse

OGAF - opération généralisée d'aménagement foncier

OGEA - objectifs généraux de l'enseignement de l'allemand, Genève, Suisse

OGEC - organisme de gestion des écoles catholiques - site ndcaderot.free.fr/ogec.htm

OGM - organisme génétiquement modifié

OGP - organisation et génie de la production, département des IUT

OGRE - observatoire de la gratuité en régions pour l'éducation - site www.peep.asso.fr/gratuite82/ogre.htm

OIAC - organisation interafricaine du café, Abidjan, Côte d'Ivoire

OIC - organisation internationale catholique

OIDEL - organisation internationale pour le développement de la liberté d'enseignement, Suisse

OIDISI - organisation internationale pour le développement et l'intégration de l'individu

OIE - office international des épizooties

OIEAU - office international de l'eau - site eaudoc.oieau.fr/sie/

OIEC - office international de l'enseignement catholique

OIF - organisation internationale de la francophonie - site www.francophonie.org/oif.cfm

OIJMP - organisation internationale de la jeunesse pour la médiation et la paix, Abidjan Côte d'Ivoire

OILB - organisation internationale de lutte biologique contre les animaux et les plantes nuisibles, CSIRO, Montpellier, France

OIM - organisation internationale pour les migrations, Genève, Suisse

OING - organisme international non gouvernemental

OIP - observatoire interégional du politique - site oip.sciences-po.fr/

OIPN - office international pour la protection de la nature

OIT - organisation internationale du travail - site www.ilo.org/

OIUNT - organisation internationale d'unification des néologismes terminologiques, Varsovie, Pologne

OJDLP - organisation des jeunes pour le développement et la lutte contre la pauvreté, Gbêgamey Cotonou Littoral

OLF - office de la langue française, Québec - site www.olf.gouv.qc.ca/

OLP - opération lecture publique, Bamako, Mali

OMA - organisme mutualisateur agréé

OMAC - office municipal d'action culturelle

OMAL - office municipal d'animation et de loisirs, rien a voir avec le duc homonyme

OMB - olympiade mathématique belge - site www.sbpm.be/omb1.htm

OMC - organisation mondiale du commerce - organisation non gouvernementale qui regroupe 135 états membres - site www.wto.org/indexfr.htm

OMCT - organisation mondiale contre la torture - site www.omct.org

OMEGA - organisation par métiers de la gestion des ATOS, machin du ministère pour le management des personnels ATOS destiné, dixit le ministère, "à redonner en permanence sa chance à chacun". OMEGA inclut un référentiel des métiers-type et se préoccupe plus des qualifications que des statuts.

OMEP - organisation mondiale pour l'éducation pré-scolaire, Suisse

OMER - observatoire des métiers, des emplois et des rémunérations - site mapage.noos.fr/barraud.conseil/omer.htm

OMI

  • observatoire des marchés de l'information, Luxembourg

  • office des migrations internationales

OMJE - office municipal de la jeunesse et de l'enfance

OMNIS - office militaire national pour les industries stratégiques, Madagascar

OMPI - organisation mondiale de la propriété intellectuelle - site www.wipo.int/fre/main.htm

OMS - organisation mondiale pour la santé

ONDP - office neuchâtelois de documentation pédagogique, l'ONDP est devenu ODRP, Suisse

ONE

  • organisme de normalisation européen

  • office national de l'environnement, Madagascar - site www.refer.mg/madag_ct/ann/onn.htm

  • office de la naissance et de l'enfance, Belgique

ONEP - office national de l'eau potable, Rabat, Maroc

ONERA - office national d'études et de recherches aérospatiales - site www.onera.fr/

ONERSOL - office national de l'énergie solaire, Niamey, Niger

ONFP - office national de formation professionnelle

ONG - organisation non gouvernementale

ONISEP - office national d'information sur les enseignements et les professions - site www.onisep.fr/onisep2/accueil/html/accueil_calques.asp

ONL - observatoire national de la lecture - site www.inrp.fr/ONL/Accueil.htm

ONUDI - organisation des Nations unies pour le développement industriel, Vienne, Autriche

ONUEF - office national des universités et écoles françaises, Paris, France

ONVA - office national des vacances annuelles, Belgique

OOFP - office d'orientation et de formation professionnelle, Genève, Suisse - site www.geneve.ch/oofp

OP

  • ouvrier professionnel

  • orientation professionnelle

OPA - offre publique d'achat

OPAC - online public access catalog

OPACIF - organisme paritaire agrée au titre du congé individuel de formation

OPAD - observatoire panafricain de la démocratie, Lomé, Togo

OPCA - organisme paritaire collecteur agréé

OPCAREG

  • organisme paritaire collecteur agréé interprofessionnel et régional

  • organisme paritaire collecteur agréé (OPCA) régional - site www.opcareg-hn.fr/

OPCCOQ - ordre professionnel des conseillers et conseillères d'orientation du Québec - site www.orientation.qc.ca/public/ecole.html

OPCIB - organisme paritaire collecteur agréé interbranche

OPEA-MAT - outil pédagogique d'enseignement et d'apprentissage des mathématiques, de l'université Laval - site www.gci.ulaval.ca/opea-mat/

OPECST - office parlementaire d'évaluation des choix scientifiques et technologiques - site www.senat.fr/opecst/

OPEF - office de promotion de l'édition française, Paris, France

OPEN - observatoire des pratiques enseignantes, réseau - site penelope.u-paris10.fr/cref/open2/index.htm

OPEQ - observatoire permanent de l'évolution des qualifications

OPERA - outils de pilotage des enseignements régionaux et académiques

OPHQ - office des personnes handicapées du Québec - site www.ophq.gouv.qc.ca/

OPIUM - optimisation de la planification des infrastructures des réseaux mobiles, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_00_69.htm

OPOCE - office des publications officielles des Communautés européennes, Luxembourg

OPP - ouvrier professionnel principal

OPPBTP - organisme professionnel de prévention du bâtiment et des travaux publics - site www.oppbtp.fr/

OPPIDUM - offre de procédés et de produits de sécurisation pour la mise en œuvre des systèmes d'information

OPPS - office de l'éducation préscolaire, de l'enseignement primaire et de l'enseignement secondaire, Berne, Suisse

OPQF - office professionnel de qualification des organismes de formation - site www.formation-investissement.fr/formation/OPQF.html

OPRESE - observatoire des pratiques et des représentations sociales de l'environnement - site www.ifen.fr/pages/oprese.htm

OPRI - office de protection contre les rayonnements ionisants

OQRE - office de la qualité et de la responsabilité en éducation, Ontario, Canada - site www.eqao.com/

ORACLE - observatoire de recherche sur les anciennes colonies et leurs liens avec l'Europe

ORAMA - association des étudiant(e)s en management de l'université Laval, membre de la CADEUL

ORANA

  • office de recherche sur l'alimentation et la nutrition en Afrique, Dakar, Sénégal

  • office de recherche sur l'alimentation et la nutrition en Afrique

ORAP - organisation associative du parallélisme, entre CEA, INRIA, CNRS

ORAVEP - observatoire des ressources audiovisuelles de l'éducation permanente, devenu ALGORA depuis le 20 décembre 2000 - site www.oravep.asso.fr/

ORBR - observatoire de recherche sur Beyrouth et la reconstruction - site www.lb.refer.org/cermoc/observ.htm

ORC - ordre rabelaisien cyprinophile - site languedorc.free.fr/

ORCE - organe de concertation d'entité, en Belgique

ORCHIDEES - organisation pour la communication entre les hommes, l'information, le développement, l'échange et la solidarité

ORD - organe de règlement des différends - dispositif de contrôle de l'OMC

ORDP - office de recherche et de documentation pédagogique, Suisse

ORE - observatoire de la réforme de l'État - site admi.net/obs/reforme.html

OREF - observatoire régional emploi-formation

ORES - observatoire régional des études supérieures

ORESTE - office de recherche et de statistique de l'enseignement, deviendra l'OSIS-CCRS le 1er juillet 2003, Suisse

ORFÉ - les outils et les ressources facilitant les études - site www.vraae.ulaval.ca/cae/orfe.htm

ORFFAD - observatoire des ressources francophones - site orffad.sdm.qc.ca/

ORGAFORM - conseil national des organismes de formation professionnelle

ORIADOC - réseau national d'orientation et d'accès aux sources d'information et de documentation, Paris, France

ORIE - observatoire de recherches internationales sur l'eau - site www.iqhei.ulaval.ca

ORIEP - outil pour la recherche d'informations sur les études et les professions, Belgique

ORIPH - office romand d'intégration professionnelle pour handicapés, Suisse

ORM - ordonnance sur la reconnaissance des certificats de la maturité gymnasiale, Genève, Suisse - site www.admin.ch/ch/f/rs/c413_11.html

ORME - observatoire des ressources multimédias dans l'éducation - site www.orme-multimedia.org/orme2000.htm

OROSP - office régional d'orientation scolaire et professionnelle, Suisse

ORP - office de recherche pédagogique du canton de Berne, Suisse

ORRM - ordonnance fédérale et le règlement de reconnaissance des certificats de maturité, Suisse

ORS - observatoire régional de la santé - site en Picardie www.ors.u-picardie.fr/

ORSE - observatoire sur la responsabilité sociale des entreprises - site admi.net//obs/orse.html

ORSTOM - institut français de recherche scientifique pour le développement en coopération, récemment, il est devenu l'IRD

ORTE - organisation des télé étudiantes

ORTEL - observatoire des télécommunications pour les PME - site www.ortel.fr/

OSEO - oeuvre suisse d'entraide ouvrière - site www.oseo.ch/franz/defaultfr2.htm

OSI - observatoire social international - site www.observatoire-social.com/

OSICA - observatoire social de l'intercommunalité en Champagne-Ardenne - site membres.lycos.fr/osica/

OSIM - open-source in Morocco - site www.linux-maroc.org/lugcasa/

OSIPD - office statistique et informatique pour la programmation du développement, Madagascar

OSIRIS

  • offre spécifique institutionnelle de remédiation individualisée et de soutien, ouf !!!

  • observatoire sur les systèmes d'information, les réseaux et les inforoutes au Sénégal, Dakar, Sénégal - site www.osiris.sn/

OSIS - office de la statistique et de l'informatique scolaires, la Chaux-de-Fonds, Suisse

OSLJ - oeuvre suisse des lectures pour la jeunesse

OSP - observatoire social de Picardie, France - site www.observatoire-social-de-picardie.org/

OSPA - organisation des simulations politiques africaines, Montréal Québec - site www.ospa.umontreal.ca

OSSIR - observatoire de la sécurité des systèmes d'information et des réseaux - site www.ossir.org/index.fr.html

OST

  • observatoire des sciences et des techniques - site www.obs-ost.fr/

  • observatoire des sciences et des technologies - site www.ost.qc.ca/OST/HTML/Nouvelles/EVeille.asp

OSUG - observatoire des sciences de l'univers de Grenoble - site osug.obs.ujf-grenoble.fr/accueil.shtml

OSUI - office scolaire et universitaire international - site www.mission-laique.asso.fr/reseaux/index.html

OTC - accord sur les obstacles techniques au commerce, ou TBT

OTE - observatoire des technologies pour l'éducation en Europe - site home.worldnet.fr/~ote/

OTEC - observatoire européen des technologies de la communication - site www.atsystem.com/surweb/Welcome.htm

OTRC - observation, traitement, régulation et création, méthode pédagogique

OTRE - organisation des transports routiers européens

OTU - office du tourisme universitaire - site www.otu.fr/

OTV - observatoire des télécommunications dans la ville - site accespublics.premier-ministre.gouv.fr/actualites.htm#150102-1

OUCC - observatoire urbain du Caire Contemporain, Le Caire, Egypte - site www.ifrance.com/clady/citesnil.html

OUCFA - office universitaire et culturel français en Algérie

OUI

  • observatoire des usages d'internet - site www.oui.asso.fr/

  • organisation universitaire interaméricaine - site www.oui-iohe.qc.ca/

OULIPO - "ouvroir de littérature potentielle", groupe fondé par Raymond Queneau

OURAL - outil sur la réglementation en matière de déconcentration de la gestion des personnels d'enseignement supérieur - site www.cpu.fr/Dossier/Oural/

OURIP - observatoire universitaire régional de l'insertion professionnelle, Rhone Alpes - site www.upmf-grenoble.fr/ourip/

OURS - office universitaire de recherches socialistes - site www.lours.org/

OUTI - réseau d'observation de l'utilisation des technologies de l'information et des inforoutes dans le secteur public canadien - site enap.uquebec.ca/Observatoire/OUTI/

OVE - observatoire national de la vie étudiante - site www.ove-national.education.fr/

OVIDE - organisation du vidéotex pour les députés européens

OVPM - organisation des villes du patrimoine mondial - site www.ovpm.org/ovpm/francais/index.html

Précédent | Niveau supérieur | Suivant
Lettre N - 54 acronymes | Sommaire | Lettre P - 263 acronymes


Lettre P - 263 acronymes

Lettre P - 263 acronymes

PAAIS - projet d'appui à l'amélioration des infrastructures scolaires

PAAOSDA - projet d'appui à l'augmentation de l'offre scolaire dans l'Artibonite

PAC

  • préservation et conservation

  • projet artistique et culture, classe à PAC

PACA

  • Provence-Alpes-Côte d'Azur, régieon

  • programme d'action communautaire - site www.educnet.education.fr/greta/bform.htm

PACD - présidents des assemblées de chefs de département...d'IUT

PACEB - programme d'appui canadien à l'éducation de base, Burkina Faso

PACIFIC - partenariat adaptatif pour la création interuniversitaire de formations initiales et continues en Nouvelle-Calédonie, c'est le nom d'un campus numérique labellisé

PACLOG - projet d'appui aux communautés locales de GrandPopo au Bénin

PACS - pacte civil de solidarité

PACT - programme d'aménagement concerté du territoire

PACTES - promotion des activités culturelles, techniques et scientifiques - site www.cirasti.org/

PADA - plan d'action divisionnaire annuel

PADELU - programme d'appui au développement local urbain

PADIS - pan african development information system, système panafricain de documentation et d'informatique

PAE

  • projet d'action éducative

  • prêt et allocation d'étude - site www.cfwb.be/dalloc/pg002.htm

PAEB - projet d'appui français à l'éducation de base, Burkina Faso

PAECO - pays associés d'Europe centrale et orientale, on dit aussi «PECO associés»

PAEN - projet d'appui aux écoles du Niger

PAENA - projet d'appui à l'école nouvelle dans l'Artibonite

PAES

  • projet d'amélioration de l'enseignement supérieur, Dakar, Sénégal - site www.refer.sn/sngal_ct/edu/men/paes/index.html

  • programme d'aide à l'édition savante, administré par la FCEH et la FCSS

PAF - plan académique de formation - formation continue

PAFORPA - projet d'appui à la formation professionnelle des néo-alphabétisés, est devenu le PAFPNA, Sénégal

PAFPNA - projet d'appui à la formation professionnelle des néo-alphabètes, Sénégal

PAGE - projet d'appui à la gestion de l'économie, Burkina Faso

PAGSI - programme d'action gouvernemental pour la société de l'information. Il date du début 1998 et son état d'avancement se consulte à www.internet.gouv.fr.

PAIO - permanence d'accueil d'information et d'orientation, très menacée en ces temps de décentralisation

PAIR - programme d'aide institutionnelle à la recherche, Québec

PAJE

  • point d'accès aux inforoutes pour la jeunesse - site intif.francophonie.org/PAJE/

  • prestation d'accueil du jeune enfant, pour les bébés nés à partir de 2004 remplace l'APJE allocation parentale pour jeune enfant

PAJECOT - plan d'accueil des jeunes dans les communes touristiques

PAL - plan d'aide à la lecture

PALULOS - prime à l'amélioration des logements à usage locatif et à occupation sociale

PAM - programme alimentaire mondial des nations unies - site www.wfp.org/

PAMSI - programme d'action ministériel pour la société de l'information

PAP

  • programme d'action prioritaire

  • programme d'action personnalisé

PAP-ND - PAP pour un nouveau départ

PAQ - programme d'assurance qualité

PAQUE - préparation active à la qualification et à l'emploi

PARAC - plan d'action régional pour l'Afrique Centrale

PARCECO - participation de conférenciers français dans des séminaires ou écoles d'été organisés dans des pays d'Europe Centrale et Orientale - site www.education.gouv.fr/int/parceco.htm

PARCEM - projet d'appui au renforcement des capacités enéducation au Mali

PARE - contrat ? d'aide au retour à l'emploi, nouveau dispositif du MEDEF de juin 2000 pour résorber le chomage à sa façon

PARFAIRE - pour aider les responsables formation des établissements d'enseignement supérieur dans leurs activités d'intervention et de recherche - site www2.univ-lille2.fr/parfaire/

PARS - programme d'appui à la recherche scientifique, Maroc

PASCAL - programme appliqué à la sélection et la compilation automatique de littérature, INIST, Vandoeuvre-lès-Nancy, France

PASEC - programme d'analyse des systèmes éducatifs de la CONFEMEN

PASI - pôle académique de soutien à l'innovation

PAST - personnel associé à temps partiel

PASTEL - Paristech Service des thèses des grandes écoles en ligne - site pastel.paristech.org/

PASTOR - programme d'alphabétisation dans la région de Say-Torodi

PAT - prime à l'aménagement du territoire

PAZ - plan d'aménagement de zone

PCBF - programme canadien de bourses de la francophonie - site www.mes.tn/francais/divers/pcbf.htm

PCEA - professeur certifié de l'enseignement agricole

PCEM - premier cycle d'études médicales

PCEN - professeur certifié de l'éducation nationale

PCEP - premier cycle des études pharmaceutique

PCI - programme de coopération industrielle de l'ACDI - site www.acdi-cida.gc.ca/pci

PCIE - permis de conduire informatique européen

PCRD - plan cadre de recherche et dévelopement

PCRDT - programme cadre de la recherche et du développement technologiques, nous sommes au 6ème pour 2002-2006 - site www.sg.cnrs.fr/dcaj/6epcrdt/presentation.htm

PCS - professions et catégories socioprofessionnelles

PCSM - facultés des sciences de Tunisie du premier cycle sur mesure

PCV - prime de cherté de vie - AEFE

PDDEB - plan décennal de développement de l'éducation de base, Burkina Faso

PDE - promotion et défense des étudiants - site www.pde.fr/

PDEF - plan décennal pour l'éducation et la formation

PDF - portable document format, format de fichier de l'éditeur Adobe

PDL - projet de développement local

PDPD - plan départemental de prévention de la délinquance

PDZR - plan (programme) de développement des zones rurales

PEB - prêt entre bibliothèques

PEC - plan d'études-cadres pour les écoles de maturité

PECARO - plan d'étude du cadre romand, commission romande du plan d'étude, Suisse

PECO - pays d'Europe centrale et orientale

PECUF - programme poursuite d'études collégiales et universitaires en France

PEDR - prime d'encadrement doctoral et de recherche

PEE - postes d'expansion économique

PEELT - plan d'épargne d'entreprise de long terme

PEEP - parents d'élèves de l'enseignement public - site www.peep.asso.fr/

PEGASUS - portail de reprise d'études graduelle et d'accès, par un soutien personnalisé, à l'université - site www.formasup.education.fr/fichier_statique/campus/appelprojets2002/candidatures2002/pegasus.pdf

PEGC - professeur d'enseignement général de collège

PENA - cycle préparatoire école nationale d'administration

PENELOPE - pour l'entrée des normes européennes dans les lois ordinaires des parlements d'Europe

PEP

  • poste à exigence particulière

  • pupille de l'enseignement public

PEPCS - modèle de projection des effectifs d'étudiants - application informatique

PEPD - processus électronique de présentation des demandes

PEPS - pluridisciplinaire d'enseignement professionnalisé supérieur - site www.sgc.uha.fr/site_duc/index.htm

PERI - programme for the enhancement of research information - site www.inasp.info/peri/index.html

PERINE - pedagogical and educational research information network for Europe - site www.dipf.de/perine/start/frameset.htm

PERL - Paris école des roches langues – site www.fle.fr/guide/fr/centres/paris-9perl.html

PES - prestation électronique de services, Québec

PESAM - préparation aux études supérieures, préparation aux mathématiques, Belgique

PESC - politique étrangère et de sécurité commune

PETRA - programme d'action communautaire sur la formation professionnelle des jeunes et leur préparation à la vie

PETRUS - plate-forme d'évaluation des technologies radio pour l'UMTS-TDD et ses services, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_11_ap00.htm

PFE - période de formation en entreprise

PFT - plate-forme technologique

PHARE - Pologne Hongrie, assistance à la restructuration des économies, programme de coopération et d'assistance techique de l'UE pour l'Europe Centrale et Orientale

PHASE

  • laboratoire de physique et applications des semi-conducteurs - site www-phase.c-strasbourg.fr/

  • personnes handicapées et sportifs de haut niveau, structure pédagogique qui sert aussi aux artistes confirmés - site phase12.iuta.u-bordeaux.fr/phase/presentation/CADRE.HTM

PHS - école des hautes études pédagogiques de Saint-Gall, Suisse - site www.phs.unisg.ch/phs.html

PHU - praticien hospitalier universitaire

PIB - produit intérieur brut

PIBM - produit intérieur brut marchand

PIC

  • programme interuniversitaire de coopération

  • programme d'initiative communautaire

  • programme international coopératif

PICS

  • programme ingénieurs et cadres supérieurs

  • programme international de coopération scientifique - exemple llf.linguist.jussieu.fr/fr/pics.html

PICTURE - perceptions of ICT use in remote education, projet européen

PIF - plan individuel de formation

PIFAO - publications de l'institut français d'archéologie orientale, Le Caire, Egypte

PIGB - programme international géosphère-biosphère

PIJ - point d'information jeunesse

PIL - programme d'insertion locale

PIM - passeport pour l'internet et le multimédia - site accespublics.premier-ministre.gouv.fr/m_txt/dossierPIM.htm

PIMED - pour une information médicale éthique et le développement - site www.drugdonations.org/

PIN - programme d'initiative nationale

PIOM - laboratoire de physique des interactions ondes matières, Bordeaux, France - site www.piom.u-bordeaux.fr/

PIP - projets d'initiative propre - site cud.ciuf.be/pip_presentation.htm

PIREF - programme incitatif de recherche en éducation et formation - site www.recherche.gouv.fr/recherche/fns/piref.htm

PIREI - publications interuniversitaires de recherches égyptologiques informatisées

PIRS - programme d'indicateurs du rendement scolaire

PISA - programme international pour le suivi des acquis des élèves - site www.irdp.ch/ocde-pisa/ www.cmec.ca/pisa/indexf.stm le PISA est dirigé par l'OCDE - site www1.oecd.org/els/pisa/

PISTE - participation individuelle pour stage technologique en Europe, bourse

PIUFM - professeur en IUFM, institut de formation des maîtres

PJJ - protection judiciaire de la jeunesse

PJM - protection judiciaire des mineurs

PLAJ - projet local d'animation jeunesse

PLAJS - projet local d'animation jeunesse et sports

PLATONIS - plate-forme de validation et d'expérimentation muliI-protocoles et multi-services, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_26_ap00.htm

PLEND - plan d'encouragement aux départs volontaires, Suisse

PLF - projet de loi de finances

PLI - plan local d'insertion

PLIE - plan local pour l'insertion et l'emploi

PLOTEUS - portail européen de l'éducation et la formation

PLP

  • professeur(at) de lycée professionnel

  • patrimoine, logistique et prévention, c'est la nouvelle BAP G des ITRF, comprenne qui pourra

PLPA - professeur de lycée professionnel agricole

PLPEN - professeur de lycée professionnel de l'éducation nationale

PMC - Point Média Conseil - site www.ac-creteil.fr/matice/le_flash_sur/cherioux.htm

PME - petites et moyennes entreprises

PMJ - programme de mobilité des jeunes

PMMI - précis multimédia des mathématiques pour l'ingénieur

PMO - petites et moyennes organisations, option des départements GEA des IUT

PMP - processus et méthodes de production

PMPEE - programme des mesures positives d'équité en emploi

PMR - personne à mobilité réduite, on dit "un service PMR", plutôt douteux cet acronyme

PMRC - programme mondial de recherche sur le climat

PMS - psycho-médico-social

PNAE - plan national d'action environnementale

PNCA - programme national de la chimie atmosphérique

PNCC - personnel non chargé de cours

PNEAT - programme national efflorescences alguales toxiques

PNEDC - programme national d'étude du climat

PNEM - programme national d'écotoxicologie marine

PNER - programme de numérisation pour l'enseignement et la recherche - site www.pner.org/

PNF - plan national de formation

PNIU - plan national d'intégration urbaine

PNOC - programme national d'océanographie côtière

PNR - programmes nationaux de recherche

PNRO - programme national de recherches ornithologiques - site www.mnhn.fr/mnhn/meo/crbpo/Recherche.htm

PNUD - programme des nations unies pour le développement - site www.undp.org/teams/french/about.htm

PNUE - programme des Nations Unies pour l'environnement, Nairobi, Kenya - site www.unep.org/

POF - plan oriental de formation, académie de Créteil

POLDOC - groupe de recherche biblioéconomique appliquée aux outils des politiques documentaires, ENSSIB - site www.enssib.fr/autres-sites/poldoc/index.php?page=2

POM - plans objectifs-moyens

POPEYE - photoréception optique sans préamplification électrique, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_20_ap00.htm

POPN - population scolaire, nombre total d'élèves dans chacune des options au 15 janvier, curieux acronyme belge

POPPEE - produit informatique de gestion des ressources humaines - logiciel de gestion conçu pour comuniquer avec HARPÈGE

PORTEES - plate-forme ouverte de ressources, de transferts et d'échanges pour les établissements scolaires

POSPH - programme ontarien de soutien aux personnes handicapées - site www.neads.ca/french/norc/funding/prog_prov_on.html

POST - plan d'orientation scientifique et technique

PPAC - projet professionnel acquis de compétences - site 240plan.ovh.net/~rimn/article.php?id_article=32

PPAP - programme personnalisé d'aide et de progrès

PPCP

  • projet pédagogique à caractère pluridisciplinaire

  • projet pédagogique à caractère professionnel

PPCS - programme du 1er cycle du secondaire

PPE - parents partenaires en éducation

PPF - programme pluri-formations

PPI - programme prévisionnel des investissements

PPM

  • plan pluriannuel de modernisation

  • projet professionnel modélisé

PPPA - programme de partenariat avec les peuples autochtones - site www.acdi-cida.gc.ca/pppa

PPR - prime de participation à la recherche des personnels ITRF. Historiquement, cette indemnité vient de l'époque du contrat type CNRS. Quand les personnels de ce statut ont été titularisés, début des années 80, ils ont conservé la PPR.

PPRE - programme pancanadien de recherche en éducation - site www.cesc.ca/pceraF.html

PPRT - plans de prévention des risques technologiques

PPSM - laboratoire de photophysique et photochimie supramoléculaire et macromoléculaire - site www.ppsm.ens-cachan.fr/

PPTE - pays pauvre très endetté

PPUR - presses polytechniques universitaires romandes - site ppur.epfl.ch/

PRAC - protocole régional d'actions concertées

PRADEA - praxis de dévelopment pour l'Afrique, Johannesburg Afrique du Sud

PRAG - professeur agrégé affecté dans l'enseignement supérieur

PRC - programme de résorbtion de chômage, en Belgique

PRCE - professeur certifié affecté dans l'enseignement supérieur

PRDFPJ - programme régional de développement des formations professionnelles des jeunes

PRECEP - programme régional de création d'emplois permanents

PREDIT - programme national de recherche et d'innovation dans les transports terrestres - site www.telecom.gouv.fr/rnrt/index_net.htm

PREFFA - programme de recherche pour l'éducation des filles et des femmes en Afrique, Burkina Faso

PREFON - caisse nationale de prévoyance de la fonction publique

PREJ - programme régional pour l'emploi des jeunes

PRELE - projet romand d'échanges de logiciels éducatifs, Lausanne, Suisse

PRES

  • projet de rationalisation de l'enseignement supérieur

  • programme régional des écoles solaires - site www.arer.org/fra/pages/panorama/ecoles/ecoles.htm

PRESTE - programmes rénovés de l'enseignement des sciences et de la technologie à l'école - site www.ac-rouen.fr/premier_degre/presteia76/index.htm

PRESUP - programme de renforcement de l'enseignement supérieur

PRFPJ - plan régional de formation professionnelle des jeunes

PRIAMM - programme pour la recherche et l'innovation dans l'audiovisuel et le multimédia - site www.cnc.fr/priamm/

PRIMEQUAL - programme de recherche interorganismes pour une meilleure qualité de l'air à l'échelle locale

PRIMO - programme d'individualisation des formations et de modernisation de l'offre publique de formation professionnelle continue et d'apprentissage agricoles, un peu raté, l'acronyme - site www.educagri.fr/actions/primo/sommaire.htm

PRIMTAF - programme de renforcement institutionnel en matière technologique en Afrique francophone, Ottawa, Ontario, Canada - site www.tecsult.com/EducMana/primtaf/

PRISM

  • parallélisme, réseaux, systèmes, modélisation, laboratoire du CNRS - site www.prism.uvsq.fr/

  • publishing requirements for industry standard metadata - site www.prismstandard.org/

PRISME - promouvoir les initiatives sociales en milieu éducatif - site www.prisme-asso.org/

PRM - personne responsable du marché

PROBIO - association des professeurs de biologie, en Belgique

PROCOOPTIC - programme de coopération pour le développement des nouvelles technologies de l'information et de la communication

PROMOFAF - fonds d'assurance formation du secteur sanitaire

PROPELCA - projet de recherche opérationnelle pour l'enseignement des langues au Cameroun, Yaoundé, Cameroun

PROTHEE - ??? application informatique des IUFM

PSAU - "pour un syndicalisme d'action unitaire", liste syndicale du SNASUB, voir LAS et documents du 3ème congrés

PSD - prestation spécifique dépendance - allocation créée en janvier 1997 qui serait remplacée par l'APA

PSEL - publications de la société égyptologique à l'université d'état de Léningrad, Russie

PSI

  • prime spéciale d'installation

  • institut Paul Scherrer, Suisse

  • programme paix et sécurité internationales, IQHEI, Québec - site www.psi.iqhei.ulaval.ca/

PSIDEL - programme de soutien aux initiatives de développement local

PSP

  • faculté de psychologie et des sciences de l'éducation, Louvain, Belgique

  • portail suisse des périodiques - site www.swiss-serials.ch/index_fr.html

PST - programmes sociaux thématiques

PTAE - professeur technique adjoint de l'ENSAM - n'exerce pas obligatoirement à l'ENSAM

PTI - programme professionnel en technologies de l'information

PTL - professeur technique de lycée

PTO - personnel technique et ouvrier

PTP - programme de transition professionnelle, en Belgique

PTUP - plate-forme technologique de l'université de Poitiers - site www.univ-poitiers.fr/entreprises/plateforme.htm

PU - professeur d'université

PUAM - presse universitaire de l'Université d'Aix-Marseille

PUB - presses universitaires de Bruxelles - site www.ulb.ac.be/ulb/pub/

PUCE - programme pour l'utilisation des composants électroniques

PUF - presse universaitaire de France

PUG - pôle universitaire guyanais

PUGNACE - programme unifié gouvernemental pour la naissance d'une administration citoyenne électronique, proposition de Thierry CARCENAC dans son rapport intitulé "Pour une administration électronique citoyenne" - info www.internet.gouv.fr/francais/index.html

PUL

  • pôle universitaire lyonnais

  • presses de l'université Laval

PUMA

  • programme pour l'utilisation des matériaux avancés

  • public management - groupe de gestion publique à l'OCDE

PUN - pôle universitaire normand - site www.poluninorm.asso.fr/

PUPH - professeur des universités praticien hospitalier

PUPS - presses de l'université de Paris-Sorbonne, Paris, France - site www.paris4.sorbonne.fr/html/pups/index.htm

PUQ - presses de l'université du Québec - site www.puq.uquebec.ca/

PUR - presses universitaires de Rennes - site www.uhb.fr/pur/

PURL - persistent uniform resource locator, défini par le Dublin Core

PUS - projet d'utilité sociale

PUSE - presses universitaires de Saint-Etienne - site portail.univ-st-etienne.fr/46298419/0/fiche___pagelibre/

PUSJ - presse de l'université Saint-Joseph, Beyrouth - site www.usj.edu.lb/pusj/

Précédent | Niveau supérieur | Suivant
Lettre O - 223 acronymes | Sommaire | Lettre Q - 3 acronymes


Lettre Q - 3 acronymes

Lettre Q - 3 acronymes

QCM - questionnaire à choix multiple

QL - le québécois libre - site www.quebecoislibre.org/

QSE - qualité, sécurité, santé et environnement

Précédent | Niveau supérieur | Suivant
Lettre P - 263 acronymes | Sommaire | Lettre R - 234 acronymes


Lettre R - 234 acronymes

Lettre R - 234 acronymes

R@S - réseau associatif et syndical - site www.ras.eu.org/

RAAQ - regroupement des aveugles et amblyopes du Québec

RAB - réseau africain de biosciences, Dakar, Sénégal

RACCORD - réseau africain de communication régionale de données

RACE

  • réforme administrative par la coopération électronique - site www1.oecd.org/puma/focus/compend/lu-fr.htm

  • research and development in advanced communication technologies for Europe

RACINE

  • réseau d'accès et de concentration des intranets éducation. En fait c'est le réseau des services déconcentrés, rectorats, inspections académiques avec l'administration centrale

  • réseau d'appui et de capitalisation des innovations européennes - site www.racine.asso.fr/

RAD

  • regroupement d'adaptation - site www2.ac-lyon.fr/etab/ien/lyon24/rased/projet_action.html

  • réseau action défense des TZR - site rad24.free.fr/

RADDHO - rencontre africaine pour la défense des droits de l'homme, Louga, Sénégal

RAEMA - réseau d'analyses et d'échanges en microbiologie des aliments de Maisons- Alfort

RAF - régime administratif et financier

RAFD - réseau des associations de la francophonie pour le developpement, Bukavu, Sud-Kivu

RAFEO - régime d'aide financière aux étudiantes et étudiants de l'Ontario - site osap.gov.on.ca/fre/not_secure/definef.htm

RAFI - rural advancement foundation international - site www.rafi.org/

RAFIA - recherche, appui, formation aux initiatives d'auto-développement, Dapaong, Togo

RAIL - réseau d'accueil et d'insertion par le logement

RAIP - relais assistance informatique de proximité

RAISIL - réseau d'accès à l'information scientifique immunologique en ligne, c'est le nom d'un campus numérique labellisé

RAIST - réseau africain d'institutions scientifiques et techniques, Nairobi, Kenya

RAITNET - réseau régional arabe sur les technologies de l'information

RALL - rencontres africaines du logiciel libre - site aaul.logiciels-libres.org/

RAMEAU - répertoire d'autorité-matière encyclopédique et alphabétique unifié - site www.bnf.fr/web-bnf/infopro/normes/rameau.htm

RAMSESE - répertoires académiques et ministériel sur les établissements du système éducatif. Ouf! - application informatique

RAN - remise à niveau

RANACLES - rassemblement national des centres de langues de l'enseignement supérieur - site ranacles.cjb.net/

RANFOR - réseau de partenaires au service des acteurs de la formation en Haute-Normandie - www.ranfor.crefor.asso.fr/

RAO - revue archéologique de l'Ouest, France

RAP

  • réseau académique parisien

  • règlement d'administration publique

RAPE - réseau d'aide aux personnels

RAPH - recherche d'archéologie, de philologie et d'histoire, IFAO, Le Caire, Egypte

RAPIDE - réseau africain pour l'intégration et le développement

RAPPE - réseau d'analyse pluridisciplinaire des politiques éducatives - site www.u-bourgogne.fr/IREDU/RA.htm

RAPSODIE - recherche-action sur les prérequis scolaires, les objectifs, la différenciation et l'individualisation de l'enseignement, Genève, Suisse

RARE - réseau de recherche et d'innovation technologiques “alimentation référence Europe” - site www.recherche.gouv.fr/technologie/reseaux/alimentation.htm

RARS - réseau africain de recherche sur le sida, ONG basée à Dakar - site www.refer.sn/sngal_ct/rec/rars/

RAS - réseau associatif et syndical - site www.ras.eu.org/

RASED - réseau d'aide spécialisé aux élèves en difficulté, a remplacé le GAPP

RASI - réseau d'aide à la scolarité par internet - info www.educnet.education.fr/actu/reportage/rasi.htm

RAT - règlement sur l'assistance technique

RAVEL - recensement automatisé des voeux des élèves - application informatique

RCCFC - réseau des cégeps et des collèges francophones du Canada

RCCT - réseau canadien des centres de toxicologie

RCE - réseaux de centres d'excellence, Canada - site www.rce.gc.ca/indexfr.htm

RCFOF - réseau des chercheures féministes de l'Ontario français - site www.francofemme.org/rcfof/

RCT - réseau canadien de technologie - site ctn.nrc.ca/

RDCT - responsable départemental conseiller technique

RDF - resource description framework

RDS - remboursement de la dette sociale

REA

  • ressource d'enseignement et d'apprentissage - site profetic.org/article.php3?id_article=166

  • revue de l'Egypte ancienne, Paris, France

REACTIF - recherche en entreprises sur les applications de la chimie aux technologies industrielles du futur

RÉC - association des étudiants en consommation, université Laval, membre de la CADEUL

RECIF - renforcement de la communication interdisciplinaire en français

RÉCIT - réseau de personnes-ressources pour le développement des compétences des élèves par l'intégration des technologies - site www.csdm.qc.ca/cemis/

RECITAL - rencontre des étudiants chercheurs en informatique pour le traitement automatique des langues - info www.info.unicaen.fr/Recital99/

RECODOC - représentation des connaissances et documentation - site www.recodoc.univ-lyon1.fr/publica.htm

RÉCUL - regroupement des étudiants en chimie de l'université Laval, membre de la CADEUL

REDALC - réseau pour la recherche en Amérique Latine et Caraïbes

REDIAL - réseau européen de documentation et d'information sur l'Amérique latine

REDOC - réseau documentaire de Grenoble - site melpomene.upmf-grenoble.fr/POLE/REDOC/

REDOST - réseau documentaire scientifique et technique - site www-pole.grenet.fr/POLE/REDOST/

REEFI - réseau l'éducation des enfants, entre familles et autres institutions éducatives - site www.u-paris10.fr/reefi

RÉEL - regroupement des étudiant(e)s en ergothérapie de l'Université Laval

REEPS - réseau européen des écoles de promotion de la santé

REER - régime enregistré d'épargne-retraite

REFAD - réseau d'enseignement francophone à distance au Canada

REFAT - réseau des femmes de l'administration et du personnel technique, EPFL, Lausanne, Suisse - site www.epfl.ch/niceberg/content/1/index.php?storyID=827

REFER - réseau électronique francophone pour l'éducation et la recherche - site www.tg.refer.org/general/refer.htm

REFERENS - référentiel des emplois-types de la recherche et de l'enseignement supérieur - site www.unicaen.fr/unicaen/emplois/index.html

REFLET

  • revue des enseignants de français langue étrangère, Paris, France

  • regroupement des étudiants en français langue étrangère, université Laval, membre de la CADEUL

REFORM - association des responsables de formation de l'administration

RÉGIÉ - regroupement des étudiants et étudiantes en génie informatique et électrique, université Laval, membre de la CADEUL

REHRED - réseau télématique haïtien pour la recherche et le développement

REIB - laboratoire de recherche en informatique et bureautique , université du Québec à Chicoutimi - site www.uqac.ca/recherche/unites/reib.html

RÉKINUL - regroupement des étudiants en kinésiologie de l'université Laval, membre de la CADEUL

RELAIS - réseau en Languedoc-Roussillon pour l'information scientifique, un peu tiré par les cheveux - site www.cnusc.fr:8100/

RELIEF - réseau de liaison et d'échange de l'information environnementale francophone - www.iepf.org/relief/present.asp

REMDH - réseau euro-méditerranéen des droits de l'homme - site www.euromedrights.net/francais/main.html

REMDUS - regroupement des étudiants à la maîtrise et au doctorat de l'Université de Sherbrooke - site callisto.si.usherb.ca/~remdus/

REMICS - rencontres européennes du multimédia, de l'internet citoyen et solidaire

REMISIS - réseau d'information sur les migrations internationales

REMMM - revue des mondes musulmans et de la Méditerranée - site remmm.mmsh.univ-aix.fr/parent1.html

RÉMUL - regroupement des étudiant(e)s en médecine de l'Université Laval, membre de la CADEUL

REN - réseau école et nature - site www.ecole-et-nature.org/

RENATER - réseau national de télécommunications pour la technologie, l'enseignement et la recherche. RENATER est passé en version 2 depuis août 1999.

RENCJES - réseau national des clubs de jeunes entrepreneurs du Sénégal

RENECOFOR - réseau national d'observation des écosystèmes forestiers

REP - réseau d'éducation prioritaire

REPERE

  • résistance pour une école républicaine - info repere2000@libertysurf.fr

  • ressources électroniques pour les étudiants, la recherche et l'enseignement - site repere.enssib.fr

REPERES - ressources pour une économie de la recherche et de la science - site cisad.adc.education.fr/reperes/public/reperes/default.htm

REPETUD - reprise d'études - site www.vae.uni-bretagne.fr/

REPHY - réseau phytoplanctonique - site http/www.ifremer.fr/envlit/surveillance/rephy.htm

REPMI - réseau national de ressources pédagogiques en maintenance industrielle - site repmi.ac-lille.fr/

REPSAD - réseau francophone d'enseignement postsecondaire à distance

RéQ - réseau éducation Canada - site educationcanada.com/browse.phtml?sid=qclang=fra

RERO - réseau des bibliothèques romandes, Lausanne, Suisse - site www.rero.ch/

RERS

  • repères et références statistiques, publication du ministère - site www.education.gouv.fr/stateval/rers/repere.htm

  • mouvement des réseaux d'échanges réciproques de savoirs

RESADOC - réseau sahélien de documentation et d'information scientifiques et techniques, Bamako, Mali

RESAFAD - réseau africain de formation à distance - site www.resafad.tg.refer.org/

RESAGRIS - réseau documentaire sur l'agriculture de l'institut sénégalais de recherches agricoles, Dakar, Sénégal

RESAIMS - réSeau d'antennes intelligentes pour le multimédia par satellite, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_00_66.htm

RESAPP - réseau des ressources d'apprentissage - site resapp.gc.ca/fran/index.htm

RESCOL - réseau scolaire canadien - site www.rescol.ca/

RESEDA - réussir l'enseignement supérieur des étudiants déficients auditifs

RESEDOC - réseau suisse de documentation éducationnelle

RESEIDA - recherches sur la socialisation, l'enseignement, les inégalités et les différenciations dans les apprentissages - site escol.univ-paris8.fr/rubrique.php3?id_rubrique=73

RéSIST - réseaux et systèmes d'information sécurisés à Toulouse - site www.ossir.org/resist/index.html

RESO

  • regroupement pour la relance économique et sociale du Sud-Ouest - site www.communautique.qc.ca/reso/index.html

  • république numérique dans la société de l'information - site www.internet.gouv.fr

RESOL - réseau d'expertise de solidarité - créé par l'AITEC site www.resol.org/

RESPECT - réseau des établissements d'enseignement secondaire et primaire pratiquant l'éducation à la citoyenneté, à la tolérance et aux droits de l'homme, très bel acronyme - site www.cyberecoles.org/

RESSAC - réseau scolaire acadien - site www.ressac.rpa.ca/

RESTAUMEN - gestion de la restauration scolaire, application informatique

RESTENA - réseau téléinformatique de l'éducation nationale et de la recherche, Luxembourg - site www.eun.lu/education/renseignements.html

RESTODE - réseau télématique de l'organisation des études, serveur pédagogique de l'enseignement organisé par la Communauté française, en Belgique

RÉSUL - regroupement des étudiantes et étudiants en sociologie de l'université Laval, membre de la CADEUL

RESUP - réseau d'études sur l'enseignement supérieur - site www.u-bordeaux2.fr/lapsac/frenchpresentation/resup/presentationresup.htm

RETREP - régime temporaire de retraite de l'enseignement privé

REUL - service des relations extérieures de l'université catholique de Louvain

REUNI - réseau universitaire d'information, Tunis, Tunisie

REVA - reprise d'études et validation des acquis professionnels

RGCU - réseau génie civil et urbain - site www.recherche.gouv.fr/technologie/reseaux/gcivurb.htm

RGPAQ - regroupement des groupes populaires en alphabétisation du Québec, site www.unites.uqam.ca/iref/index_frame.html

RHA - revue hittite et asiatique, Paris, France

RHF - réseau habitat et francophonie, Paris

RHTS - réseau historique du travail social - site www.cedias.org/rhts/rhts.html

RIAM - réseau pour la recherche et l'innovation en audiovisuel et multimédia - site www.cnc.fr/riam/

RIAMM - recherche et innovation en audiovisuel et multimédia - site www.cnc.fr/riam/

RIBG - réseau informatisé des bibliothèques gouvernementale du Québec

RIDA - revue internationale des droits de l'Antiquité, Bruxelles, Belgique

RIDEF - rencontres internationales des éducateurs Freinet, organisées par la FIMEM

RIDES - réseau des institutions documentaires de l'enseignement supérieur, Dakar, Sénégal

RIDS - réseau d'informations sur le développement social

RIDT - réseau interrégional de diffusion technologique - site www.ridt.org/

RIF - recherches et traduction dynamiques interlangues pour le monde des finances, projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_45_ap00.htm

RIFAL - réseau international francophone d'aménagement linguistique - site www.culture.fr/culture/dglf/riofil/garde.htm

RIFEFF - réseau international francophone des établissements de formation des formateurs - site www.auf.org/documents/pdf/rifeff.pdf

RIFF - regional integration facilitation forum

RIFRED - réseau international de formation et de recherche en éducation permanente, Sherbrooke, Québec, Canada

RIMA - rencontres internationales du multimédia d'apprentissage - site www.rima2002.org/fr/default.html

RIME - ressources sur internet en management et en économie - site www.ccip.fr/rime/

RIMN - réseau des ingénieurs des Mines de Nantes - site www.rimn.org

RINA - recherche sur l'intégration de l'appui pédagogique, Genève, Suisse

RINOS - réseau intégration nord sud ou red integracion norte sur - site www.emmarinos.net/

RINT - réseau international de néologie et de terminologie, Québec, Canada

RIOB - office international de l'eau - site www.oieau.fr/riob/friobfr.htm

RIOFIL - réseau international des observatoires francophones de l'inforoute et du traitement informatique des langues - site www.riofil.org/

RIP - reconnu d'intérêt pédagogique par le ministère de l'éducation nationale

RIPM - répertoire international de la presse musicale - site www.nisc.com/ripm/default.htm

RIPPH - réseau international sur le processus de production du handicap - site pages.infinit.net/ripph/

RISAL - réseau d'information et de solidarité avec l'Amérique Latine

RISED - réseau d'information sur l'environnement et le développement

RISI - recherche d'information sur l'internet - site www.adbs.fr/adbs/sitespro/lardy/risi.htm

RISM - répertoire international des sources musicales - site www.rism.harvard.edu/rism/Welcome.html

RISQ - réseau d'informations scientifiques du Québec - site www.risq.qc.ca/risq

RIST - revue scientifique et technique, éditée par le CERIST, Alger, Algérie - site www.cerist.dz/

RITIMO - réseau des centres de documentation pour le développement et la solidarité internationale - site www.globenet.org/ritimo/

RIUC - réseau international des universités de la communication

RJC - rapports de jury de concours, à l'éducation nationale - site www.cndp.fr/accueil.htm

RLBM - réseau large-bande mobile de l'INSU, eost.u-strasbg.fr/RLBM/Accueil.html

RLIN - research libraries information network

RLR - recueil des lois et réglements, une mine de sigles et acronymes !!!

RLUAPV - réseau local de l'université d'Avignon et des Pays de Vaucluse - site www.crir.univ-avignon.fr/faq/faq.html

RMA - revenu minimum d'activité, complétera les ressources du RMIste, revenu minimum d'insertion

RMCT - recherche pour la lutte mondiale contre le tabac

RME

  • risques majeurs et eEnvironnement

  • revenu minimum étudiant

RMESS - réseau métropolitain de l'enseignement supérieur stéphanois

RMI - revenu minimum d'insertion

RMIE - réseau Maroc incubation et essaimage - site www.cnr.ac.ma/RMIE/appel.htm

RMJQ - regroupement des maisons de jeunes du Québec - site www.cam.org/rmjq/presentation.html

RMLR - recueil méthodique des lois et règlements concernant le CNRS - site www.dsi.cnrs.fr/BO/

RMN - réunion des musées nationaux - site www.rmn.fr/

RMNT - réseau des micro et nanotechnologies - site www.recherche.gouv.fr/technologie/reseaux/rmicrotec.htm

RMPP - rémunération moyenne des personnels en place

RMT - rallye mathématique transalpin, Suisse - site www.irdp.ch/rmt

RNAÉF - réseau national d'action éducation femmes - site www.rnaef.ca/index.html

RNAF - registre national des associations françaises - site www.rnaf.net/

RNAM - réseau national pour l'audiovisuel et le multimédia - site www.recherche.gouv.fr/recherche/politic/cisi/00fiche.htm#13

RNBCD - répertoire national des bibliothèques et des centres de documentation - site www.ccfr.bnf.fr/

RNBM - réseau national des bibliothèques de mathématique - site 134.157.80.250/reseau.html

RNCP - répertoire national des certifications professionnelles - site www.cncp.gouv.fr/

RNE - répertoire national des établissements - site rne.education.gouv.fr/html/accueil.htm

RNG - réseau national des génopoles - site rng.cnrg.fr/

RNID - réseau national d'information et de documentation, Tunis, Tunisie

RNIPP - répertoire national d'identification des personnes physiques, INSEE

RNIST - réseau national sénégalais d'information scientifique et technique

RNRT - réseau national de recherche en télécommunications - page www.telecom.gouv.fr/rnrt/

RNTD - réseau national de transmission de données, Tunis, Tunisie

RNTL - réseau national de recherche et d'innovation en technologies logicielles

RNTS - réseau national technologies pour la santé - site www.recherche.gouv.fr/technologie/reseaux/rnts.htm

RNVO - risques et vulnérabilité des ouvrages, INPG Grenoble - site geo.hmg.inpg.fr/RNVO/

ROC - reconnaissance optique de caractères, on dit aussi OCR en anglais

ROCARE - réseau ouest et centre africain de recherche en éducation, Bamako, Mali - site www.rocare.org/

ROF - registre des ostéopathes de France - site www.osteopathie.org/

ROI - règlement d'ordre intérieur, en Belgique

ROM - répertoire de l'organisation des métiers

ROME - répertoire opérationnel des métiers et des emplois - site rome.anpe.net/candidat/index.php

RONUC - système de recherche sur tous les sites participant au module de recherche du Réseau des organismes du système des Nations Unies sur Internet

ROSO - recherche opérationnelle sud-ouest

RPA

  • ré-ingénierie des processus administratifs

  • responsable pédagogique académique

  • réseau pédagogique académique

RPI - regroupement pédagogique intercommunal

RPID - regroupement pédagogique intercommunal dispersé

RPIJ - réseau public pour l'insertion des jeunes - site www.carif.asso.fr/html/profess/rpij/frprinci.html

RPN - réseau pédagogique neufchâtelois - site www.rpn.ch/default.htm

RQIC - réseau québécoise d'information sur la communication, Québec Canada

RQTH - reconnaissance de la qualité de travailleur handicapé

RRE - réseau rural d'éducation - info www.snuipp.fr/cartable/application_des_rre.htm

RRFS - réseau régional de formation sur le sida, projet

RRRH - réseau relations et ressources humaines, Allègre aurait certainement dit R3H...

RRSSTQ - réseau de recherche en santé et en sécurité du travail du Québec

RSAA - régime spécial d'autorisation administrative

RSE - réseau de solidarité école

RSF - reporters sans frontière - site www.rsf.fr/

RSI - réseau suisse d'innovation

RSP - rémunération des stagiaires de la formation professionnelle

RSSI - responsable sécurité des systèmes d'information

RTP39 - réseau thématique pluridisciplinaire - apprentissage, éducation, formation - site www-rtp39.imag.fr/

RTSQ - réseau de télématique scolaire du Québec - site www.eduq.risq.net/DRD/MEQ.html

RTT - réduction du temps de travail - site www.35h.travail.gouv.fr

RU - restaurant universitaire

RUCA - réseau universitaire des centres d'autoformation - site www-ruca.univ-lille1.fr/

RUE - réseau d'unités d'enseignement

RUIG - réseau universitaire international de Genève, en anglais GIAN - site www.ruig-gian.org/pres/introduction_f.htm

RUOA - réseau des universités de l'Ouest Atlantique, neuf université de l'ouest de la France sont ainsi fédérées - site www.ruoa.org/

RUVI - réseau d'universités virtuelles

Précédent | Niveau supérieur | Suivant
Lettre Q - 3 acronymes | Sommaire | Lettre S - 552 acronymes


Lettre S - 552 acronymes

Lettre S - 552 acronymes

S2I2E - service intranet internet pour les établissements scolaires et les écoles

S3IT - schéma stratégique des systèmes d'information et des télécommunications, document descriptif de la politique générale d'évolution des systèmes d'information à l'éducation nationale

SAA - sésame autisme Aquitaine - contact sesame-autisme.aquitaine@wanadoo.fr

SAAAIS - service d'aide à l'acquisition de l'autonomie et à l'intégration scolaire, pour déficients visuels

SAAC - secrétaire administratif d'administration centrale

SABAM - société belge des auteurs, compositeurs et éditeurs, Bruxelles, Belgique

SAC - secrétaire d'administration centrale

SACAC

  • secrétaire administratif en chef de l'administration centrale

  • secrétaire administratif de classe exceptionnelle de l'administration centrale

SACC - syndicat des agentes et agents correctionnels du Canada, affilié à la CSN - site www.csn.qc.ca/

SACD

  • service à comptabilité distincte

  • société des auteurs et compositeurs dramatiques - site www.sacd.fr

SACE - xxxx

SACEM - société des auteurs, compositeurs et éditeurs de musique

SADAOC - sécurité alimentaire durable en Afrique de l'Ouest Centrale - site www.tg.refer.org/togo_ct/rec/sadaoc/accueil.htm

SAE - stage d'accès à l'emploi

SAEA - service des allocations d'études et d'apprentissage, Genève, Suisse - site www.geneve.ch/bourses/

SAEN - syndicat autonome des enseignants neuchâtelois, résulte de la fusion en 1994 de l'ANMEP, de l'AIP et la SAE-SPN - site www.le-ser.ch/asso/saen/neuchat.htm

SAES - société des anglicistes de l'enseignement supérieur - info www.mshs.univ-poitiers.fr/saes/saes.htm

SAFCO - service académique de formation continue

SAFEP - service d'accompagnement familial et d'éducation précoce, pour déficients sensoriels de 0 à 3 ans

SAFFIRE - système automatisé de fiches de formation individuelle pour les ressources de l'étudiant

SAFIR - service ATM fédérateur et d'interconnexion de Renater - site www.renater.fr/Projets/SAFIR/index.htm

SAFIRE - service d'aide au développement de l'alternance, de la formation permanente, de l'insertion professionnelle et des relations extérieurs - site wwwsafire.univ-poitiers.fr/

SAFRAN - système d'accès aux fichiers, répertoires et applications nationales

SAGACE

  • système d'aide à la gestion automatisée des concours

  • système automatisé de gestion des affaires du Conseil d'Etat

SAGACES - système d'aide à la gestion automatisée des concours et examens scolaires

SAGE - services d'annuaires gouvernementaux électroniques - site direct.srv.gc.ca/cgi-bin/direct500/TF?FN=faq.htm

SAGES - syndicat des agrégés de l'Université - site www.le-sages.org/

SAGESSE

  • système automatisé de la gestion de la santé des élèves

  • système d'application de gestion simulée de l'entreprise - informatique

SAI - secrétariat à l'aide internationale du Québec - site www.mri.gouv.qc.ca/

SAIA - service académique d'inspection de l'apprentissage

SAIC - service d'activités industrielles et commerciales, dispositif juridique issu de la loi sur l'innovation et la recherche de 1999

SAIGA - service académique pour l'information de la gestion administrative

SAIMAFOR - système d'aide informatisée pour la maîtrise des actions de formation

SAIO - service académique d'information et d'orientation

SAJBZGPRA - service autonome des jardins botaniques et zoologiques et de la gestion des parcs et réserves aménagés, République de Côte d'Ivoire

SALF - société d'andrologie de langue française, Lyon, France

SAMFO - service d'apprentissage médiatisé franco-ontarien - site www.cforp.on.ca/bulletin/vol3no1.htm

SAMOVAR - service réparti architecture modélisation validation administration de réseau, laboratoire du CNRS

SAN-REMO - système analytique de répartition des moyens, répartition des crédits de fonctionnement machin du ministère pour évaluer les taux d'encadrement, de financement des établissements, a succédé au modèle GARACES, trop optimiste peut-être

SANREMO - voir SAN-REMO

SAOMAP - serveur d'appels d'offres pour les marchés publics - site saomap.cstb.fr/

SAPES - société pour l'avancement de la pédagogie dans l'enseignement supérieur - site www.tss.uoguelph.ca/stlhe

SAPRISTI - sentiers d'accès et pistes de recherche d'informations scientifiques et techniques sur l'internet, INSA de Lyon - site docinsa.insa-lyon.fr/sapristi

SAR - recherche agronomique suisse - site www.admin.ch/sar/fr/index.htm

SARDE - système électronique d'archivage et de recherche de documentation, Le Kremlin-Bicêtre, France

SAREF - système d'analyse des relations emploi formation

SARF - secrétaire administratif de la recherche et de la formation - espèce en voie de disparition

SASI - service d'aide et de soutien à l'intégration - site pro.wanadoo.fr/sasi46/

SASU - secrétaire de l'administration scolaire et universitaire, et ses variantes en dessous

SASU-CE - le ou la même, de classe exceptionnelle, on dit aussi SASUCE, moins poétique peut-être

SASU-CS - le ou la même, de classe supérieure, variante SASUCS. Il est possible de décliner la plupart des catégories de personnel de cette faccedil;on.

SAT - société des arts technologiques - site www.sat.qc.ca/

SATO - système d'analyse de texte par ordinateur, Montréal, Québec - site www.ling.uqam.ca/sato/

SAVIE - société pour l'apprentissage à vie, Québec - site www.savie.qc.ca/Accueil/AccueilBas.htm

SAVUBO - service audioVisuel de l'université de Bretagne occidentale

SBAF - service des bourses et de l'aide financière - site www.vraae.ulaval.ca/sbaf/accueil0.htm

SBC - société bibliographique du Canada - site www.library.utoronto.ca/bsc/

SBPE - société belge des professeurs d'Espagnol

SBPF - société belge des professeurs de français

SBPMEF - société belge des professeurs de mathématique d'expression française, Belgique - site www.sbpm.be/

SCAC - service de coopération et d'action culturelle - site www.ambafrance-tg.org/refrato/Scac/scac.htm

SCAD - société canadienne pour l'analyse de documents - site tornade.ere.umontreal.ca/~turner/iasc/home.html

SCAI - service des classes d'accueil et d'insertion de la scolarité postobligatoire

SCALP - section carrément anti-Lepen - site scalpmetz.propagande.org/ftp.htm

SCAM - société civile des auteurs multimédia - site www.scam.fr

SCANCOR - scandinavian consortium for organizational research, Stanford

SCASU

  • secrétaire en chef de l'administration scolaire et universitaire

  • secrétaire administratif de classe exceptionnelle de l'administration scolaire et universitaire

SCCCUAC - syndicat des chargées et chargés de cours de l'université du Québec à Chicoutimi

SCCCUAT - syndicat des chargées et chargés de cours de l'université du Québec en Abitibi Témiscamingue

SCCCUM - syndicat des chargées et chargés de cours de l'université de Montréal

SCCNUP - système de catalogage partagé et de consultation des bibliothèques des Nations Unies par le public

SCCP - second cycle chimie et physique, c'est le nom d'un campus numérique labellisé

SCD - service commun de documentation, fut un temps ougrave; l'on disait bibliothèque universitaire

SCDUM - service commun de documentation de l'université de Metz - site www.scd.univ-metz.fr/Presentation/

SCEE - société canadienne pour l'étude de l'éducation

SCEES - service central des enquêtes et des études statistiques, France

SCENRAC - syndicat national CFTC éducation nationale culture recherche

SCEREN - services culture éditions ressources pour l'éducation nationale

SCFC - service commun de formation continue

SCFP - syndicat canadien de la fonction publique - site scfp.ctw.net/

SCGI - société canadienne de la gestion de l'information et des images - site www.ciims.ca/

SCHENE - schéma d'édition des contenus numériques pour l'enseignement - site www.educnet.education.fr/plan/discourschene.htm

SCIP - society of competitive intelligence professionals

SCITE - réseau international pour la diffusion des sciences, Belgique

SCN - service civique national

SCOPE - scientific committee on problems of the environment, comité scientifique pour les problèmes de l'environnement

SCORE - Stockholm School of Economics and Chairman of the Stockholm Centre for Organizational Research

SCOT - schéma de cohérence territorial

SCPP - société civile des producteurs phonographiques

SCREAM - supporting children's rights through education, the arts and the media

SCRIPT - service de coordination de la recherche et de l'innovation pédagogiques et technologiques, Luxembourg - site www.script.men.lu/

SCSM - sciences chimiques sciences des matériaux, c'est la nouvelle BAP B des ITRF, comprenne qui pourra

SCTH - service de la compensation technique du handicap

SCTIC - sous-comité des technologies de l'information et des communications - site profetic.org/sctic-crepuq

SCUD - service commun de documentation universitaire - rien à voir avec la guerre du Golfe

SCUFIPE - service commun universitaire de formation initiale et permanente des enseignants, université UVSQ - site www.scufipe.uvsq.fr/scufipe.htm

SCUIO - service commun universitaire d'information et d'orientation

SDAP - service départemental de l'architecture et du patrimoine

SDAU - schéma directeur d'aménagement et urbanisme

SDEF - services diocésains de l'enseignement fondamental, Belgique

SDEN - syndicat départemental de l'éducation nationale - affilié à la CGT

SDET - schéma directeur des espaces numériques de travail

SDF - scouts de France

SDI

  • schéma directeur informatique

  • schéma directeur des infrastructures

SDM - services documentaires multimédia - site www.sdm.qc.ca/

SDP - station debout pénible

SDRM - société pour l'administration du droit de reproduction mécanique des auteurs, compositeurs et éditeurs - site www.sacem.org/ext_link/fs3_sdrm.html

SDS - schéma directeur de sécurité

SDSE - surete et disponibilite des systèmes électro-techniques - site www-leg.ensieg.inpg.fr/gdrsdse/presentation/

SDSI - schéma directeur sécurité incendie

SDTETIC - sous-direction des technologies éducatives et des technologies de l'information et de la communication, est devenue la SDTICE

SDTICE - sous-direction des technologies de l'information et de la communication pour l'éducation, ancienne SDTETIC - site www.educnet.education.fr/plan/sousdirection.htm

SDX - système documentaire en XML

SE - syndicat des enseignants - affilié à la FEN

SE-FEN - syndicat des enseignants - affilié à la FEN

SEA - système des écoles aAssociées - site www.unesco.org/education/educprog/asp/b_asp_f/home.htm

SEAE - service d'échange d'adresses électroniques - site direct.srv.gc.ca/cgi-bin/direct500/TF?FN=faq.htm

SEAM - société des éditeurs et auteurs de musique

SEAMEO - southeast asian ministers of education organization

SEAT - service éducatif auprès du tribunal

SEBIB - service de coordination des bibliothèques, Genève, Suisse

SEDEF - services diocésains de l'enseignement fondamental, en Belgique

SEDESS - service de l'enseignement secondaire et supérieur, en Belgique

SEDET - sociétés en développement dans l'espace et dans le temps, labaratoire de Paris 7 Denis Diderot - site www.sedet.jussieu.fr/Presentation.html

SEDIBRA - association des secrétaires de direction du Brabant wallon

SEDIBRU

  • secrétaires de direction de Bruxelles, association - site users.skynet.be/sedibru/divers/abrev.htm

  • association des secrétaires de direction de Bruxelles

SEDINA - association des secrétaires de direction de Namur

SÉÉI - société des écoles d'éducation internationale - site www.seei.qc.ca/index.htm

SEES - secrétariat d'état à l'économie solidaire

SEFI - société européenne pour la formation des ingénieurs, Bruxelles, Belgique - site www.ntb.ch/sefi

SEFRANE - service pour l'emploi des Français à l'étranger

SEGEC - secrétariat général de l'enseignement catholique en communauté française et germanophone, Belgique - site www.segec.be

SEGPA - section d'enseignement général et professionnel adapté, anciennes SES

SEJ - syndicat des enseignants jurassiens

SEJB - société des enseignants du Jura bernois

SELAF - société d'études linguistiques et anthropologiques de France, Paris, France

SELF - société d'ergonomie de langue française, Paris, France - site www.ergonomie-self.org/

SELL - syndicat des éditeurs de logiciels de loisirs

SEMA

  • stratégie d'entreprise et management

  • sociedad española de matematica aplicada, Espagne - site www.uca.es/sema/

  • systèmes d'écriture du monde anglophone, université de Saint-Etienne - site www.univ-st-etienne.fr/

  • systèmes d'écriture du monde anglophone, université de Saint-Etienne - site www.univ-st-etienne.fr/

SEME - site d'enseignement des méthodes en épidémiologie, campus numérique - site www.educnet.education.fr/superieur/fiches/seme.htm

SEMID - groupe de recherche en science de l'environnement multimédia et environnement didactique, Québec - site www.licef.teluq.uquebec.ca/francais/proj/semid.htm

SEMM - service d'enseignement sur mesure médiatisé

SENEPS - service de l'enseignement enfantin, primaire et secondaire

SENOF - service des enfants non francophones

SENS - société des enseignants neuchâtelois scientifiques - site www.abor-ch.org/sens

SEO - service de l'enseignement obligatoire, Neuchâtel, Suisse

SEP

  • syndicat de l'éducation populaire - affilié à la FEN

  • section d'enseignement professionnel

  • service des enseignants de l'enseignement primaire

SEPAQ - société des établissements de plein air du Québec

SEPER - service de perfectionnement et des remplacements du personnel enseignant du canton de Genève

SEPR - société d'enseignement professionnel du Rhône

SEPT - société européenne de programmes de télévision

SER - syndicat des enseignants romands, fusion de la SPR société pédagogique romande et du CARESP

SERDEP - service de recherche et de développement pédagogique, en Belgique

SERES - service environnement et recherches en santé publique - site www.medecine.uhp-nancy.fr/public/labos/hygiene.htm

SERFOP - service de la formation des personnels

SERNAM - service national de messageries - site www.sernam.fr/

SES

  • surveillant d'éducation spécialisé

  • section d'éducation spécialisée

  • sciences économiques et sociales

SESAME

  • service de soutien et d'accompagnement sur les marchés extérieurs

  • session d'épreuves spécifiques à l'admission au management européen et international

SESAMES - synthèses, expériences, simulations, applications de la molécule aux édifices supramoléculaires, école doctorale lorraine - site www.sesames.uhp-nancy.fr

SESI - service des statistiques, des études et des systèmes d'information, au ministère des Affaires sociales

SESSAD - service de soins et d'aide à domicile, pour déficients mentaux, déficients moteurs, polyhandicapés - site www.education.gouv.fr/syst/handiscol/

SESSD - service d'éducation et de soins spécialisés à domicile, pour handicapés moteurs

SESSFO - service de l'enseignement secondaire supérieur et de la formation, canton de Vaud, Suisse

SET - section d'enseignement technologique - en collège

SETTT - strategy in educational technologies and training for teachers - site settt.europole.u-nancy.fr/

SEUL - syndicat étudiant unitaire et laïc, membre de la FSE, universit¨¦ Paul Val¨¦ry-Montpellier 3 - site www.seul.asso.fr/

SFA - société française d'archéologie - site www.sfarcheologie.com/

SFAC - société française d'archéologie classique - site www.inha.fr/partenaires/sfac.html

SFB - société française de biométrie - site www.sfb.asso.fr/

SFD - service de la formation et du développement

SFDP - société francophone de primatologie, Strasbourg, France - site www-sfdp.u-strasbg.fr/

SFDS - société française de statistiques - site www.sfds.asso.fr/

SFEA - service fransaskois d'éducation des adultes

SFERE - société française d'exportation des ressources éducatives

SFEVE - société française d'études victoriennes et édouardiennes - site cahiers.free.fr/argumentaire2004.html

SFHSH - société française pour l'histoire des sciences de l'homme - site www.multimania.com/sfhsh/

SFINX - service for french internet exchange - site www.sfinx.tm.fr/

SFIO - société française des ingénieurs pour l'Outre-mer

SFPEA - société française de psychiatrie de l'enfant et de l'adolescent - site psydoc-fr.broca.inserm.fr/SFPEA

SFRS - service du film recherche scientifique - site www.sfrs.fr/

SFSIC - société française des sciences de l'information et de la communication - site lepsie.univ-st-etienne.fr/inforcom/inforcom1.html

SFT

  • supplément familial de traitement

  • société française des traducteurs, Paris, France

  • société française de terminologie - site www.laterminologie.net/

SFU - service de la formation universitaire, Suisse

SG - secrétaire général

SGA - secrétaire général adjoint

SGAP - service général des affaires pédagogiques, de la recherche en pédagogie, et du pilotage de l'enseignement organisé par la Communauté française, en Belgique

SGAR - secrétariat général des affaires régionales

SGASU - secrétaire général d'administration scolaire et universitaire

SGDL - société des gens de lettres de France - site www.sgdl.org/

SGED - système de gestion électronique des documents

SGEN - syndicat général de l'éducation nationale et de la recherche publique - CFDT site www.sgen-cfdt.org/

SGEPA - section d'enseignement général et technique - en lycée professionnel

SGGPES - service général de gestion des personnels de l'enseignement subventionné, Belgique

SGIA - secrétaire général d'inspection académique

SGIB - site de grand intérêt biologique, Belgique - info mrw.wallonie.be/dgrne/sibw/sites/biblio.txt.html

SGIP - système de gestion informatisée de personnel

SGIPA - société genevoise pour l'intégration professionnelle d'adolescents et d'adultes

SGM - sciences et génie des matériaux, département des IUT

SGML - standard generalized markup language, parent d'une grande progéniture qui comprend XML

SGPUM - syndicat général des professeurs de l'université de Montréal

SGT - section générale et technologique - en lycée professionnel

SGU - secrétaire général d'université

SHADYC - sociologie, histoire, anthropologie des dynamiques culturelles - site www.ehess.fr/html/html/CEN2_3_46.html

SHAF - société de l'histoire de l'art français - site www.inha.fr/partenaires/shaf.html

SHARP - society for the history of authorship, reading publishing - site www.indiana.edu/~sharp/

SHEFC - scottish higher education funding council

SHQ - société d'habitation du Québec - site www.habitation.gouv.qc.ca

SHS - sciences humaines et sociales, c'est la nouvelle BAP D des ITRF, comprenne qui pourra

SIA - système d'information et d'aide aux enseignants - site www.education.gouv.fr/personnel/sia.htm

SIAC - système d'information et d'aide aux concours du 1er degré - Site www.education.gouv.fr/siac/siac1/default.htm

SIAD - système interactif d'aide à la décision

SIAL - système d' information et d' aide pour les lauréats - site www.education.gouv.fr/personnel/sial/default.htm

SIAM

  • système d'information et d'accueil sur le mouvement - application informatique

  • society for industrial and applied mathematics, aux Etats Unis - site www.siam.org/

SIAP - système d'information et d'aide pour les promotions - site www.education.gouv.fr/personnel/siap/default.htm

SIAPS - service interuniversitaire des activités physiques, sportives et de plein air

SIBEL - sciences de l'information et des bibliothèques en ligne, annuaire de ressources - site sibel.enssib.fr/

SIBIL - systeme intégré pour les bibliothèques universitaires de Lausanne, Suisse

SIC - sciences de l'information et de la communication

SICAH - systèmes d'information et de communication d'aide à l'apprentissage humain, Université de Franche-Comté - site lifc.univ-fcomte.fr/RECHERCHE/P7/

SICD - service inter-établissements de coopération documentaire

SICFOR - syndicat des indépendants consultants et formateurs - site www.sicfor.org/

SICOB - salon des industries du commerce et de l'organisation de bureau

SIDOS - service suisse d'information et d'archivage de données pour les sciences sociales, Neuchâtel, Suisse - site www-sidos.unine.ch/

SIDPE - association des ingénieurs diplômés par l'Etat - site www.sidpe.org/

SIEC

  • service interacadémique des examens et concours, sur Paris, Créteil et Versailles - site www.siec.education.fr/home.asp

  • service des investissements de l'enseignement catholique, en Belgique

SIEF - système d'information éducation et formation

SIEN - syndicat des inspecteurs de l'éducation nationale - affilié à la FEN

SIEP

  • système d'information et d'évaluation permanente

  • service d'information sur les études et les professions, Belgique - site www.cediep.be/Adresses/Belge.htm

SIFE - stage d'insertion et de formation à l'emploi

SIFOD - service innovation et formation ouverte à distance, au CNAM - site fad.cnam.fr/intro.html

SIG

  • service d'information du gouvernement - site www.premier-ministre.gouv.fr/

  • système d'information géographique

SIGDU - service inter-universitaire de gestion du domaine universitaire, Grenoble

SIGE - service de l'informatique de gestion

SIGLE - système pour l'information sur la littérature grise en Europe, ou system for information on grey literature in Europe, Luxembourg

SIGMA - systèmes d'information géographiques méthodologie et applications - site cassini.univ-lr.fr/

SIGMAFI - système informatique de la gestion matérielle et financière

SII - systèmes d'information et interfaces, ENSSIB - site www.enssib.fr/article.php?id=86cat=La+rechercheid_cat=86

SIIS - sciences de l'ingénieur et instrumentation scientifique, c'est la nouvelle BAP C des ITRF, comprenne qui pourra

SIL - spécialité d'initiative locale

SIMAI - società italiana di matematica applicata e industriale, Italie - site dragon.ian.pv.cnr.it/~simai/

SIMAP - système d'information sur les marchés publics, Suisse - site www.simap.ch/

SIOE - service d'investigation et d'orientation éducative

SIOU - service d'information et d'orientation universitaire

SIPPT - service interne pour la prévention et la protection au travail, Belgique

SIPRI - recherche sur la situation de l'école primaire

SIRCOB - synthèse, interactions et réactivité en chimie organique et bioorganique - site www.uvsq.fr/lab/sircob/index.html

SIREC - système d'information et de recherche sur l'éducation au Canada - site sirec.rescol.ca/

SIRENE - système informatisé du répertoire national des entreprises et des établissements

SIRET - numéro d'identification professionnelle d'un établissement, SIRET ne semble pas vraiment être un acronyme - info www.dads.cnav.fr/Tds/stru0100.htm

SIRH - système d'information des ressources humaines

SIRPA - service d'information et de relations publiques des armées

SIRU - système d'information sur la recherche universitaire - site www.meq.gouv.qc.ca/stat/siru/accueil.htm

SISA - service international de soutien à l'alphabétisation

SISE - système d'information sur les étudiants - très friand de statistiques

SIST - service d'information scientifique et technique

SIT - systèmes d'information territoriaux

SITEM - salon international des techniques muséographiques, Paris, France

SIUAPS - service inter universitaire des activités physiques et sportives - site www.siuaps.univ-rennes1.fr/

SIUP - systèmes d'information urbains populaires - site www.siup.sn/SiupNew/guidesiup.htm

SIUS - système d'information universitaire suisse

SIVOM - syndicat intercommunal à vocations multiples

SIVP - stage d'initiation à la vie professionnelle

SJF - solidarité jeunesse francophone, Kinshasa

SJR - salaire journalier de référence

SJTI - service juridique et technique de l'information, auprès du premier ministre

SJTIC - service juridique et technique de l'information et de la communication - site www.recherche.gouv.fr/recherche/politic/cisi/00fiche.htm#13

SLC - serveur linux collège, académie de Nancy-Metz - site ciel5.ac-nancy-metz.fr/SLC-LINUX/

SLEA - société lyonnaise pour l'enfance et l'adolescence - site www.slea.asso.fr/

SLECG - syndicat libre des enseignants et chercheurs de Guinée

SLEE - service liaison étudiant-entreprise

SLFP - syndicat libre de la fonction publique, Belgique

SLIS - serveur de communications Linux pour l'internet scolaire - site www.ac-grenoble.fr/carmi-internet/slis/descr.html

SLR - sauvons la recherche - site recherche-en-danger.apinc.org/

SLS - synchrotron light resource, source suisse de rayonnement synchrotron

SMACOPI - syndicat mixte pour l'aménagement de la côte picarde - site www.smacopi.com/

SMAI - société de mathématiques appliquées et industrielles - site smai.emath.fr/

SMART - système méthodologique d'aide à la réalisation de test

SMAV - service des moyens audio-visuels

SMC - salaire minimum de croissance

SME - serpent monétaire européen

SMEBA - sécurité sociale et mutuelle des étudiants de Bretagne Atlantique - site www.smeba.fr/

SMECO - sécurité sociale et mutuelle des étudiants du Centre Ouest - site www.smeco.fr/

SMENO - sécurité sociale et mutuelle des étudiants du Nord-Ouest - site www.smeno.com/ créée en 1972 fait partie de l'USEM union des sociétés étudiantes mutualistes

SMEREB - sécurité sociale et mutuelle des étudiants de la région de Besançon - site www.smereb.fr

SMEREP - sécurité sociale et mutuelle des étudiants de la région parisienne - site www.smerep.fr/

SMERRA - société mutualiste des étudiants de la région Rhône-Alpes et Auvergne - site www.smerra.fr

SMF - société mathématique de France - site smf.emath.fr/

SMIC - salaire minimum interprofessionnel de croissance, maintenant salaire minimum de croissance. A succédé au SMIG dans les débuts 1970.

SMIG - salaire minimum interprofessionnel garanti

SMR - stratégie ministérielle de réforme

SMS

  • sciences médico sociales

  • société mathématique suisse - site www.math.ch/

SMSI - sommet mondial sur la société de l'information - site www.itu.int/wsis/index-fr.html

SMSU - Southwest Missouri state university - site library.smsu.edu/resources/french.shtml

SMUC - société de musique des universités canadiennes - site www.upei.ca/~cums/

SNA

  • service national actif

  • secrétariat national à l'alphabétisation - site www.nald.ca/nlsf.htm

SNABF - syndicat national autonome du personnel de la Banque de France, adhérent du R@S - site www.snabf.org/

SNAC

  • syndicat national des affaires culturelles - affilié à la FSU

  • syndicat national des auteurs et des compositeurs

SNACEM - syndicat national des conservatoires et écoles de musique, fédération CSEN

SNADEM - syndicat des maîtres spécialisés pour l'enseignement du dessin, de l'éducation physique et de la musique - affilié à la FEN

SNAEN - syndicat national des agents de l'éducation nationale - affilié à la FEN

SNAGCE - syndicat national des associations gestionnaires des communautés éducatives

SNAIMS - syndicat national autonome des infirmiers(es) en milieu scolaire, fédération CSEN

SNALC - syndicat national des lycées et collèges - fédération CSEN site www.snalc.asso.fr/

SNAP-FNSP - syndicat national du personnel de la fondation nationale des sciences politiques - affilié à la FSU

SNAPAC - syndicat national des artistes et des professions de l'animation et de la culture, affilié à la CFDT

SNAPS - syndicat des activités physiques et sportives - cadres, conseillers et techniciens du sport - affilié à la FEN

SNASEA - syndicat national des associations pour la sauvegarde de l'enfance et de l'adolescence

SNASEN - syndicat des assistant(es) sociaux(ales) de l'éducation nationale - affilié à la FEN

SNASUB-FSU - syndicat national de l'administration scolaire, universitaire et des bibliothèques - contrairement aux apparences, il syndique aussi les personnels techniques. site www.snasub.ras.eu.org/

SNATE - syndicat des animateurs, techniciens et éducateurs - affilié à la FEN

SNATEAU - syndicat des administratifs et techniciens de l'environnement, de l'architecture et de l'urbanisme - affilié à l'UNSA

SNATEM - service national d'accueil téléphonique à l'enfance maltraitée, Paris - info www.social.gouv.fr/famille-enfance/doss_pr/34_000505.htm

SNATO - syndicat des techniciens et ouvriers de la recherche des techniques de l'éducation - affilié à la FEN

SNB - syndicat des bibliothèques - affilié à la UNSA, il semblerait qu'une partie du syndicat soit passée au SGEN-CFDT

SNCEEL - syndicat national de l'enseignement catholique

SNCL - syndicat national des collèges et lycées, fédération FAEN

SNCS - syndicat national des chercheurs scientifiques - affilié à la FSU

SNE - syndicat national des écoles, fédération CSEN

SNEAP - syndicat national de l'enseignement agricole public - affilié à la FEN

SNECER - syndicat de l'enseignement de la conduite et de l'éducation routière - affilié à la FEN

SNEP

  • syndicat national de l'éducation physique - affilié à la FSU

  • syndicat national des écoles publiques, affilié à la fédération FAEN - site www.2st.fr/snep/

SNEPP - syndicat neuchâtelois des enseignants primaires et préprofessionnels, Suisse

SNERP - Six-Nation Education Research Project, comprenant l'Allemagne, le Japon, la République Populaire de Chine, Singapour et les Etats-Unis ainsi que la Suisse - site www.geneve.ch/sred/publications/autres/live/live4eme.htm

SNES - syndicat national des enseignements secondaires, affilié à la FSU - site www.snes.edu/

SNESSP - syndicat neuchâtelois des corps enseignants secondaire supérieur et professionnel

SNESUP - syndicat national des enseignements supérieurs - affilié à la FSU syndicat fondateur de ATTAC site www.snesup.fr/

SNETAA - syndicat national de l'enseignement technique et de l'apprentissage autonome, affilié à la FSU - site www.snetaa.fr/

SNETAP - syndicat national de l'enseignement technique agricole public, affilié à la FSU - site www.snetap.tm.fr/

SNF - semaine nationale de la francophonie - site www.acelf.ca/snf/snf2000/prix-region.html

SNFOLC - syndicat national Force Ouvrière des lycées et collèges - site perso.wanadoo.fr/snfolc.national/

SNICS - syndicat national des infirmières, conseillères de santé - affilié à la FSU - site www.snics-fsu.org/

SNIEAP - syndicat des inspecteurs principaux de l'enseignement agricole public - affilié à la FEN

SNIES - syndicat des infirmières et infirmiers éducateurs de santé, affilié à l'UNSA - site www.fen.fr/~snies/

SNIJSL - syndicat des inspecteurs de la jeunesse, des sports et des loisirs - affilié à la FEN

SNIPJSL - syndicat des inspecteurs principaux de la jeunesse, des sports et des loisirs - affilié à la FEN

SNJSJA - syndicat des personnels enseignants et éducatifs des instituts nationaux de jeunes sourds et de jeunes aveugles - affilié à la FEN

SNLC - syndicat national des lycées et collèges

SNMSU - syndicat des médecins scolaires et universitaires, affilié à l'UNSA

SNOF - syndicat national des ostéopathes de France - site www.snof.fr/

SNOGAEC - syndicat national des organismes gestionnaires d'activités éducatives et culturelles

SNPCE - syndicat des personnels des communautés éducatives - affilié à l'UNSA

SNPCEN - syndicat national de physique corpusculaire et de l'énergie nucléaire - affilié à la FSU

SNPCT

  • syndicat national des professeurs chefs de travaux - site www.snpct.org

  • syndicat national des professeurs chef des travaux, fédération CSEN

SNPDEN - syndicat des personnel de direction de l'éducation nationale - affilié à l'UNSA

SNPES-PJJ - syndicat national des personnels de la protection judiciaire de la jeunesse - affilié à la FSU

SNPIEN - syndicat national des personnels d'inspection de l'éducation nationale - affilié à la FSU

SNPIUFM - syndicat national des professeurs d'Institut universitaire de formation des maîtres - affilié à la FSU

SNPP - société neuchâteloise de perfectionnement pédagogique, Suisse

SNPSYEN - syndicat des psychologues de l'éducation nationale - affilié à la FEN

SNPTA - syndicat national des personnels techniques et administratifs, affilié à la fédération FAEN

SNPTES - syndicat national des personnels techniques de l'enseignement supérieur - affilié à la FEN, comme son nom ne l'indique pas, il syndique aussi des administratifs

SNPTO - syndicat national des personnels techniques et ouvriers, affilié à la fédération FAEN

SNU-ipp - syndicat national unitaire des instituteurs, professeurs d'école et PEGC - affilié à la FSU

SNUASEN - syndicat national unitaire des assistantes sociales de l'éducation nationale - affilié à la FSU

SNUI - syndicat national unifié des impôts, adhérent du R@S - site www.snui.fr/

SNUIPP - syndicat national unitaire des instituteurs, professeurs d'école et pegc, affilié à la FSU

SNUP - société neuchâteloise d'utilité publique, Suisse

SOA - session d'orientation approfondie

SOCI - système d'offre de cours par internet - site ntic.org/CLIC/CLIC27/Ccfd.htm

SOCRATES - programme communautaire consacré à la formation initiale - ce n'est pas un acronyme 8-)

SODEFOR - société de développement forestier, Côte d'Ivoire

SODEP - société de développement des périodiques culturels québécois, a succédé à l'association des éditeurs de périodiques culturel québécois, Montréal, Québec, Canada

SODEVA - société de développement et de vulgarisation agricole

SOFI - soutien financier

SOLAGRAL - solidarités agricoles et alimentaires, ONG française - site www.solagral.org/

SONAS - substances d'origine naturelle et analogues structuraux, laboratoire de l'université d'Angers - site www.univ-angers.fr/laboratoire.asp?ID=16langue=1

SOPROQ - société de gestion des droits des producteurs de phonogrammes et de vidéogrammes du Québec

SORECOP - société pour la rémunération de la copie privée sonore - site www.sacem.fr/gestioncoll/associees/sorecop.html

SOSI - service de l'organisation et du système d'information, CNRS - site www.sosi.cnrs.fr/

SP2M - service de physique des matériaux et des microstructures - site www-drfmc.ceng.cea.fr/SP2M/sp2m/

SPA - standards de pouvoir d'achat

SPARTE - système de production et d'archivage de thèses électroniques - site www.abes.fr/abes/DesktopDefault.aspx?tabid=306

SPC

  • service de l'enseignement de promotion sociale catholique, Belgique

  • secrétariat suisse de pédagogie curative et spécialisée

SPDLC - syndicat des personnels de direction des lycées et des collèges , affilié à la fédération FAEN - site www.spdlc.com/

SPEAQ - société pour la promotion de l'enseignement de l'anglais langue seconde au Québec - site station05.qc.ca/

SPECIF - société des personnels enseignants et chercheurs en informatique - site dept-info.labri.u-bordeaux.fr/Specif/

SPEDIDAM - société de perception et de distribution des droits des artistes-interprètes de la musique et de la danse - site www.spedidam.fr/

SPEF - service pour la promotion de l'éducation des filles, devenu plus tard direction, Burkina Faso

SPEN - syndicat des psychologues de l'éducation nationale - site www.nordnet.fr/spen/

SPÉQ - société des professeurs d'économie du Québec

SPF

  • secours populaire français - site www.secourspopulaire.asso.fr/

  • société des poètes français, Paris, France

SPFF - société pédagogique fribourgeoise francophone

SPG - société pédagogique genevoise

SPGQ - société des professeurs de géographie du Québec

SPHQ - société des professeurs d'histoire du Québec - site station05.qc.ca/Partenaires/SPHQ/

SPI - numéro , simplification des procédures d'imposition

SPICES - science and policy intégration for coastal ecosystem sustainability, projet de réseau

SPIEAO - santé publique, information médicale et enseignement assisté par ordinateur, faculté de médecine de Nancy - site www.spieao.uhp-nancy.fr/directeur.html

SPINTEC - spintronique et technologie des composants - site www-drfmc.cea.fr/SP2M/sp2m/spintec/spintec_fr.htm

SPIP

  • (très bon) système de publication pour l'internet - site www.uzine.net/article918.html

  • système de publication pour l'internet - site www.uzine.net/

  • système de publication pour l'internet, c'est un système de création de site internet très sympathique, ses auteurs affirment que SPIP est un acronyme, en fait c'est plutôt le nom du bateau où l'idée de SPIP leur est venue - site www.uzine.net/rubrique91.html

SPIRAL - scientific and public involvement in risk, centre de gestion des risques - site www.ulg.ac.be/spiral/

SPIS - service de protection incendie et sécurité, Polytechnique - site www.polytechnique.fr

SPJ - service de protection de la jeunesse

SPJJ - syndicat de la protection judiciaire de la jeunesse, affilié à l'UNSA - site www.chez.com/spjjunsa

SPOL - suivi des populations d'oiseaux locaux - site www.mnhn.fr/mnhn/meo/crbpo/pnro_2001.htm

SPONG - secrétariat permanent des ONG au Burkina-Faso

SPOT

  • source haute puissance pour le pompage optique dans les réseaux de télécommunications, c'est un projet du RNRT - site www.telecom.gouv.fr/rnrt/projets/res_7_ap00.htm

  • satellite pour l'observation de la terre

SPP - SPP politique scientifique ou, plus simplement département de la politique scientifique fédérale, nouveau nom de la SSTC - site www.belspo.be/

SPPF

  • secrétariat permanent des peuples francophones, dissous en 1992, Québec, Québec, Canada

  • société civile des producteurs de phonogrammes en France

SPPUQTR - syndicat des professeurs et professeures de l'UQTR

SPPUS - syndicat des professeures et professeurs de l'université de Sherbrooke

SPR - société pédagogique romande, est devientu SER

SPRD - société de perception et de répartition des droits d'auteur et de droits voisins

SPRESER - service de statistiques, de prévisions et d'études rectorales

SPUQ - syndicat des professeurs de l'Université du Québec, Montréal

SPUQAH - syndicat des professeurs de l'université du Québec à Hull

SPV - société pédagogique vaudoise

SPVAL - société pédagogique valaisanne

SRAE - service de la recherche et des affaires économiques

SRAQ - service régional d'admission au collégial de Québec - site www.sraq.qc.ca/

SRAS

  • syndrome respiratoire aigu sévère

  • service régional de l'admission des cégeps du Saguenay-Lac-Saint-Jean, étonnant ! - site www.sras.qc.ca/

SRC - services et réseaux de communication, département des IUT

SRED - service de la recherche en éducation, c'est une fusion du CRPP, SRP et SRS - site agora.unige.ch/sred/f_sred.html

SRF - société des réalisateurs de films

SRFD - service régional de la formation et du développement

SRFP - société suisse pour la recherche appliquée en matière de formation professionnelle

SRI - service des relations internationales

SRIF - système de réponse individualisée de formation

SROH - société de recherche en orientation humaine, Montréal, Québec - site www.sroh.org

SRP - service de la recherche pédagogique, est devienu SRED

SRS - service de la recherche sociologique, est devienu SRED

SSA

  • service statistique académique

  • société suisse des auteurs, Lausanne, Suisse

SSAGNU - session spéciale de l'assemblée générale des Nations Unies

SSB - société de schématologie et de bibliologie - site ssb.artemis.jussieu.fr/ssb/

SSE

  • société suisse des écrivains, Zurich, Suisse

  • serveur suisse de l'éducation - site www.educa.ch/

SSEFIS - service de soutien à l'éducation familiale et à l'intégration scolaire, déficients auditifs après 3 ans

SSHE - service sécurité, hygiène et embellissement du lieu de travail, en Belgique

SSI - système de sécurité incendie

SSIE

  • société suisse pour l'informatique dans l'enseignement, SVIA en allemand

  • section sciences et ingénierie de l'environnement, faculté ENAC, EPFL, Lausanne, Suisse - site ssie.epfl.ch/

SSL - société suisse de linguistique

SSMMP - société suisse des maîtres de mathématique et de physique

SSMU - the students' society of McGill university - site www.ssmu.mcgill.ca/

SSP - syndicat suisse des services publics

SSPA - société suisse de préhistoire et d'archéologie - site www.sagw.ch/members/SGUF/f-index.htm

SSPCI-EO - société suisse des professeurs concernés par l'informatique, enseignement obligatoire

SSPES - société suisse des professeurs de l'enseignement secondaire - site www.vsg-sspes.ch/

SSPM - société suisse de pédagogie musicale, SMPV en allemand

SSPMP - société suisse des professeurs de mathématique et de physique - site www.vsmp.ch/

SSPP - société suisse de perfectionnement pédagogique, SVHS en allemand, a remplacé le SSTMRS

SSR - service statistique rectoral

SSRDM - société suisse pour la recherche en didactique des mathématiques

SSRE - société suisse pour la recherche en éducation

SSSH - société suisse des sciences humaines, Suisse

SSTC - services fédéraux des affaires scientifiques, techniques et culturelles, Louvain, Belgique - site www.belspo.be/ sont devenus "SPP Politique scientifique", ou, plus simplement: (département de la) "Politique scientifique fédérale"

SSTMRS - société suisse de travail manuel et de réforme scolaire, SVHS en allemand, est devenu SSPP

STACC - structures d'accueil pour élèves non francophones

STAE - sciences et technologies de l'agronomie et de l'environnement, série du bac

STAGE - système du traitement automatisé du groupement d'établissements - application informatique des GRETA

STAPS - sciences et techniques des activités physiques et sportives

STAR

  • gestion des stocks alimentaires de l'EPLE - application informatique

  • système téléphonique d'alerte aux risques

STARSHINE - student tracked atmospheric research satellite for heuristic international networking equipment, en français, satellite de recherche atmosphérique, suivi par des étudiants, servant d'équipement heuristique de réseautage international - site www.obsat.com/Starshine.html

STAS - sciences et technologie pour l'apprentissage et le savoir à l'Î.-P.-É - site stas.edu.pe.ca/french/sub.cfm

STATEC - service central de la statistique et des études économiques, Luxembourg - site statec.gouvernement.lu/

STATI - système d'information statistique sur les élèves du premier degré - application informatique

STELA - centre de recherche en sciences et technologie du lait, université de Laval, Québec - site www.fsaa.ulaval.ca/stelawww

STG - sciences et technologie de la gestion, série du bac anciennement STT

STI - sciences et technologies industrielles, série du bac

STIC

  • système de traitement des infractions constatées - info www.delis.sgdg.org/menu/stic/stic.htm

  • sciences et technologies de l'information et de la communication, au CNRS, et nouveau champ d'activité des IUT - site www.cnrs.fr/STIC/

  • sciences et technologies de l'information et de la communication

STICEF - sciences et techniques de l'information et de la communication pour l'éducation et la formation, revue - site sticef.org/

STID - statistique et traitement informatique des données, département des IUT

STIM - stéréochimie et interactions moléculaires - site www.ens-lyon.fr/STIM/

STIP - syndicat territorial des instituteurs polynésiens, affilié à la fédération FAEN

STL - sciences et technologies de laboratoire, série du bac

STMS - sciences et techniques médico-sociales

STOC - suivi temporel des oiseaux communs, programme de baguage d'oiseaux - site www.mnhn.fr/mnhn/meo/crbpo/Recherche.htm

STPA - sciences et technologies du produit agro-alimentaire, série du bac

STQ - société des traducteurs du Québec, Montréal, Québec, Canada

STRE - session technique de recherche d'emploi

STRIDE - science et technologie pour l'innovation et le développement en Europe

STS - section de techniciens supérieurs

STSE - sciences, technologie, société et environnement

STSI - service des technologies et de la société de l'information, service de la direction générale de l'industrie

STT - sciences techniques tertiaires, série du bac

SUAF - service formation professionnelle des chambres d'agriculture

SUAPS - service universitaire d'activités physiques et sportives

SUCO

  • Solidarité Union Coopération - site www.suco.org/

  • service universitaire canadien outre-mer, Montréal, Québec, Canada

SUCRI2E - service universitaire de la coopération, des relations internationales et des études étrangères, Brest, France

SUD - syndicat solidaire, unitaire et démocratique rien à voir avec le soleil, donc, syndicat issu d'une exclusion de la CFDT en automne 1988 - site www.sudeducation.org/ www.sudptt.fr/

SUDEL - société universitaire d'édition et de librairie - site www.sudel.fr/

SUDOC - système universitaire de documentation - site corail.sudoc.abes.fr/

SUEAD - service universitaire d'enseignement à distance

SUFC - service commun de formation continue, université Jean Monet, Saint-Etienne - site www.univ-st-etienne.fr

SUI - syndicat unitaire à l'industrie, adhérent du R@S - site www.sui.ras.eu.org/

SUMEN - syndicat unitaire des médecins de l'éducation nationale, affilié à la FSU - site www.fsu.fr/sumen/index.html

SUNIST - service universitaire pour l'information scientifique et technique, Montpellier, France

SUNY - New York state university system

SUP - enseignement supérieur

SUPAERO - école nationale supérieure de l'aéronautique et de l'espace - site www.supaero.fr/

SUPANN - recommandation en matière d'annuaire pour l'enseignement supérieur, pas vraiment un acronyme

SUPELEC - école supérieure d'électricité

SUPOR - soutien à l'utilisation pédagogique de l'ordinateur, un projet de l'IRDP

SUPPLE - système de suppléances

SUR

  • société, université, recherche - site www.multimania.com/sur/

  • sécurité UNIX réseaux, à l'OSSIR - site www.ossir.org/sur/sur_index.htm

SV - sciences du vivant, c'est la nouvelle BAP A des ITRF, comprenne qui pourra

SVE

  • sciences de la vie et de l'environnement

  • service volontaire européen - site www.injep.fr/sve/sve.html

SVMEP - syndicat vaudois des maîtres de l'enseignement professionnel - site www.svmep.ch/index.html

SVMS - société vaudoise des maîtres secondaires, Suisse

SVT - sciences de la vie et de la terre

SW - sécutité windows et réseau, à l'OSSIR - site www.ossir.org/swnt/sw_index.htm

SWAPI - site web d'aide pour l'informatique

SYFED - système francophone d'édition et de diffusion

SYMOROPAL - système modulaire romand pour l'allemand, Suisse

SYMPAL - système modulaire pour l'allemand, Suisse

SYNAPI - syndicat national des prestataires et conseils en information - site www.synapi.com/

SYNTAXE - gestion financière des services centraux du ministère de l'éducation nationale - application informatique

SYNTEC - fédération des syndicats de sociétés d'ingéniérie, de services informatiques, d'études, de conseil et de formation professionnelle

SYRECIDE - synergie recherche civile défense

SYRHANO - système réseau de haute-normandie - site www.crihan.fr/SYRHANO/home.php3

SYRTE - systèmes de référence temps espace - site danof.obspm.fr/

SYSED - système d'information statistique sur l'éducation - site nesis.easynet.fr/Default_fr.asp

Précédent | Niveau supérieur | Suivant
Lettre R - 234 acronymes | Sommaire | Lettre T - 71 acronymes


Lettre T - 71 acronymes

Lettre T - 71 acronymes

TA

  • tribunal administratif

  • titulaire académique

  • taxe d'apprentissage

TAAC - troubles d'apprentissage association canadienne - site www.ldac-taac.ca/

TAC - technicien animateur de la qualité, étonnant non ?

TACT - télé-apprentissage communautaire et transformatif - site www.tact.fse.ulaval.ca/

TACTIC - table de concertation sur les nouvelles technologies dans le communautaire

TALN - traitement automatique des langues naturelles

TAM-TAM - tendances pour les applications des mathématiques Tunisie-Algérie-Maroc - site www.emi.ac.ma/~tam-tam/

TARGET - T = tâche, A = autorité, R = reconnaissance, G = groupement, E = évaluation, T = temps, méthode pédagogique

TATO - la taxe Tobin, pardi

TC - techniques de commercialisation, département des IUT

TCEM - troisième cycle des études médicales

TCF - test de connaissances en français

TCSPS - transfert canadien pour la santé et les services sociaux

TD - travaux dirigés - unité horaire pour la comptabilisation des heures complémentaires des enseignants du supérieur

TECFA - technologies de formation et d'apprentissage - site agora.unige.ch/tecfa/f_tecfa.html

TECOMAH - centre de formations technologiques et commerciales, Jouy en Josas, France

TEE - thésaurus européen de l'éducation

TEER - unité des technologies et économie des énergies renouvelables - site www.cnr.ac.ma/teer/TEER-indexe.htm

TEF - test d'évaluation du français

TEI - text encoding initiative, un format XML de documentation concurrent de DocBook - site www.tei-c.org/

TELEMME - temps, espaces, langages, Europe méridionale, Méditerranée, CNRS-Université de Provence, rien à voir avec une fameuse abbaye - site www.mmsh.univ-aix.fr/

TELICE - télécommunications interfaces et compatibilité électromagnétique

TELUQ - télé-université - site www.teluq.uquebec.ca/

TEMPRA - trans european mobility program Rhône-Alpes

TEMPUS - transeuropean mobility scheme for university studies, programme européen pour la mobilité et la coopération de l'enseignement supérieur - site www.erm.lu/epm/id295.htm

TEN - technicien de l'éducation nationale

TENB - télééducation Nouveau-Brunswick - site teleeducation.nb.ca/

TER - travail d'étude et de recherche

TES - titre emploi service au CNRS - info www.sg.cnrs.fr/drh/social/tes.htm

TESTLAB - testing systems using telematics for library access for blind and visually handicapped readers, projet européen

TFA - textes de français ancien - site humanities.uchicago.edu/ARTFL/projects/LFA

TFPI - techniques Freinet pédagogie institutionnelle - site tfpiprovence.online.fr/glossaire.htm

TG - trésorerie générale

TGE - très grand équipement de recherche

THEMIS - télescope héliographique pour l'étude du magnétisme et des instabilités - site www.obs-nice.fr/themis/

TIAC - toxi-infection alimentaire collective, préoccupation très actuelle des gestionnaires de restaurants scolaires

TIC - technologies de l'information et de la communication

TICE - technologies de l'information et de la communication dans l'enseignement scolaire

TIG - travaux d'intérêt général

TIMA - technique de l'informatique et de la microélectronique pour l'architecture d'ordinateurs, laboratoire du CNRS - site tima.imag.fr/

TIMC - techniques en imagerie, modélisation et cognition, laboratoire du CNRS - site www-timc.imag.fr/

TIME - technologies de l'information et management de l'entreprise, Tunisie - site www.time.ens.tn/

TIPE - travaux d'initiative personnelle encadrés

TLF - trésor de la langue française - dictionnaire en ligne site zeus.inalf.fr/complet.htm

TMD - techniques de la musique et de la danse, série du bac

TNS - théâtre national de Strasbourg

TOEFL - test of english as a foreign language

TOEIC - test of english for international communication, système d'évaluation

TOS - technicien et ouvrier de service

TOXEN - centre de recherche en toxicologie de l'environnement, université du Québec à Montréal - site www.er.uqam.ca/nobel/toxen/

TOXHUM - groupe de recherche en toxicologie humaine, université de Montréal - site www.mdtrav.umontreal.ca/equipe.htm#toxhum

TP - travaux pratiques - voir TD

TPE - travail personnel encadré - site www.educnet.education.fr/TPE/

TPG - trésorier payeur général

TPS - toute petite section, d'école maternelle

TR - titulaire remplaccedil;ant

TRACE - trajet d'accès à l'emploi

TRE - technique de recherche d'emploi

TRIMS - accord sur les mesures concernant l'investissement lié au commerce

TRMD - tableau de répartition des moyens par discipline

TSA - technologie des systèmes automatisés

TSGE - technicien supérieur en gestion des entreprises

TSM - tableau de suivi des moyens

TSO - temps scolaire pour l'orientation

TTC - temps de travail en commun, Genève, Suisse

TTM

  • taxe sur les transactions monétaires - voir ATTAC

  • temps de travail à la maison, Genève, Suisse

TUTELEC - tutorat électronique à l'usage des professeurs des écoles stagiaires recrutés sur liste complémentaire - site www.educnet.education.fr/superieur/fiches/tutelec.htm

TZR - titulaire de zone de remplacement

Précédent | Niveau supérieur | Suivant
Lettre S - 552 acronymes | Sommaire | Lettre U - 271 acronymes


Lettre U - 271 acronymes

Lettre U - 271 acronymes

U3M - université du troisième millénaire, plan de dévelopement pour la période 2000-2006

UA

  • unité et action, tendance syndicale

  • universiteit Antwerp - site www.ua.ac.be/

UAI - union astronomique internationale - site danof.obspm.fr/iaudiv1/

UAP - accès universel aux publications

UATRS - unité d'appui technique à la recherche scientifique - site www.cnr.ac.ma/UATRSB/presentation.htm

UBC - university of british Columbia - site www.research.ubc.ca/

UBCIM - universal bibliographic control and international MARC core programme

UBE - université bouddhique européenne - site www.bouddhisme-universite.org/

UBO - université de Bretagne occidentale, Brest, France - site www.univ-brest.fr/i

UCAD - université Cheikh Anta Diop de Dakar, Sénégal - site www.refer.sn/sngal_ct/edu/ucad/ucad.htm

UCAM - université Candido Mendes, Brésil

UCANSS - union des caisses nationales de sécurité sociale

UCARE - unité capitalisable d'adaptation régionale

UCBL - université Claude Bernard Lyon 1 - site www.univ-lyon1.fr/

UCC

  • union confédérale des cadres CFDT

  • unité de contrôle capitalisable

UCCAR - université de la communication de la Caraïbe

UCE - unité coopérative d'enseignement

UCEO - union chrétienne des membres du personnel de l'enseignement officiel, Belgique

UCESG - union du corps enseignant secondaire genevois, Genève, Suisse

UCI

  • union des cadres et ingénieurs force ouvrière - FO

  • univers-cite.info, publication de l'AFEV association de la fondation étudiante pour la ville - site www.univers-cite.info/pdf/

UCJG - alliance nationale des unions chrétiennes de jeunes gens

UCL

  • université catholique de Louvain - site www.ucl.ac.be/

  • université catholique de Lyon - site www.univ-catholyon.fr

UCLA - university of California Los Angeles - site www.ucla.edu/

UCME - unité de compte monétaire européenne

UCO - université catholique de l'Ouest, Angers - site www.uco.fr/

UCOI - université de la communication de l'Océan Indien

UCPA - union des centres de plein air - site www.ucpa.com/

UCR - union confédérale des retraités force ouvrière - FO

UCTF - union culturelle et technique de langue française, Paris, France

UDA - université des aînés

UDAF - union des associations familiales, celle du Finistère - site www.udaf-finistere.asso.fr

UDAS - union des alternatives syndicales - site udas.org

UDB - université Dakar Bourguiba - www.refer.sn/sngal_ct/edu/udb/accueil.htm

UDEASS - cours d'été de niveau universitaire en gestion et administration des services sanitaires - site www.alass.org/fr/udeass.htm

UDEM - université de Moncton, Canada, Acadie - site www.umoncton.ca/

UDESCA - union des établissements supérieurs catholiques, regroupe les 5 universités catholiques de France, Angers, Lille, Lyon, Paris et Toulouse

UDM - répertoire des unités documentaires du Maroc, Rabat, Maroc

UDO - utilisation didactique de l'ordinateur

UDT - flux universel des données et télécommunications

UDUAL - union des universités de l'Amérique latine, Mexico, Mexique

UE - union européenne

UECF - union des étudiants communistes de France

UEJF - union des étudiants juifs de France - site www.uejf.org/

UEL - université en ligne - site www.univ-enligne.prd.fr/

UELF - union des éditeurs de langue française, Bruxelles, Belgique

UEM - union économique et monétaire

UEO - union de l'Europe occidentale

UEPA - union pour l'étude de la population africaine

UER - unité d'enseignement et de recherche - devenues UFR

UERAPS - unité d'enseignement et de recherche en activités physiques et sportives - site www-ssp.unil.ch/~ISSEP/licence.html

UERD - unité d'enseignement et de recherche en démographie

UEREPS - unité d'enseignement et de recherche d'éducation physique et sportive

UFA - unité de formation en alternance

UFAPEC - union des fédérations des associations de parents de l'enseignement catholique, anciennement CNAP - site www.segec.be/segec/ufapec.htm

UFC

  • union fédérale des consommateurs - site www.quechoisir.org/

  • université de la formation continue, Algérie - site www.ufc-dz.net/fr/presentation.php

UFCV - union française des centres de vacances, de loisirs et de grand air - site www.ufcv.asso.fr/

UFE

  • union française pour l'espéranto

  • union des français de l'étranger

  • université française en Egypte - site boustane.paris.free.fr/newpage14.htm

UFF - union des fédérations des fonctionnaires

UFFA - union des fédérations des fonctions publiques et assimilés - CFDT

UFI - unité fonctionnelle d'insertion

UFJT - union des foyers de jeunes travailleurs

UFOF - union fédérale des ostéopathes de France - site www.osteofrance.org/

UFOLEP - union française des oeuvres laïques d'éducation physique - site www.ufolep.org/

UFP - université française du Pacifique, Papeete, Tahïti

UFR - unité de formation et de recherche - ex-facultés, ex-UER dans les universités

UFRAPS - unité de formation et de recherche des activités physiques et sportives

UFRIMA - unité de formation et de recherche en informatique et mathématiques appliquées - site www-ufrima.imag.fr/Presentation/presentation.php

UFUTA - union française des universités tous âges - site www.univ-rennes1.fr/

UGAP - union des groupements d'achats publics

UGARH - unité de gestion administrative des ressources humaines

UGE - union des grandes écoles

UGED - union générale des étudiants de Dijon, affiliée à la FSE

UGEI - union des grandes écoles indépendantes

UGFF - union générale des fonctionnaires français CGT

UGGI - union géodésique et géophysique internationale - site www.iugg.org/

UGICT - union générale des ingénieurs, cadres et techniciens CGT - fondatrice de ATTAC

UHA - université de Haute-Alsace, Mulhouse, Colmar - site www.uha.fr

UHB - université de Haute Bretagne - site www.uhb.fr/

UHP - université Henry Poincaré, Nancy - site www.uhp.u-nancy.fr/

UIC - union des industries chimiques

UICN - union internationale pour la conservation de la nature - site www.iucn.org/

UIE - union internationale des éditeurs

UIESP - union internationale pour l'étude scientifique de la population

UIEV - université internationale d'été de Versailles-Paris X, Versailles, France

UIIF - union internationale des informaticiens francophones

UIJPLF - union internationale des journalistes et de la presse de langue française, Paris, France

UILFDA - université internationale de langue française au Service du développement africain, Alexandrie, Égypte

UIOPE - union inter-africaine des organisations professionnelles

UIPC - union suisse des instituts de formation en pédagogie curative

UITF - union des ingénieurs et des techniciens utilisant le français, Paris, France

UJD - union des jeunes pour le développement, Ouagadougou, Burkina Faso

UJF - université Joseph Fourier, Grenoble, France - site www.ujf-grenoble.fr/ujf/fr/welcome.phtml

UJM

  • université Jean-Moulin Lyon III - info ftp://trf.education.gouv.fr/pub/edutel/rapport/rapport_rousso.pdf

  • université Jean Monet, Saint-Etienne - site www.univ-st-etienne.fr

UL - université libanaise, Beyrouth - site www.ul.edu.lb/

ULAQ - université libre d'art quotidien, Montréal

ULB - université libre de Bruxelles - site www.ulb.ac.be/

ULG - université de Liège - site www.ulg.ac.be/

ULP - université Louis Pasteur, une des trois universités de Strasbourg - site www-ulp.u-strasbg.fr

ULSH - université libre des sciences de l'homme, l'ULSH fut initialement l'université libre du soir

UMAU - union mondiale des agraristes universitaires, Nantes - site palissy.humana.univ-nantes.fr/LABOS/Cybele/UMAU/accueil.html

UMB - université Marc Bloch, une des trois universités de Strasbourg - site umb.u-strasbg.fr/

UMCS - université de Moncton, campus de Shipagam

UME - université mathématique d'été - site ffjm.jeux-mathematiques.org/ume/

UMH - université de Mons-Hainaut, Belgique - site www.umh.ac.be/

UMI - union mathématique internationale, Helsinki, Finland

UMR - unité mixte de recherche, au CNRS

UMS - unité mixte de service au CNRS

UMVF - université médicale virtuelle francophone, portail internet d'enseignement médical francophone - site www.umvf.prd.fr/

UNAAPE - union nationale des associations autonomes des parents d'élèves

UNADFI - union nationale pour la défense des familles et des individus

UNAF - union nationale des associations familiales

UNALG - union nationale des associations laïques gestionnaires

UNAM - université nationale autonome du Mexique - site serpiente.dgsca.unam.mx/

UNAPEI - union nationale d'associations de parents d'enfants inadaptés - site www.unapei.org/

UNAPEL - union nationale d'associations de parents d'élèves de l'enseignement libre - site www.apel.asso.fr/

UNASEA - union nationale des associations de sauvegarde de l'enfance, de l'adolescence et des adultes - site www.unasea.org/

UNATOS - union nationale des syndicats ATOS de l'éducation nationale, affilié à la FSU - site www.unatos.fr/

UNCAL - union nationale des comités d'action lycéens

UNCDG - union nationale des centres de gestion - site www.uncdg.com/uncdg/_home.asp

UNCI - université de Cote d'Ivoire - site www.refer.org/ivoir_ct/edu/sup/uni/abi/accueil.htm

UNECA - united nations economic commission for Africa, commission économique des Nations Unies pour l'Afrique

UNED - université nationale d'enseignement à distance

UNEDIC - union nationale interprofessionnelle pour l'emploi dans l'industrie et le commerce

UNEF - union nationale des étudiants de France - site www.unef.fr

UNEF-ID - union nationale des étudiants de France indépendante et démocratique, ancien syndicat étudiant créé en 1980, a décidé son rattachement à l'UNEF lors de son 76ème congrès en 1999, pour l'histoire de l'UNEF consulter le site www.unef.fr/questcequelunef/histoire2.php

UNEF-SE - union des étudiants de France, solidarité étudiante, ancien syndicat étudiant émanent de l'UNEF-Renouveau, UNEF-RE en 1983

UNEL - union nationale des étudiants luxembourgeois, Luxembourg

UNEP

  • union nationale des entrepreneurs paysagistes

  • united nation environment program - site www.unep.org/

UNES - union nationale des étudiants de Suisse, VSS en allemand

UNESCO - united nations educational scientific and cultural organization - organisation des nations unies pour l'éducation, la science et la culture - site www.unesco.org/general/fre/index.html

UNETICA - union nationale des experts traducteurs-interprètes près des cours d'appel

UNGCU - université numérique en génie civil et urbain, c'est le nom d'un campus numérique labellisé

UNI - union network international - site www.union-network.org/

UNICA

  • réseau des universités des capitales de l'Europe - site www.ulb.ac.be/unica/index.html

  • association des universités de la Caraïbe - site acuril.rrp.upr.edu/que3.htm

UNICC - centre international de calcul des nations unies - site www.unicc.org/about_fg.htm

UNICE - union des confédérations de l'industrie et des employeurs d'Europe - site www.unice.org/

UNICEF - united nations international children's emergency fund - fonds des nations unies pour l'enfance, sites www.unicef.org/french/ www.unicef.asso.fr

UNIFEM - fonds de développement des nations unies pour la femme, New York, Etats-Unis - site www.unifem.undp.org/

UNIL - université de Lausanne, Suisse - site www.unil.ch/

UNIOPSS - union nationale interfédérale des oeuvres et organismes privés sanitaires et sociaux

UNIS - université du SAHEL - www.cyg.sn/unis/

UNISAT - université par satellite

UNISFERA - Uni : De unité (n.f.), sféra : De sphère (n.f.), centre de recherche québecois sur le développement durable, ce n'est pas un acronyme - site www.unisfera.org/

UNITAR - united nations institute for training and research, c'est-à-dire institut des nations unies pour la formation et la recherche

UNITEC - utilisation des nouvelles informations et technologies pour l'émergence culturelle - site www.siup.sn/SiupNew/guidesiup.htm

UNL

  • union nationale des lycéens

  • université nationale du Laos - site www.refer.org/laos_ct/edu/unl.htm

UNMFREO - union nationale des maisons familiales rurales d'éducation et d'orientation

UNMRIFEN - mutuelle retraite de la fonction publique - site www.cref.tm.fr/

UNPIUT - union nationale des présidents d'IUT

UNR

  • universite nationale du Rwanda - site www.nur.ac.rw/

  • université numérique en région

UNREP - union nationale rurale d'éducation et de promotion

UNSA

  • union nationale des syndicats autonomes - comprend la FEN depuis son congrés de 2000 - site www.unsa.org/

  • université de Nice-Sophia Antipolis - site www.unice.fr/html/French/UNSA/guide.html

UNSEN - union nationale des syndicats de l'éducation nationale, affilié à la CGT - site ferc.free.fr/Composantes/Unsen/accueil_unsen.htm

UNSS - union nationale du sport scolaire - site www.unss.org/

UNT - universités numériques thématiques

UNTELE - usages des nouvelles technologies dans l'enseignement des langues étrangères - site www.utc.fr/~untele/

UNU - université des Nations Unies - site www.unu.edu/

UOC - université ouverte catalane - site www.uoc.es/

UOF - union ornithologique de France - site perso.wanadoo.fr/edit.revue/

UOG - université ouvrière de Genève - site www.socialinfo.ch/formations/2555form.htm

UOI - université de l'Océan Indien - site www.coi-info.org/francais/datapride/uoi/uoi.htm

UPAR - union professionnelle artisanale régionale

UPB

  • université polytechnique de Bucarest, Hongrie - site www.ing.pub.ro/

  • université polytechnique de Bobo-Dioulasso, Burkina Faso

UPC

  • union des photographes créateurs - site www.upc.fr/

  • universidad politecnica de Catalunya - site www.upc.es/

UPCGE - université populaire du canton de Genève - site www.upcge.ch/

UPF

  • université de la Polynésie française - site www.upf.pf/

  • union de la presse francophone - site www.presse-francophone.org

UPI - unité pédagogique d'intégration - info www.education.gouv.fr/syst/handiscol/

UPLEGESS - union des professeurs de langues dans les grandes écoles, Suisse

UPMC - université Pierre et Marie Curie - site www.admp6.jussieu.fr/

UPMF - université Pierre Mendès-France - site www.upmf-grenoble.fr/

UPMS - unité de production media-sciences - site www.ccr.jussieu.fr/upms/script/index.htm

UPN - université populaire neuchâteloise, Suisse - site www.cpln.ch/upn

UPOV - union internationale pour la protection des obtentions végétales

UPPA - université de Pau et des Pays de l'Adour - site www.univ-pau.fr/

UPR - unité propre de recherche, au CNRS

UPRES - unité propre de recherche et d'enseignement supérieur

UPRESA - unité propre de l'enseignement supérieur associée au CNRS

UPS

  • unité propre de service, au CNRS

  • union des professeurs de spéciales - site ups.prepas.org/

UPT - université pour tous

UPVL - unité virtuelle des Pays de la Loire - site www.upvl.org

UQ - université du Québec - site www.uquebec.ca/

UQAC - université du Québec à Chicoutimi - site www.uqac.uquebec.ca/

UQAH - université du Québec à Hull - site www.uqah.uquebec.ca/www/index_flash.shtml

UQAM - université du Québec à Montréal - site www.uqam.ca/

UQAR - université du Québec à Rimouski - site www.uqar.uquebec.ca/

UQAT - université du Québec en Abitibi-Témiscamingue - site www.uqat.uquebec.ca/

UQCN - union québécoise pour la conservation de la nature - site uqcn.qc.ca/

UQO - université du Québec en Outaouais - site www.uquebec.ca/reseau-express/no-10/affaires_universitaires/

UQTR - université du Québec à Trois-Rivières - site www.uqtr.uquebec.ca/

URA - unité de recherche associée

URAFF - unité de recherche-action en formation de formateurs

URAPEDA - union régionale des associations de parents d'enfants déficients auditifs

URAV - unité de recherche en arts visuels, université du Québec à Trois-Rivières, Trois-Rivières, Québec - site www.uqtr.uquebec.ca/urav/

URBAMA - centre d'études et de recherches sur l'urbanisation dans le monde arabe, Tours - site www.univ-tours.fr/urbama/accueil.html

URCA - université de Reims Champagne-Ardenne - site www.univ-reims.fr/

URCOM - unité de recherche en chimie organique et macromoléculaire, université du Havre - site www.univ-lehavre.fr/recherche/urcom/index.html

URCREP - union pour le recouvrement des cotisations de retraite de l'enseignement privé - info perso.wanadoo.fr/snec-cftc/autres/pagense.htm

UREC

  • unité réseau du CNRS, donc acronyme d'acronyme - site www.urec.cnrs.fr/

  • unité de recherche en efficience cognitive, université du Québec en Abitibi-Témiscamingue - site www.uqat.uquebec.ca/recherche/urec.htm

UREEF - unité de Recherche sur l'église, espaces et fonctions, Nancy, France - site www.univ-nancy2.fr/RECHERCHE/MOYENAGE/UREEF/Ureef.html

UREF - université des réseaux d'expression française, Montréal, Québec

UREPS - unité de recherche d'éducation physique et sportive

URFA - unité de recherche sur le français ancien, Nancy, France - site www.univ-nancy2.fr/RECHERCHE/MOYENAGE/URFA/Urfa.html

URFDEMIA - unité de recherche, de formation et de développement en éducation en milieu inuit et amérindien, université du Québec en Abitibi-Témiscamingue - site www.uqat.uquebec.ca/recherche/urfdemia.htm

URFIG - unité de recherche, de formation et d'information sur la globalisation - site www.urfig.org/francais-go.htm

URFIST - unité régionale de formation à l'information scientifique et technique. Il existe actuellement 7 URFIST - info web.ccr.jussieu.fr/urfist/Welcome.html

URIH - unité de recherche sur les interactions humaines, université du Québec en Abitibi-Témiscamingue - site www.uqat.uquebec.ca/recherche/urih.htm

URIIC - unité de recherche interdisciplinaire en intervention clinique, université du Québec en Abitibi-Témiscamingue - site www.uqat.uquebec.ca/chercher/services.asp?RefEntite=182RefPav=UQ

URIOPSS - union régionale interfédérale des oeuvres et organismes privés sanitaires et sociaux

URIS - union régionale des ingénieurs scientifiques

URLS - unité régionale de loisir et de sport

URMIS - unité de recherche migrations et société, université de Nice-Sophia Antipolis - site revel.unice.fr/urmis/

UROF - union régionale des organismes de formation

URS - université Robert Schuman, une des trois universités de Strasbourg - site urs.u-strasbg.fr/

URSEN - union régionale des syndicats de l'éducation nationale

URSP - unité de recherche pour le pilotage des systèmes pédagogiques - site www.dfj.vd.ch/cvrp/URSP/ursp_recherches.html

URSSAF - union de recouvrement de la sécurité sociale et d'allocations familiales

URTI - université radiophonique et télévisuelle internationale

USEK - université Saint-Esprit Kaslik

USEM - union des sociétés étudiantes mutualistes - groupement de mutuelles étudiantes

USEP - union sportif de l'enseignement du premier degré - site www.usep.org/

USI - università della Svizzera Italiana, Suisse

USIC - union sportive interuniversitaire canadienne

USJ - université Saint-Joseph, Beyrouth - site www.usj.edu.lb

USM - université des sciences médicales, Laos

USPM - union suisse des maîtresses de l'enseignement professionnel et ménager, Suisse

USTL - université des sciences et technologies de Lille - site ustl.univ-lille1.fr/ustl/accueil/index.htm

USTM - université des sciences et techniques de Masuku, Franceville, Gabon

USTO - université des sciences et de la technologie d'Oran, Algérie

USU - union solidariste universitaire - mutuelle

UTAP - unité de thermique et d'analyse physique

UTB - université technique de Budapest, Hongrie

UTBM - université de technologie de Belfort-Montbéliard - site www.utbm.fr/

UTC - université de technologie de Compiègne - site www.utc.fr/

UTE - unité de technologies de l'éducation, Belgique

UTECH - université de technologie de Tunis

UTI - université technique Gh. Asachi, Iasi, Roumanie

UTICE - utilisation des technologies de l'information et de la communication pour l'enseignement et la formation

UTICEF - utilisation des technologies de l'information et de la communication pour l'enseignement et la formation

UTM - université Toulouse Le Mirail - site www.univ-tlse2.fr/

UTS

  • université de tous les savoirs - site www.2000enfrance.com/sites/utls/index.htm

  • université de technologie de Sydney

  • université technique de Sofia, Bulgarie

UTT - université de technologie de Troyes - site www.univ-troyes.fr

UTV - université de Toulon et du Var - site www.univ-tln.fr

UV - unité de valeur

UVA

  • université virtuelle africaine

  • université de la vie associative, Saint-Etienne - site www.univ-st-etienne.fr/sufc/assoc.html

UVCB - union des villes et des communes de Belgique

UVF - université virtuelle francophone, devenue l'AUF - info www.aupelf-uref.org/programmes/programme4/

UVHC - université du Hainaut et du Haut Cambrésis - site www.univ-valenciennes.fr/

UVPL - université virtuelle en Pays de la Loire - site www.uvpl.org/

UVSQ - université de Versailles Saint-Quentin-en-Yvelines - site www.uvsq.fr/

UVT - université virtuelle de Tunis, Tunisie - site www.tn.refer.org/article.php3?id_article=41

Précédent | Niveau supérieur | Suivant
Lettre T - 71 acronymes | Sommaire | Lettre V - 25 acronymes


Lettre V - 25 acronymes

Lettre V - 25 acronymes

VAE - validation des acquis de l'expérience - site www.travail.gouv.fr/dossiers/vae/index.html

VAEP - validation des acquis de l'expérience personnelle et professionnel, annule et remplace la VAP

VAH - ville-architecture-histoire - site www.lyon.archi.fr/recherche/vah/vah.htm

VALBIOMAR - valorisation biotechnologique des ressources marines, projet européen du RUOA - site www.ruoa.org/jsp/fiche_pagelibre.jsp?STNAV=RUBNAV=CODE=55945408LANGUE=0

VALIBEL - variétés linguistiques en Belgique

VAM - vente action marchande

VAP - validation des acquis professionnels

VAT - volontaire de l'aide technique

VCPRÉF - abréviation résumant la pédagogie du projet, V pour voulu, C pour choisi, P pour préparé, R pour réalisé ,É pour évalué et F pour fêté, c'est un peu scout, ça - site www.callisto.si.usherb.ca/~amoreau/Vocaexpl.htm

VECAM - veille européenne et citoyenne sur les autoroutes de l'information et le multimédia - site www.vecam.org/

VECIEL - visualisation et communication infographiques en ligne, encore un campus numérique - site www.educnet.education.fr/superieur/fiches/vciel.htm

VEI - ville école intégration

VERCORS - gestion des consultations collectives - application informatique des groupements d'achats

VET - valeur d'étape -dans la terminologie APOGEE

VIE - volontariat international en entreprise

VIRAJ - violence dans les relations amoureuses chez les jeunes - info www.meq.gouv.qc.ca/MINISTRE/minis2003/a030122.htm

VIRGO - projet franco-italien de détection des ondes gravitationnelles

VOICE - voluntary organisations in cooperation in emergencies - site www.oneworld.org/voice

VOU - virtual online university - site www.athena.edu/

VRQ - valorisation-recherche Québec - site www.vrq.qc.ca/

VSN - volontaire du service national

VSNA - volontaire du service national actif, vieillerie du 20è siècle français

VSNE - volontaire du service national en entreprise, vieillerie du 20è siècle français

VUB - vrije universiteit Brussel - site www.vub.ac.be/

VVV - ville-vie-vacances

Précédent | Niveau supérieur | Suivant
Lettre U - 271 acronymes | Sommaire | Lettre W - 3 acronymes


Lettre W - 3 acronymes

Lettre W - 3 acronymes

W3C - world wide web consortium, c'est là que se rédigent une bonne partie des recommandations qui définissent le fonctionnement de l'internet, c'est une émanation des MIT, INRIA et Keio - site www.w3c.org

WBRI - Wallonie-Bruxelles relations internationales

WEM - world education market

Précédent | Niveau supérieur | Suivant
Lettre V - 25 acronymes | Sommaire | Lettre X - 3 acronymes


Lettre X - 3 acronymes

Lettre X - 3 acronymes

XFML - exchangeable faceted metadata language, format XML permettant l'échange de métadonnées

XML - extensible markup language - site www.w3.org/XML/

XMP - extensible metadata platform, créé par Adobe en 2001

Précédent | Niveau supérieur | Suivant
Lettre W - 3 acronymes | Sommaire | Lettre Y - 1 acronyme


Lettre Y - 1 acronyme

Lettre Y - 1 acronyme

YMCA - young men's christian association, connue pour autre chose

Précédent | Niveau supérieur | Suivant
Lettre X - 3 acronymes | Sommaire | Lettre Z - 34 acronymes


Lettre Z - 34 acronymes
Précédent

Lettre Z - 34 acronymes

ZAC - zone d'aménagement concerté

ZAD - zone d'aménagement différé

ZAE - zone d'activité économique

ZAM - zone atelier du bassin de la Moselle - site www.crpg.cnrs-nancy.fr/EST/ZAM/zam_index.html

ZAN - zone d'agglomération nouvelle

ZAP - zone d'aménagement protégé

ZAPI - zone d'action prioritaire intégrée

ZAR - zone d'action rurale

ZAU - zonage en aire urbaine

ZDP - zone proximale de développement

ZEDE - zone d'études démographiques et d'emploi

ZEE

  • zone économique exclusive

  • zone économique exclusive, zone des 200 milles

ZELE - zone européenne de libre-échange

ZEP

  • zone d'éducation prioritaire

  • zone d'échanges préférentiels

ZEPMIR - Zone d'éducation prioritaire en milieu rural

ZEPMU - zone d'éducation prioritaire en milieu urbain

ZEPREP - zones d'éducation prioritaire, réseaux d'éducation prioritaire - site www.cndp.fr/zeprep/

ZFU - zone franche urbaine

ZHPI - zone d'habitat précaire et insalubre - info www.reunion.equipement.gouv.fr/planifier_amenagement/outil_amenagement/ZHPI.htm

ZIF - zone d'intervention foncière

ZIL - zone d'intervention localisée ou limitée

ZIR - zone d'intérêt régional, Belgique

ZLE - zone de libre-échange

ZPD - zone proximale de développement

ZPIU - zone de peuplement industriel ou uUrbain

ZPRAT - zone prioritaire régionale d'aménagement du territoire

ZR - zone de remplacement, espace d'évolution du TZR

ZRP - zone de remplacement prioritaire

ZRR - zone de revitalisation rurale

ZRU - zone de redynamisation urbaine

ZSC - zone spéciale de conversion

ZUS - zone urbaine sensible

Précédent | Niveau supérieur
Lettre Y - 1 acronyme | Sommaire